<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta http-equiv="X-UA-Compatible" content="ie=edge"><title>«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47</title><meta name="description" content="В городе Ишимбай в Башкирии двое мужчин решили провести эксперимент с автоматом в образовательных учреждениях республики после трагедий в Перми и Казани."><meta name="keywords" content="Школа, Эксперимент , Башкирия, Вооруженные , Оружие, Ишимбай"><link href="https://use.typekit.net/ynv4ihd.css" rel="stylesheet"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link href="https://fonts.googleapis.com/css2?family=Fira+Sans:wght@300;400;500;600;700;800;900&amp;display=swap" rel="stylesheet"><meta property="fb:pages" content="385426531482949"><link href="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html" rel="canonical"><link rel="amphtml" href="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.amp.html"><meta name="fb:app_id" content="app_id"><meta name="fb:admins" content="admins"><meta name="og:type" content="type"><meta name="og:title" content="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47"><meta name="og:description" content="В городе Ишимбай в Башкирии двое мужчин решили провести эксперимент с автоматом в образовательных учреждениях республики после трагедий в Перми и Казани."><meta name="og:image" content="https://342031.selcdn.ru/rusplt/images/01102021/1633075954379-upload0.jpeg"><meta name="og:image:width" content="320"><meta name="og:image:height" content="210"><meta name="og:url" content="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><meta name="twitter:card" content="card"><meta name="twitter:site" content="card"><meta name="twitter:url" content="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><meta name="twitter:title" content="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47"><meta name="twitter:description" content="В городе Ишимбай в Башкирии двое мужчин решили провести эксперимент с автоматом в образовательных учреждениях республики после трагедий в Перми и Казани."><meta name="twitter:image" content="https://342031.selcdn.ru/rusplt/images/01102021/1633075954379-upload0.jpeg"><link href="/styles/app/app.ff9c3b7f.css" rel="stylesheet"><link href="/styles/news-page/news-page.c4a30455.css" rel="stylesheet"><script><!-- Google Tag Manager -->
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M9RCG4K');
<!-- End Google Tag Manager --></script><script><!-- Yandex.Metrika counter -->
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(53971777, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true
});
<!-- /Yandex.Metrika counter --></script></head><body><div class="ad-banner"></div><div id="adfox_157294751764235667"></div><div class="header-top"><div class="header-top-content"><a class="logo" href="/"><img class="logo-img" src="/images/logo-wide.png" alt="Русская планета"></a></div></div><header class="b-header js-sticky"><div class="header-content"><div class="menu-icon-wrapper js-open-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="16" viewBox="0 0 27 16" class="icon-menu">
    <defs>
        <style>
            .cls-1-menu{fill:#fff}
        </style>
    </defs>
    <path id="Menu_icon" d="M2497 53v-2h27v2zm0-7v-2h27v2zm0-7v-2h27v2z" class="cls-1-menu" data-name="Menu icon" transform="translate(-2497 -37)"/>
</svg>
</div><div class="rubric-name">Происшествия</div><div class="left"><a class="category js-category" href="/">Сегодня</a><a class="category js-category" href="/policy/">Политика</a><a class="category js-category active" href="/proisshestviya/">Происшествия</a><a class="category js-category" href="/society/">Люди</a><a class="category js-category" href="/economy/">Экономика</a><a class="category js-category" href="/sledstvie/">Следствие</a><a class="category js-category" href="/business/">Бизнес</a><a class="category js-category" href="/kulturnaya-rossiya/">Культура</a><a class="category js-category" href="/sdelano-russkimi/">Наука и медицина</a><a class="category js-category" href="/abroad/">Зарубежка</a><img class="show-more-rubrics js-open-mobile-menu" src="/images/icons/arrow-right-light-gray.png"></div><div class="right"><div class="search js-show-search"><img class="icon" src="/images/icons/ic_search.png"></div></div><div class="search-panel js-search-panel"><img class="icon-search js-icon-search" src="/images/icons/ic_search.png"><input class="search-input js-search-input"><img class="icon-close js-close-search" src="/images/icons/ic_close.png"></div><div class="b-modal-account js-account-modal"><div class="modal-content"><div class="user-block"><div class="avatar js-avatar"></div><div class="info"><div class="name js-account-name"></div><div class="email js-account-email"></div></div></div><div class="exit-account js-account-logout"><div class="text">Выйти из аккаунта</div></div></div></div><div class="b-menu js-mobile-menu"><div class="menu-active-category"><div class="close-menu-icon-wrapper js-close-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><a class="menu-category" href="/"><div class="name">Сегодня</div></a><a class="menu-category" href="/policy/"><div class="name">Политика</div></a><a class="menu-category active" href="/proisshestviya/"><div class="name">Происшествия</div></a><a class="menu-category" href="/society/"><div class="name">Люди</div></a><a class="menu-category" href="/economy/"><div class="name">Экономика</div></a><a class="menu-category" href="/sledstvie/"><div class="name">Следствие</div></a><a class="menu-category" href="/business/"><div class="name">Бизнес</div></a><a class="menu-category" href="/kulturnaya-rossiya/"><div class="name">Культура</div></a><a class="menu-category" href="/sdelano-russkimi/"><div class="name">Наука и медицина</div></a><a class="menu-category" href="/abroad/"><div class="name">Зарубежка</div></a><div class="footer"><div class="part"><img class="logo" src="/images/logo-foot.png" alt=""><div class="name"><span>© 2009–2021</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-gray.png" alt=""></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-gray.png" alt=""></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-gray.png" alt=""></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-gray.png" alt=""></a><a class="social" href="https://www.instagram.com/rusplt_official/" target="_blank"><img src="/images/social/insta-gray.png" alt=""></a><a class="social" href="https://ok.ru/rusplt" target="_blank"><img src="/images/social/ok-gray.png" alt=""></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-gray.png" alt=""></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-gray.png" alt=""></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp-gray.png" alt=""></a></div></div><a class="menu-category" href="/about"><div class="name">О проекте</div></a><a class="menu-category" href="/editors"><div class="name">Редакция</div></a><a class="menu-category" href="/contacts"><div class="name">Контакты</div></a><a class="menu-category" href="/partnership"><div class="name">Размещение рекламы</div></a><a class="menu-category" href="/using"><div class="name">Использование материалов</div></a><a class="menu-category" href="/donate"><div class="name">Поддержать проект</div></a><a class="menu-category" href="/vopros"><div class="name">Вопрос-Ответ</div></a><a class="menu-category" href="https://fa.news" target="_blank"><div class="name">Financial Assets</div></a><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div><div class="banned-orgs">В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы»,
«Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор»,
УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа»,
движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены:
«Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике»,
«Братья-мусульмане», «Аль-Каида в странах исламского Магриба», Общественное движение «Штабы Навального».</div><div class="banned-orgs">НКО, выполняющие функции иностранного агента:
Некоммерческая организация «Фонд по борьбе с коррупцией»,
Межрегиональный профессиональный союз работников здравоохранения "Альянс врачей",
Автономная некоммерческая организация «Центр по работе с проблемой насилия «НАСИЛИЮ.НЕТ»,
Программно-целевой Благотворительный Фонд "СВЕЧА",
Красноярская региональная общественная организация "Мы против СПИДа",
Некоммерческая организация "Фонд защиты прав граждан",
Автономная некоммерческая организация социально-правовых услуг "Акцент",
Межрегиональная общественная организация реализации социально-просветительских инициатив и образовательных проектов "Открытый Петербург",
Санкт-Петербургский благотворительный фонд "Гуманитарное действие",
Социально-ориентированная автономная некоммерческая организация содействия профилактике и охране здоровья граждан "Феникс ПЛЮС",
Фонд содействия правовому просвещению населения "Лига Избирателей",
Некоммерческая Организация Фонд "Правовая инициатива",
Некоммерческая организация Фонд "Общественный фонд социального развития "Генезис",
Автономная некоммерческая организация информационных и правовых услуг "Гражданская инициатива против экологической преступности",
Некоммерческая организация "Фонд борьбы с коррупцией",
Пензенский региональный общественный благотворительный фонд "Гражданский Союз",
Ингушское республиканское отделение общероссийской общественной организации "Российский Красный Крест",
Общественная организация "Саратовский областной еврейский благотворительный Центр "Хасдей Ерушалаим" (Милосердие),
Частное учреждение "Центр поддержки и содействия развитию средств массовой информации",
Региональная общественная организация содействия соблюдению прав человека "Горячая Линия",
Фонд "В защиту прав заключенных",
Автономная некоммерческая организация "Институт глобализации и социальных движений",
Автономная некоммерческая организация противодействия эпидемии вич/спида и охраны здоровья социально-уязвимых групп населения "Центр социально-информационных инициатив Действие",
Челябинское региональное диабетическое общественное движение "ВМЕСТЕ",
Благотворительный фонд охраны здоровья и защиты прав граждан,
Благотворительный фонд помощи осужденным и их семьям,
Городской благотворительный фонд "Фонд Тольятти",
Свердловский региональный общественный фонд социальных проектов "Новое время",
Фонд содействия устойчивому развитию "Серебряная тайга",
Фонд содействия развитию массовых коммуникаций и правовому просвещению "Так-Так-Так",
Региональная общественная организация содействия просвещению граждан "Информационно-аналитический центр "Сова",
Региональная общественная организация помощи женщинам и детям, находящимся в кризисной ситуации "Информационно-методический центр" Анна",
Автономная некоммерческая организация социальной поддержки населения "Проект Апрель",
Региональный благотворительный фонд "Самарская губерния",
Свердловский областной общественный фонд "Эра здоровья",
Международная общественная организация "Международное историко-просветительское, благотворительное и правозащитное общество "Мемориал",
Автономная Некоммерческая Организация "Аналитический Центр Юрия Левады",
Автономная некоммерческая организация "Издательство "Парк Гагарина",
Фонд содействия защите здоровья и социальной справедливости имени Андрея Рылькова,
Благотворительный фонд социально-правовой помощи "Сфера",
Челябинский региональный орган общественной самодеятельности "Уральская правозащитная группа",
Челябинский региональный орган общественной самодеятельности - женское общественное объединение "Женщины Евразии",
Омская региональная общественная организация "Центр охраны здоровья и социальной защиты "СИБАЛЬТ",
Городская общественная организация "Рязанское историко-просветительское и правозащитное общество "Мемориал" (Рязанский Мемориал),
Городская общественная организация "Екатеринбургское общество "МЕМОРИАЛ",
Автономная некоммерческая организация "Институт прав человека",
Некоммерческая организация "Фонд защиты гласности",
Региональное общественное учреждение научно-информационный центр "МЕМОРИАЛ",
Союз общественных объединений "Российский исследовательский центр по правам человека",
Автономная некоммерческая организация "Дальневосточный центр развития гражданских инициатив и социального партнерства",
Общественная организация "Пермский региональный правозащитный центр",
Фонд "Гражданское действие",
Межрегиональный общественный фонд содействия развитию гражданского общества "ГОЛОС-Урал",
Автономная некоммерческая организация "Центр независимых социологических исследований",
Негосударственное образовательное учреждение дополнительного профессионального образования (повышение квалификации) специалистов "АКАДЕМИЯ ПО ПРАВАМ ЧЕЛОВЕКА",
Свердловская региональная общественная организация "Сутяжник",
Межрегиональная благотворительная общественная организация "Центр развития некоммерческих организаций",
"Частное учреждение в Калининграде по административной поддержке реализации программ и проектов Совета Министров северных стран",
Региональная общественная благотворительная организация помощи беженцам и мигрантам "Гражданское содействие",
Автономная некоммерческая организация "Центр антикоррупционных исследований и инициатив "Трансперенси Интернешнл-Р",
Региональный Фонд "Центр Защиты Прав Средств Массовой Информации",
Некоммерческое партнерство "Институт развития прессы - Сибирь",
"Частное учреждение в Санкт-Петербурге по административной поддержке реализации программ и проектов Совета Министров Северных Стран",
Межрегиональная общественная организация Информационно-просветительский центр "Мемориал",
Межрегиональная общественная правозащитная организация "Человек и Закон",
Фонд поддержки свободы прессы,
Санкт-Петербургская общественная правозащитная организация "Гражданский контроль",
Калининградская региональная общественная организация "Правозащитный центр",
Региональная общественная организация "Общественная комиссия по сохранению наследия академика Сахарова",
Некоммерческое партнерство "Институт региональной прессы",
Частное учреждение "Информационное агентство МЕМО. РУ",
Фонд "Институт Развития Свободы Информации",
Калининградская региональная общественная организация "Экозащита!-Женсовет",
Фонд содействия защите прав и свобод граждан "Общественный вердикт",
Межрегиональная общественная организация Правозащитный Центр "Мемориал",
Евразийская антимонопольная ассоциация.</div><div class="banned-orgs">Иностранные СМИ, выполняющие функции иностранного агента:
"Голос Америки",
"Idel.Реалии",
Кавказ.Реалии,
Крым.Реалии,
Телеканал Настоящее Время,
Татаро-башкирская служба Радио Свобода (Azatliq Radiosi),
Радио Свободная Европа/Радио Свобода (PCE/PC),
"Сибирь.Реалии",
"Фактограф",
"Север.Реалии",
Общество с ограниченной ответственностью "Радио Свободная Европа/Радио Свобода",
Чешское информационное агентство "MEDIUM-ORIENT",
Пономарев Лев Александрович,
Савицкая Людмила Алексеевна,
Маркелов Сергей Евгеньевич,
Камалягин Денис Николаевич,
Апахончич Дарья Александровна,
Юридическое лицо, зарегистрированное в Латвийской Республике, SIA «Medusa Project» (регистрационный номер 40103797863, 
дата регистрации 10.06.2014),
Общество с ограниченной ответственностью «Первое антикоррупционное СМИ»,
Юридическое лицо, зарегистрированное в Королевстве Нидерландов, Stichting 2 Oktober (регистрационный номер № 69126968), 
являющееся администратором доменного имени интернет-ресурса «VTimes.io».</div></div></div><div class="b-news-feed-mobile js-news-feed-mobile-container"><div class="news-feed-mobile-toggle js-news-feed-mobile-toggle"><div class="time"></div><div class="news-text">Лента новостей</div><div class="active-text">Лента новостей</div><div class="icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><div class="news-wrapper js-news-feed-mobile-content"></div></div></header><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9RCG4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="p-news-page page-wrapper"><div class="page-content"><div class="b-news-feed js-sticky js-news-feed"><div class="news-feed-title"><div class="top">Новости – Происшествия</div></div><div class="news-wrapper js-news-feed-placeholders"><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""></div><div class="news-wrapper js-news-feed-content"></div></div><div class="news-content js-news-content " data-rubric-id="60522f1b23b3ca1b941d06da" data-news-id="6156c2d00f6c9c1cc1f805f4" itemscope itemtype="http://schema.org/NewsArticle"><div><link itemprop="mainEntityOfPage" href="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><link itemprop="image" href="https://342031.selcdn.ru/rusplt/images/01102021/1633075954379-upload0.jpeg"><meta itemprop="headline name" content="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47"><meta itemprop="author" content="Марьям Ибрагимова"><meta itemprop="description" content="В городе Ишимбай в Башкирии двое мужчин решили провести эксперимент с автоматом в образовательных учреждениях республики после трагедий в Перми и Казани."><meta itemprop="datePublished" content="2021-10-01"><meta itemprop="dateModified" content="2021-10-01"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://rusplt.ru/images/logo.png" alt="Русская планета" title="Русская планета" style="display:none;"></div><meta itemprop="name" content="Русская планета"></div><div class="category">Происшествия</div><h1 class="title" itemprop="headline">«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47</h1><div class="news-info"><div class="author-name">Марьям Ибрагимова</div><div class="divider"></div><div class="date">1 октября, 2021 11:50</div><div class="time"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
<div>2 мин</div></div></div><div class="share-news-wrapper"><div class="b-share-news "><div class="social" data-sharer="facebook" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/fb-black.svg" alt=""></div><div class="social" data-sharer="vk" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/vk-black.svg" alt=""></div><div class="social" data-sharer="twitter" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/twitter-black.svg" alt=""></div><div class="social" data-sharer="okru" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/ok-black.svg" alt=""></div><div class="social" data-sharer="telegram" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/tg-black.svg" alt=""></div></div></div><div class="news-info-mobile"><div class="author-info"><div class="author-name">Марьям Ибрагимова</div><div class="date">1 октября, 2021 11:50</div></div><div class="time"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
<div>2 мин</div></div></div><div class="image-wrapper"><img class="image-full-width" src="https://342031.selcdn.ru/rusplt/images/01102021/1633075951625-upload.jpeg" alt="Фото: скрин с видео в телеграмм-канале «Новости. Уфа Башкортостан»" title="Фото: скрин с видео в телеграмм-канале «Новости. Уфа Башкортостан»"><div class="image-description">Фото: скрин с видео в телеграмм-канале «Новости. Уфа Башкортостан»</div></div><div class="text"><p>В городе Ишимбай в Башкирии двое мужчин решили провести <span class="bold">эксперимент с автоматом</span> в образовательных учреждениях республики. Таким образом они захотели выяснить, насколько школы, университеты и колледжи г<span class="bold">отовы встретить на своем пути вооруженных людей </span>после трагедий в Перми и Казани.</p><p>Мужчины, представившись как Айдар и Руслан, сняли на видео обращение. Один из них <span class="bold">достал из коробки с красным бантом автомат</span> и сразу же <span class="bold">обратился к спецслужбам </span>с пояснением, что держит в руках всего лишь макет АК-47,<span class="bold"> «ничего личного»,</span> - добавил он, заявив о намерении устроить «проверку». Позже в Сети появился полноценный сюжет «эксперимента». Ролик длится чуть больше семи минут. На нем видно, как мужчины <span class="bold">беспрепятственно проходят </span>практически во все учреждения с большой коробкой, внутри которой охолощенное оружие. </p><p><span class="bold">«Вот вы всё сами увидели. После громких терактов уровень безопасности в городе Ишимбай - ноль»,</span> - заключили мужчины на видео, опубликованном в Telegram-канале «<a class="link" href="https://t.me/ufa_rb/5457" target="_blank" rel="noopener noreferrer">Новости. Уфа Башкортостан</a>».</p><p>История тут же привлекла внимание сотрудников правоохранительных органов. Силовики ищут экспериментаторов для дачи объяснений. </p><p>Ранее сообщалось о 18-летнем парне, который 1 октября <a class="link" href="https://rusplt.ru/proisshestviya/v-primore-18letnii-paren-6156a.html" target="_blank" rel="noopener noreferrer">пришел </a>к школе с ружьем. </p></div><div class="native-roll-partners-block"></div><div class="partner-block-mobile"><div class="first"></div></div><div class="partner-block-mobile"><div class="second"></div></div><div class="b-share-news-mobile"><div class="b-share-news-mobile__title">Поделиться</div><div class="social" data-sharer="facebook" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/fb-black.svg" alt=""></div><div class="social" data-sharer="vk" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/vk-black.svg" alt=""></div><div class="social" data-sharer="twitter" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/twitter-black.svg" alt=""></div><div class="social" data-sharer="okru" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/ok-black.svg" alt=""></div><div class="social" data-sharer="telegram" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/tg-black.svg" alt=""></div></div></div><div class="tags"><span class="tags-title">ТЕГИ</span><a class=" b-tag js-tag" data-tag-id="5e545a6dc94b98a373ba4046" href="/tags/shkola/"><div class="tag-name">Школа</div></a><a class=" b-tag js-tag" data-tag-id="5e851dfda04c5d9330dd8652" href="/tags/eksperiment_/"><div class="tag-name">Эксперимент </div></a><a class=" b-tag js-tag" data-tag-id="5ec0d889e92c815e5d85294d" href="/tags/bashkiriya/"><div class="tag-name">Башкирия</div></a><a class=" b-tag js-tag" data-tag-id="5f840dea1576f24f2c125743" href="/tags/vooruzhennie_/"><div class="tag-name">Вооруженные </div></a><a class=" b-tag js-tag" data-tag-id="5fb6f8a3154887381fa4951c" href="/tags/oruzhie/"><div class="tag-name">Оружие</div></a><a class=" b-tag js-tag" data-tag-id="6156cbbe0f68eb1c47186dae" href="/tags/ishimbai/"><div class="tag-name">Ишимбай</div></a></div><div class="b-donations js-donation-container"><div class="donations-toggle js-donation-toggle">поддержать проект</div><form class="donations-content js-donation-form"><div class="donations-description">Для поднятия хорошего настроения, вы можете угостить наших редакторов чашечкой кофе</div><div class="donations-variants"><div class="donation-variant js-donation-option" data-sum="200"><div class="donation-variant-top">Маленькая чашка кофе</div><div class="donation-variant-middle"><img src="/images/donation/cup-1.png" alt="cup"></div><div class="donation-variant-bottom">200 ₽</div></div><div class="donation-variant js-donation-option active" data-sum="300"><div class="donation-variant-top">Средняя чашка кофе</div><div class="donation-variant-middle"><img src="/images/donation/cup-2.png" alt="cup"></div><div class="donation-variant-bottom">300 ₽</div></div><div class="donation-variant js-donation-option" data-sum="500"><div class="donation-variant-top">Большая чашка кофе</div><div class="donation-variant-middle"><img src="/images/donation/cup-3.png" alt="cup"></div><div class="donation-variant-bottom">500 ₽</div></div><div class="donation-variant js-donation-option" data-sum="900"><div class="donation-variant-top">Большая чашка кофе и что-то вкусное</div><div class="donation-variant-middle"><img src="/images/donation/cup-4.png" alt="cup"></div><div class="donation-variant-bottom">900 ₽</div></div></div><div class="f-input-group sum"><input class="f-input js-input js-donation-sum-input" type="text" name="sum" placeholder=" "><label class="f-label">Другая сумма</label></div><div class="donations-bottom-row"><div class="part"><div class="f-input-group"><input class="f-input js-input" type="text" required name="name" placeholder=" "><label class="f-label">Имя</label></div><div class="f-input-group"><input class="f-input js-input" type="text" required name="email" placeholder=" "><label class="f-label">Email</label></div></div><div class="part"><div class="rules">Нажимая на кнопку «Поддержать», я принимаю <a href="/privacy_policy" class="rules-link">пользовательское соглашение</a>, <a href="/privacy_policy" class="rules-link">политику конфиденциальности</a> и подтверждаю свое гражданство РФ</div><button class="btn" type="submit">Поддержать</button></div></div><div class="donations-title">Кто может поддержать проект?<div class="donations-text">Поддержать проект могут только граждане России. Поддержка осуществляется только в рублях. В соответствии с <a href="https://rg.ru/2017/11/25/fz327-site-dok.html", target="_blank", class="link">требованием закона</a>.</div></div></form></div><div class="email-subscription"><span>Подпишитесь на «Русскую Планету» в Яндекс.Новостях</span><a class="ya-news-btn" href="https://yandex.ru/news/?favid=254070541" target="_blank"><img class="ya-news-btn-icon" src="https://rusplt.ru/images/subscriptions/ya_news.svg" alt=""><div class="ya-news-btn-text">Яндекс.Новости</div></a></div><div class="ls-banner-bottom" id="end-of-news"><div class="wrapper"><div class="controls"><div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><div class="time">2 мин</div><div class="tg-icon-text"><a href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-icon-text-160x28.png" alt=""></a></div><div class="action-item b-share left"><div class="share-icon-wrapper js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/fb.png" alt=""></div><div class="social" data-sharer="vk" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/vk.png" alt=""></div><div class="social" data-sharer="twitter" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/twitter.png" alt=""></div><div class="social" data-sharer="okru" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/ok.png" alt=""></div><div class="social" data-sharer="whatsapp" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/whatsapp.png" alt=""></div><div class="social" data-sharer="telegram" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/tg.png" alt=""></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/fb.png" alt=""><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/vk.png" alt=""><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/twitter.png" alt=""><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/ok.png" alt=""><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/whatsapp.png" alt=""><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47" data-url="https://rusplt.ru/proisshestviya/eksperiment-v-bashkirii-dvoe-6156c.html"><img src="/images/social/tg.png" alt=""><div class="social-text">Telegram</div></div></div></div></div></div></div></div></div></div></div><div class="b-partners-integration right"></div></div><div class="js-shared-icon-timer" style="display: none"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><script type="application/json" id="analytics-info">{"title":"«Эксперимент»: в Башкирии двое мужчин пошли «проверять» школы и колледжи с охолощенным АК-47","hot":false,"type":"news","author":"Марьям Ибрагимова","section_name":"Происшествия"}</script><div class="b-subscription-popup-container"><div class="b-subscription-popup js-subscription-popup"><div class="js-close-subscription-popup close"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div><div class="title">Лень сёрфить новости? Подпишись и БУДЬ В КУРСЕ</div><img class="planes-img" src="/images/3-planes.png"><button class="subscribe-btn js-show-subscribe-modal">Подписаться</button></div></div><div class="b-subscription-modal js-subscription-modal"><div class="modal-content"><div class="js-close-subscription-modal close"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div><img class="left" src="/images/subscription-modal-bg.jpg"><div class="right"><div class="title">ПОДПИШИТЕСЬ НА НАШУ РАССЫЛКУ</div><div class="description">Вы можете выбрать удобный Вам способ просмотра наших публикаций</div><div class="subscription-options"><a class="subscription-option email js-subscription-email-choose"><img class="icon" src="/images/subscriptions/mail.png"><span>Email</span></a><a class="subscription-option dzen" href="https://zen.yandex.ru/rusplt.ru?lang=ru&amp;clid=300" target="_blank" rel="nofollow"><img class="icon" src="/images/subscriptions/dzen.png"><img class="dzen-text" src="/images/subscriptions/dzen-text.png"></a><a class="subscription-option tg" href="tg://resolve?domain=ruspltnew" target="_blank" rel="nofollow"><img class="icon" src="/images/subscriptions/t.png"><span>Telegram</span></a></div><form class="form-wrapper js-subscription-form"><input class="input js-input" placeholder="Имя" required name="name"><input class="input js-input" placeholder="Email" required name="email"><button class="subscribe-btn" type="submit">Подписаться</button><a class="go-back js-subscription-go-back">Изменить выбор подписки</a></form><div class="success-title">СПАСИБО, ЧТО ПОДПИСАЛИСЬ НА РАССЫЛКУ</div><a class="success-go-back js-subscription-go-back">Подписаться на другие наши соц.сети</a><div class="form-wrapper-success js-subscription-already">Вы уже подписаны</div><div class="form-wrapper-success js-subscription-error">Ошибка!</div></div></div></div><footer class="b-footer js-footer "><div class="footer-overlay js-footer-overlay"></div><div class="footer-content"><div class="show-footer js-show-footer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
</div><div class="top-line"><div class="part"><img class="logo" src="/images/logo-foot.png" alt=""><div class="name"><span>© 2009–2021</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-f.png" alt=""></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-f.png" alt=""></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-f.png" alt=""></a><a class="social" href="https://www.instagram.com/rusplt_official/" target="_blank"><img src="/images/social/insta-f.png" alt=""></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-f.png" alt=""></a><a class="social" href="https://ok.ru/rusplt " target="_blank"><img src="/images/social/ok-f.png" alt=""></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-f.png" alt=""></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-f.png" alt=""></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp.png" alt=""></a></div></div><div class="bottom-line"><div class="column"><a class="link" href="/about">О проекте</a><a class="link" href="/editors">Редакция</a><a class="link" href="/partners">Партнеры</a></div><div class="column"><a class="link" href="/contacts">Контакты</a><a class="link" href="/partnership">Размещение рекламы</a><a class="link" href="/vopros" target="_blank">Вопрос-Ответ</a></div><div class="column"><a class="link" href="/using">Использование материалов</a><a class="link" href="/donate">Поддержать проект</a><a class="link" href="https://fa.news" target="_blank">Financial Assets</a></div><div class="metrica-wrapper">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
</div><div class="metrica-wrapper bottom">
<!--LiveInternet counter--><script type="text/javascript">
  document.write('<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t40.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
  ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet" '+
  'border="0" width="31" height="31"></a>')
  </script><!--/LiveInternet-->
</div><div class="metrica-wrapper last">
  <!-- Top100 (Kraken) Counter -->
  <script>
  (function (w, d, c) {
  (w[c] = w[c] || []).push(function() {
  var options = {
  project: 6968372,
  };
  try {
  w.top100Counter = new top100(options);
  } catch(e) { }
  });
  var n = d.getElementsByTagName("script")[0],
  s = d.createElement("script"),
  f = function () { n.parentNode.insertBefore(s, n); };
  s.type = "text/javascript";
  s.async = true;
  s.src =
  (d.location.protocol == "https:" ? "https:" : "http:") +
  "//st.top100.ru/top100/top100.js";
  if (w.opera == "[object Opera]") {
  d.addEventListener("DOMContentLoaded", f, false);
  } else { f(); }
  })(window, document, "_top100q");
  </script>
  <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6968372" alt="Топ-100" />
  </noscript>
  <!-- END Top100 (Kraken) Counter -->
</div><div>
  <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = "https://top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating Mail.ru counter -->
</div><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div><div class="banned-orgs-wrapper"><div class="banned-orgs">В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы»,
«Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор»,
УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа»,
движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены:
«Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике»,
«Братья-мусульмане», «Аль-Каида в странах исламского Магриба», Общественное движение «Штабы Навального».</div><div class="banned-orgs">НКО, выполняющие функции иностранного агента:
Некоммерческая организация «Фонд по борьбе с коррупцией»,
Межрегиональный профессиональный союз работников здравоохранения "Альянс врачей",
Автономная некоммерческая организация «Центр по работе с проблемой насилия «НАСИЛИЮ.НЕТ»,
Программно-целевой Благотворительный Фонд "СВЕЧА",
Красноярская региональная общественная организация "Мы против СПИДа",
Некоммерческая организация "Фонд защиты прав граждан",
Автономная некоммерческая организация социально-правовых услуг "Акцент",
Межрегиональная общественная организация реализации социально-просветительских инициатив и образовательных проектов "Открытый Петербург",
Санкт-Петербургский благотворительный фонд "Гуманитарное действие",
Социально-ориентированная автономная некоммерческая организация содействия профилактике и охране здоровья граждан "Феникс ПЛЮС",
Фонд содействия правовому просвещению населения "Лига Избирателей",
Некоммерческая Организация Фонд "Правовая инициатива",
Некоммерческая организация Фонд "Общественный фонд социального развития "Генезис",
Автономная некоммерческая организация информационных и правовых услуг "Гражданская инициатива против экологической преступности",
Некоммерческая организация "Фонд борьбы с коррупцией",
Пензенский региональный общественный благотворительный фонд "Гражданский Союз",
Ингушское республиканское отделение общероссийской общественной организации "Российский Красный Крест",
Общественная организация "Саратовский областной еврейский благотворительный Центр "Хасдей Ерушалаим" (Милосердие),
Частное учреждение "Центр поддержки и содействия развитию средств массовой информации",
Региональная общественная организация содействия соблюдению прав человека "Горячая Линия",
Фонд "В защиту прав заключенных",
Автономная некоммерческая организация "Институт глобализации и социальных движений",
Автономная некоммерческая организация противодействия эпидемии вич/спида и охраны здоровья социально-уязвимых групп населения "Центр социально-информационных инициатив Действие",
Челябинское региональное диабетическое общественное движение "ВМЕСТЕ",
Благотворительный фонд охраны здоровья и защиты прав граждан,
Благотворительный фонд помощи осужденным и их семьям,
Городской благотворительный фонд "Фонд Тольятти",
Свердловский региональный общественный фонд социальных проектов "Новое время",
Фонд содействия устойчивому развитию "Серебряная тайга",
Фонд содействия развитию массовых коммуникаций и правовому просвещению "Так-Так-Так",
Региональная общественная организация содействия просвещению граждан "Информационно-аналитический центр "Сова",
Региональная общественная организация помощи женщинам и детям, находящимся в кризисной ситуации "Информационно-методический центр" Анна",
Автономная некоммерческая организация социальной поддержки населения "Проект Апрель",
Региональный благотворительный фонд "Самарская губерния",
Свердловский областной общественный фонд "Эра здоровья",
Международная общественная организация "Международное историко-просветительское, благотворительное и правозащитное общество "Мемориал",
Автономная Некоммерческая Организация "Аналитический Центр Юрия Левады",
Автономная некоммерческая организация "Издательство "Парк Гагарина",
Фонд содействия защите здоровья и социальной справедливости имени Андрея Рылькова,
Благотворительный фонд социально-правовой помощи "Сфера",
Челябинский региональный орган общественной самодеятельности "Уральская правозащитная группа",
Челябинский региональный орган общественной самодеятельности - женское общественное объединение "Женщины Евразии",
Омская региональная общественная организация "Центр охраны здоровья и социальной защиты "СИБАЛЬТ",
Городская общественная организация "Рязанское историко-просветительское и правозащитное общество "Мемориал" (Рязанский Мемориал),
Городская общественная организация "Екатеринбургское общество "МЕМОРИАЛ",
Автономная некоммерческая организация "Институт прав человека",
Некоммерческая организация "Фонд защиты гласности",
Региональное общественное учреждение научно-информационный центр "МЕМОРИАЛ",
Союз общественных объединений "Российский исследовательский центр по правам человека",
Автономная некоммерческая организация "Дальневосточный центр развития гражданских инициатив и социального партнерства",
Общественная организация "Пермский региональный правозащитный центр",
Фонд "Гражданское действие",
Межрегиональный общественный фонд содействия развитию гражданского общества "ГОЛОС-Урал",
Автономная некоммерческая организация "Центр независимых социологических исследований",
Негосударственное образовательное учреждение дополнительного профессионального образования (повышение квалификации) специалистов "АКАДЕМИЯ ПО ПРАВАМ ЧЕЛОВЕКА",
Свердловская региональная общественная организация "Сутяжник",
Межрегиональная благотворительная общественная организация "Центр развития некоммерческих организаций",
"Частное учреждение в Калининграде по административной поддержке реализации программ и проектов Совета Министров северных стран",
Региональная общественная благотворительная организация помощи беженцам и мигрантам "Гражданское содействие",
Автономная некоммерческая организация "Центр антикоррупционных исследований и инициатив "Трансперенси Интернешнл-Р",
Региональный Фонд "Центр Защиты Прав Средств Массовой Информации",
Некоммерческое партнерство "Институт развития прессы - Сибирь",
"Частное учреждение в Санкт-Петербурге по административной поддержке реализации программ и проектов Совета Министров Северных Стран",
Межрегиональная общественная организация Информационно-просветительский центр "Мемориал",
Межрегиональная общественная правозащитная организация "Человек и Закон",
Фонд поддержки свободы прессы,
Санкт-Петербургская общественная правозащитная организация "Гражданский контроль",
Калининградская региональная общественная организация "Правозащитный центр",
Региональная общественная организация "Общественная комиссия по сохранению наследия академика Сахарова",
Некоммерческое партнерство "Институт региональной прессы",
Частное учреждение "Информационное агентство МЕМО. РУ",
Фонд "Институт Развития Свободы Информации",
Калининградская региональная общественная организация "Экозащита!-Женсовет",
Фонд содействия защите прав и свобод граждан "Общественный вердикт",
Межрегиональная общественная организация Правозащитный Центр "Мемориал",
Евразийская антимонопольная ассоциация.</div><div class="banned-orgs">Иностранные СМИ, выполняющие функции иностранного агента: 
"Голос Америки",
"Idel.Реалии",
Кавказ.Реалии,
Крым.Реалии,
Телеканал Настоящее Время,
Татаро-башкирская служба Радио Свобода (Azatliq Radiosi),
Радио Свободная Европа/Радио Свобода (PCE/PC),
"Сибирь.Реалии",
"Фактограф",
"Север.Реалии",
Общество с ограниченной ответственностью "Радио Свободная Европа/Радио Свобода",
Чешское информационное агентство "MEDIUM-ORIENT",
Пономарев Лев Александрович,
Савицкая Людмила Алексеевна,
Маркелов Сергей Евгеньевич,
Камалягин Денис Николаевич,
Апахончич Дарья Александровна,
Юридическое лицо, зарегистрированное в Латвийской Республике, SIA «Medusa Project» (регистрационный номер 40103797863, 
дата регистрации 10.06.2014),
Общество с ограниченной ответственностью «Первое антикоррупционное СМИ»,
Юридическое лицо, зарегистрированное в Королевстве Нидерландов, Stichting 2 Oktober (регистрационный номер № 69126968), 
являющееся администратором доменного имени интернет-ресурса «VTimes.io».
</div></div></div></div></footer><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-analytics.js"></script><script src="/scripts/app/app.c5229b9a.js"></script><script src="/scripts/news-page/news-page.fec1ffe6.js"></script><script async="" src="https://www.googletagmanager.com/gtag/js"></script></body></html>