<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>У нас проблемы с космосом. Или с Роскосмосом? - Русская планета</title>
		<meta name="description" content="Свежие новости о власти и политике на портале Русская Планета. Фото и видео материалы политических деятелей.
" />

		<meta name="keywords" content="политика, новости" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="У нас проблемы с космосом. Или с Роскосмосом?" />
		<meta property="og:description" content="Ущерб России от аварий в отрасли достиг астрономических сумм" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/48/96/OydnyWuoN2n2yITZJsUhuWYygmyn8DMGDYUauoBo.jpeg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/policy/problemyi-kosmosom-roskosmosom-36185.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="У нас проблемы с космосом. Или с Роскосмосом?" />
		<meta name="twitter:description" content="Ущерб России от аварий в отрасли достиг астрономических сумм" />
		<meta name="twitter:image" content="https://rusplt.ru/netcat_files/48/96/OydnyWuoN2n2yITZJsUhuWYygmyn8DMGDYUauoBo.jpeg" />
		<meta name="twitter:url" content="https://rusplt.ru/policy/problemyi-kosmosom-roskosmosom-36185.html" />

					<meta name="mediator_author" content="Андрей Полонский" />
			
						<meta name="mediator_theme" content="Политика" />
						<meta name="mediator_published_time" content="2019-05-29T15:05:14+0300" />

		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main.min.css?1151" type="text/css" />			
		
                		        <link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">      		
				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
				<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic-ext,latin-ext,cyrillic' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="/css/newstyle.css?1151" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main.js?1151"></script>
		        				<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
		 <script type="text/javascript" src="/js/fotorama_custom.js"></script>
				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter93428 = new Ya.Metrika({id:93428,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
            w.yaCounter15971758 = new Ya.Metrika({id:15971758,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/93428?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.js"></script>
		        
		        
				
						<script src='https://www.google.com/recaptcha/api.js'></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
								
	</head>

	<body>
                
										<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  29&nbsp;мая&nbsp;2019,&nbsp;среда  <span class="cbr_course_val"><span class="val_sym">€</span>72,1680</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>64,5394</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li class="active"><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_tourism" data-ccaction="Menu" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/"><span class="headerIcons headerIcons_tourism"></span><span>Путешествия</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
										                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>	
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
										<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Политика" href="/policy/">
														Политика						</a>
											
																					
					
												
													<!--<a class="header_link rus_news" title="Русские новости" href="https://rusplt.ru/news/">Русские новости</a>-->
														                            <!--<a class="ClickNew" data-cn="HeaderRubeji" href="https://rusplt.ru/rubeji/" id="header_underline_24"-->
                            											</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew active" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>									
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">Статьи</a>
											<br>
											<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomyGlobus" data-goal="Header" href="https://rusplt.ru/sub/economy/invest-globus/">Инвестиционный Глобус</a>    
											<br>
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/">
											Путешествия
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																	</ul>
																																
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>

			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                                    <div class="banners_left_side">
                <div class="moved_item">
    <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
        <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png">
    </a>
</div>

<div class="js-bannerRotator" data-id="104" style="margin-top: 15px;">
  <div class="bannerRotator"> 
    <div class="moved_item">						
      <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerSTARTUP" href="https://startupselection2019.timepad.ru/event/937639/"><img src="/netcat_files/userfiles5/banners/konkurs_240x400_02.jpg"></a> 
    </div>
  </div>
  <div class="bannerRotator"> 
    <div class="moved_item">
        <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerCONSULT" href="https://pervyy-rossiyskiy-investi.timepad.ru/event/944674/"><img src="/netcat_files/userfiles5/banners/consultation_240x400.jpg"></a> 
    </div>
  </div>
</div>




	
            </div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
							
						<div class="js-bannerRotator" style="margin-bottom: 15px;" data-id="9">
							<div class="bannerRotator">
    <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="BannerAppGooglePlay" data-ct="clickBannerAppGooglePlay">
        <img src="/netcat_files.nfs2/userfiles5/banners/mobileapp_240x400.png">
  </a>    
</div>


						</div>						
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								<div style="width:240px; height:400px;">							
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="mnp2019" href="https://mnp2019.ru/"><img src="https://rusplt.ru/netcat_files/userfiles5/banners/mnp2019_240x400.jpg"></a>
</div>


							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							

						</div><br>
						
						<div class="moved_banners banleft">
							<div class="js-bannerRotator" data-id="102">
  <div class="bannerRotator">
      <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
          <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png">
      </a>
  </div>  
  <div class="bannerRotator"> 
    <div class="moved_item">						
      <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerSTARTUP" href="https://startupselection2019.timepad.ru/event/937639/"><img src="/netcat_files/userfiles5/banners/konkurs_240x400_02.jpg"></a> 
    </div>
  </div>
  <div class="bannerRotator"> 
    <div class="moved_item">
        <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerCONSULT" href="https://pervyy-rossiyskiy-investi.timepad.ru/event/944674/"><img src="/netcat_files/userfiles5/banners/consultation_240x400.jpg"></a> 
    </div>
  </div>
</div>
							<div class="clear"></div>
						</div>
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		

					<img style="position: absolute;left:0;right: 0;opacity: 0;" src="/code/statistic_rusplt.php?action=viewPost&RowID=36185&cache=155915548834317" />
					<script type='text/javascript' src='/js/statistic.js'></script>
					<script>
											</script>


					<div id="article" >

						<div class="article-container disableBorder">

							<div id="rusplt_article" class="article-body-container">

								<div class="social-line">
									<div class="details slim">
										<span class="dot"></span><a href="https://rusplt.ru/authors/authors_903.html">Андрей Полонский</a>&nbsp;/&nbsp;<span class="date" data-timestamp="1559131274">29 мая 2019, 15:01</span>
										<div class="rubrics">
											<a href="/policy/" title="Политика">Политика</a>										</div>
									</div>

									
			<div class="share_buttons" data-url="https://rusplt.ru/policy/problemyi-kosmosom-roskosmosom-36185.html" data-title="У нас проблемы с космосом. Или с Роскосмосом?" data-img="https://rusplt.ru/netcat_files/48/96/OydnyWuoN2n2yITZJsUhuWYygmyn8DMGDYUauoBo.jpeg" data-text="Ущерб России от аварий в отрасли достиг астрономических сумм">
			<a class="fb ClickNew" data-cn="PostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
			<a class="vk ClickNew" data-cn="PostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>            
            <a class="tg ClickNew" data-cn="PostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>
            <a class="wp ClickNew" data-cn="PostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt">&nbsp;</span></a>
			<a class="tw ClickNew" data-cn="PostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
			<a class="ok ClickNew" data-cn="PostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
		</div>
        <div>.</div>								</div>

								<div class="title">У нас проблемы с космосом. Или с Роскосмосом?</div>

																	<div class="main-image">
										                                    
										    <img src="/netcat_files/48/96/620x407/OydnyWuoN2n2yITZJsUhuWYygmyn8DMGDYUauoBo.jpeg" width="620" height="407" alt="У нас проблемы с космосом. Или с Роскосмосом?"  />
                                        																			</div>
								
								<h1 class="subtitle">Ущерб России от аварий в отрасли достиг астрономических сумм</h1>                                
                                                               

								
								<div class="body">							
																			 										
																				

								                                    
									                                    								                                
										
								
								
																		
									<div class="js-mediator-article">
									<p>На днях правительство опубликовало постановление о субсидировании страхования космических пусков. Затраты на страхование рисков предлагается повысить до 12,7 млрд рублей. При этом в финансово-экономическом обосновании к документам обнародованы цифры ущерба России от аварий в ракетно-космической отрасли.</p>

<p>За период с 2010 по 2018 год он превышает 35 млрд рублей.</p>



<p><strong>Аварийные пуски 2010 – 2018 года</strong></p>



<p>Всего, как свидетельствует документ, в 2010 – 2018 годах было совершено более 80 запусков космических аппаратов. Из них 11 закончилось авариями. В каждом отдельном случае у аварии был найден свой конкретный виновник.</p>

<p>Но вопрос остаётся открытым: в чем фундаментальные причины, с чем они связаны?  С космосом или с Роскосмосом? А может быть, с общей системой организации нашего хозяйства, прежде всего науки и промышленности?</p>

<blockquote>

<p>Космос, где трудно скрыть вопиющие ошибки, становится своего рода лакмусовой бумажкой, которая выявляет наши самые болезненные проблемы</p></blockquote>



<p>Напомним, какие пуски не решили своих задач или закончились авариями в последнее десятилетие.</p>

<p>В 2010 году ракета РН «Протон-М» должна была вывести на орбиту три аппарата Глонасса. Пуск оказался неудачным, Глонасс рухнул в Тихий океан. Ущерб составил 2,5 млрд рублей.</p>

<blockquote>

<p>2011 год вообще стал самым печальным для нашей космонавтики. 5 из 32 пусков не решили своих задач или закончились авариями. В результате мы потеряли военный аппарат «Гео-ИК-2», спутники «Экспресс-АМ4», «Меридиан», космический грузовик «Прогресс М-12М» и аппарат «Фобос-Грунт». Ущерб превысил 18 млрд рублей.</p></blockquote>

<p>В 2012 году была беда со спутниками связи. Всё та же РН «Протон-М» не сумела вывести на орбиту «Экспресс-МД2» и «Телком-3». Ущерб - 6 млрд рублей. Помимо этого, из-за проблем разгонного блока «Бриз-М» не удалось штатно вывести на расчетную орбиту спутник «Ямал-402». Тут ущерб составил чуть меньше 100 млн.</p>

<p>В 2013 году была поставлена под сомнения сама конкурентоспособность Роскосмоса.  РН «Зенит-3SL» потерпел фиаско с американским спутником Intelstat-27. РН «Протон-М, в свою очередь, опять же потерпел фиаско с тремя ГЛОНАСС-М. Ущерб - выше 4 млрд рублей.</p>

<p>В мае 2014 года в плотных слоях атмосферы сгорели спутник связи «Экспресс-АМ4Р» и ракета-носитель «Протон-М». Тогда же европейские навигационные спутники Galileo, которые должны были стартовать с космодрома Куру при помощи ракеты-носителя «Союз-СТ-Б» с разгонным блоком «Фрегат-МТ», не вышли на расчетную орбиту.</p>

<p>В апреле 2015 года случилась авария с грузовым транспортным кораблем «Прогресс М-27М». Он ушел на 30 км выше расчетной орбиты, а потом сгорел в плотных слоях атмосферы. Ущерб - 5 млрд рублей. Еще через месяц, - и опять с большой потерей имиджа Роскосмоса, - не удалось запустить мексиканский спутник MexSat-1. В июле «Союз ТМА-17М» пристыковался к МКС с нераскрывшейся солнечной батареей, а в декабре новейший спутник дистанционного зондирования Земли «Канопус-СТ» просто был потерян.</p>

<p>В декабре 2016 года грузовой корабль «Прогресс МС-04» вышел на нерасчетную орбиту и потерпел аварию.</p>

<p>28 ноября 2017 года ракета-носитель «Союз-2.1б» с разгонным блоком «Фрегат» должны были вывести на орбиту 19 различных аппаратов.  Из-за неполадок в разгонном блоке все они рухнули в Атлантический океан.</p>

<blockquote>

<p>Наконец, 11 октября 2018 года при запуске «Союза МС-10» с Алексеем Овчининым и Ником Хейгом на борту произошла авария ракеты-носителя. Люди, к счастью, серьезно не пострадали</p></blockquote>

<p>Финансовые издержки в определенной степени позволило покрыть страхование (было возмещено около 20 млрд рублей). Однако ряд пусков не были застрахованы. Это привело к более чем десятимиллиардным потерям, «источники возмещения которых не установлены». Однако не всё измеряется деньгами. На вопрос, - кто посчитает репутационные издержки русской космической отрасли в результате этих аварий? - ответа нет, и не будет.</p>







<p><strong>Долговая яма ведущих предприятий Роскосмоса</strong></p>

<p>На этом фоне показательно, что ведущие предприятия, подконтрольные Роскосмосу – АО «Государственный космический научно-производственный центр им. М.В.Хруничева», ПАО «Ракетно-космическая корпорация «Энергия» и АО «Ракетно-космический центр «Прогресс» находятся в глубокой долговой яме.</p>

<blockquote>

<p>Согласно данным Счетной палаты, именно «Роскосмос» имеет вторые по объемы суммы дебиторской задолженности по выданным авансам (около 230 млрд рублей)</p></blockquote>

<p>При этом тяжелейшая ситуация сложилась в Центре Хруничева, единственном предприятии, которое производит тяжелые ракеты. Глава Роскосмоса Дмитрий Рогозин говорил: «Будем вытягивать предприятие из болота… Сначала необходимо реструктуризировать кредитную нагрузку и отсрочить уплату пеней и штрафов по прежним искам заказчиков… Затем, после 2022 года, выведем предприятие в плюс».</p>

<p>Впрочем, у г-на Рогозина всегда есть множество самых оптимистических планов. К сожалению, результаты его деятельности выглядят несколько более печально.</p>

<blockquote>

<p>Кстати, на сегодняшний день <a href="https://rusplt.ru/society/kosmicheskiy-sovet-filyah-35949.html" target="_blank">Центр Хруничева должен «Роскосмосу»</a>, - по сообщению того же Рогозина, - около 26 млрд рублей по кредиту. В какой-то степени это сравнимо с тем, как если бы правая рука имела бы долги с процентами перед головой. Выглядит абсурдно, но абсурдно отчасти выглядит и вся наша экономика.</p></blockquote>

<p>Как говорят в самом Центре Хруничева, он превратился из некогда успешной кампании с большим числом зарубежных заказов в убыточное предприятие, в том числе и ввиду политики Роскосмоса. К Центру было присоединено несколько «безнадежных» организаций, и с тех пор его проблемы «растут как снежный ком».</p>

<p>У РКК «Энергия» тоже немало проблем с «Роскосмосом». Только в 2017 году структура г-на Рогозина направила предприятию исков на 3,7 млрд рублей. Конечно, это гораздо меньше, чем у Центра Хруничева, но будущее королевского гиганта туманно. Число запусков Прогресса и Союза снижается, новых контрактов с США не предвидится.</p>

<p>Самарский «Прогресс» свою отчетность не публикует, но, по данным Росстата, его краткосрочные и долгосрочные обязательства превышают 60 млрд.</p>



<p><strong>Проблемы – общие, решения – особенные</strong></p>

<p>В сущности, проблемы нашей космической отрасли – это систематические проблемы всей интеллектуальной и хозяйственной жизни страны. Только здесь, где Россия еще не потеряла свои лидирующие позиции, хотя и сильно проигрывает в конкурентной борьбе, они обнажаются с предельной ясностью. При отличном инжиниринге у нас далеко не всегда профессиональный менеджмент, но дело даже не в этом. Всё начинается со студенческой скамьи, с подготовки специалистов и престижа профессии. Упирается в культуру производства. И, в конце концов, замыкается на коррупционной составляющей и общей нравственной атмосфере в экономике.</p>

<p>В ноябре прошлого года глава Счетной палаты Алексей Кудрин сообщил, что «Роскосмос» стал рекордсменом по финансовым нарушениям. Это и нарушения дисциплины, и нерациональные траты, и завышение цен (Кудрин назвал их «космическими»):</p>

<p><em>«Неправильно проводятся процедуры закупок, завышены цены, очень много омертвлено средств на недостроенные объекты или на объекты, которые просто простаивают, не использованы средства на счетах месяцами».</em></p>

<p>Это многое объясняет, и к этому трудно что-то добавить.</p>

<blockquote>

<p>Космос – один из ключевых символов современной России, оставленный нам в наследство от СССР. Во многом он создаёт образ нашей страны и государства, - и для русских людей, и во внешнем мире</p></blockquote>

<p>Поэтому, если начинать оздоровление всей хозяйственной системы, то именно отсюда. Космическая отрасль ждет профессионального руководства и последовательной государственной поддержки.</p>

<p>Дело за «Роскосмосом».<br />

 </p>									</div>
									
									
									                                    
									<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="https://rusplt.ru/tags/mesta/russia/">Россия</a></div><div>События: <a href="https://rusplt.ru/tags/sobytiya/skandaly/">скандалы</a>, <a href="https://rusplt.ru/tags/sobytiya/ekonomika/">экономика</a>, <a href="https://rusplt.ru/tags/sobytiya/kosmos/">космос</a>, <a href="https://rusplt.ru/tags/sobytiya/obschestvo/">общество</a>, <a href="https://rusplt.ru/tags/sobytiya/politika/">политика</a></div><div>Персоны: <a href="https://rusplt.ru/tags/persons/dmitriy-rogozin/">Дмитрий Рогозин</a></div><div>Организации: <a href="https://rusplt.ru/tags/organizatsii/roskosmos/">Роскосмос</a></div></div>                                    
                                <a class="other-article quest ClickNew" data-cn="AskQuestion" data-ct="AskQuestion" href="https://rusplt.ru/questions/">
									Если у Вас возник вопрос по материалу, то Вы можете задать его специальной рубрике
									<span class="to-questions">Задать вопрос</span>
                                </a>
                                    
																		<a class="other-article ClickNew" data-cn="PostPage" data-ct="Далее в рубрике" href="https://rusplt.ru/policy/tsenyi-benzin-podgotovilis-36182.html" title="Цены на бензин подготовились к рывку">
									
										<img src="/netcat_files/48/96/120x80/1506435756_311.jpg" width="120" height="80" alt="Цены на бензин подготовились к рывку">
									
									<span>Далее в рубрике</span>
									<b>Цены на бензин подготовились к рывку</b>Автомобилистов России готовят к очередному подорожанию топлива
								 </a>										<a target="_blank" id="readInRubric" class="other-article ClickNew" data-cn="PostPage" data-ct="Читать в рубрике" href="https://rusplt.ru/kulturnaya-rossiya/smert-panina-izvestno-36181.html" title="Смерть Панина. Что известно спустя шесть лет?">
                                            <span>Читайте в рубрике «Культурa»</span>
                                            <b>Смерть Панина. Что известно спустя шесть лет?</b>28 мая 1962 года родился замечательный актёр, который прожил 50 лет и ушёл на взлёте
                                            
												<img src="/netcat_files/1733/2223/120x80/Panin1gl.png" width="120" height="80" alt="Смерть Панина. Что известно спустя шесть лет?">
											
                                         </a>
									
								
								                                
                                </div>

								<div class="clear"></div>
								
								                                 
								<!--
									<div class="intuit_html5_banner">
										<iframe src="/images/banners/intuit_html5/index.html"></iframe>
									</div>
								-->
                                
                                <div style="margin: 20px 0;">
                                    <a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
                                        <img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен" />
                                    </a>
                                </div>
									<div class="social-line i2">
										<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
										<span class="js-intuitButtonContainer" data-type="article" data-id="36185"></span>
																				<div class="pullRight">
											
			<div class="share_buttons" data-url="https://rusplt.ru/policy/problemyi-kosmosom-roskosmosom-36185.html" data-title="У нас проблемы с космосом. Или с Роскосмосом?" data-img="https://rusplt.ru/netcat_files/48/96/OydnyWuoN2n2yITZJsUhuWYygmyn8DMGDYUauoBo.jpeg" data-text="Ущерб России от аварий в отрасли достиг астрономических сумм">
			<a class="fb ClickNew" data-cn="PostPage" data-ct="BottomFacebook" href="#" title=""><span class="cnt load"></span></a>
			<a class="vk ClickNew" data-cn="PostPage" data-ct="BottomVkontakte" href="#" title=""><span class="cnt load"></span></a>            
            <a class="tg ClickNew" data-cn="PostPage" data-ct="BottomTelegram" href="#" title=""><span class="cnt load"></span></a>
            <a class="wp ClickNew" data-cn="PostPage" data-ct="BottomWhatsApp" href="#" title=""><span class="cnt">&nbsp;</span></a>
			<a class="tw ClickNew" data-cn="PostPage" data-ct="BottomTwitter" href="#" title=""><span class="cnt load"></span></a>
			<a class="ok ClickNew" data-cn="PostPage" data-ct="BottomOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
		</div>
        <div>.</div>										</div>
									</div>
									
									<div id="comments" class="hidden_comments">
										<script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj96_36185 = new nc_Comments({
        'message_cc':'96',
        'message_id':'36185',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"http://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1559155487',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID96_36185_0" class="nc_comments">
	<h3 class="block-name">Комментарии</h3></div>										<div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>									</div>
                                    
                                    <div style="margin-top: 20px;"></div>
									
<div>
  <div id="unit_93476"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//smi2.ru/data/js/93476.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>
</div>

<!-- Composite Start -->
<div id="M74544ScriptRootC681203">
        <div id="M74544PreloadC681203">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M74544ScriptRootC681203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M74544ScriptRootC681203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=681203;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/r/u/rusplt.ru.681203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->                                    
														
								
								                                
								                                																	
									<div class="readelse ClickNew" data-cn="PostPage" data-ct="Читайте также (сумма событий)">
										
																						
										
										<div class="clear"></div>
									</div>
                                    
									
                                    																	
									
								
							</div>							
							
                            
							<div class="clear"></div>
						</div>

						
					</div>

					
					<div class="clear">

				

				


				
				
										
				</section>
								
							

				
									<div class="moved_banners banright">
						<div class="moved_item">						
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerSTARTUP" href="https://startupselection2019.timepad.ru/event/937639/"><img src="/netcat_files/userfiles5/banners/konkurs_240x400_02.jpg"></a> 
</div>

<div class="moved_item">
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerCONSULT" href="https://pervyy-rossiyskiy-investi.timepad.ru/event/944674/"><img src="/netcat_files/userfiles5/banners/consultation_240x400.jpg"></a> 
</div>


<div class="moved_item">      
        <a target="_blank" rel="nofollow" class="ClickNew" data-ct="mnp2019" href="https://mnp2019.ru/"><img src="https://rusplt.ru/netcat_files/userfiles5/banners/mnp2019_240x400.jpg"></a>
</div>

    					</div>
					<div class="clear"></div>
					
				</div> 				<div class="grid--2 grid-tablet--6 right_first_column">
				<aside id="sidebar" class="inner_page">
																					
                        									<div class="desktop-aside3">
										<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">
												
											<div class="news">
																																		
												<div class="news_lenta_head">
													<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
												</div>
												<div id="active_news"></div>
												<div class="news_container i0 active">
													<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/saakashvili-vstretili-ukraine-681325.html" title="Саакашвили встретили на Украине гимном и караваем">
    <span class="item_date">19:22</span>
    Саакашвили встретили на Украине гимном и караваем  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/rossiyu-obvinili-provedenii-681324.html" title="Россию обвинили в проведении запрещенных ядерных испытаний">
    <span class="item_date">18:47</span>
    Россию обвинили в проведении запрещенных ядерных испытаний  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/kosovo-potrebovalo-lishit-681323.html" title="Косово потребовало лишить иммунитета сотрудника ООН из РФ">
    <span class="item_date">18:26</span>
    Косово потребовало лишить иммунитета сотрудника ООН из РФ  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/rossiyskaya-shkolnitsa-umerla-681322.html" title="Российская школьница умерла на ЕГЭ от остановки сердца">
    <span class="item_date">17:40</span>
    Российская школьница умерла на ЕГЭ от остановки сердца  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/vozlyublennyiy-sobchak-stal-681321.html" title="Возлюбленный Собчак стал худруком Театра на Малой Бронной">
    <span class="item_date">17:25</span>
    Возлюбленный Собчак стал худруком Театра на Малой Бронной  </a>
</div>
												</div>
											</div>
											
											<div class="clear" style="margin-bottom: 30px;"></div>
											
												
											
																						<div class="moved_banners banright">
												<div class="moved_item"> 
    <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="BannerAppGooglePlay" data-ct="clickBannerAppGooglePlay"><img src="/netcat_files.nfs2/userfiles5/banners/mobileapp_240x400.png"></a>
</div>
											</div>
											<div class="clear"></div>
											
											<div class="popular">
												<div><span class="pop_name">Cамое читаемое</span></div>
																								<div class="popular-content">
													<div class="item first"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/kulturnaya-rossiya/vlast-prodinamila-yubiley-36171.html" title="Власть продинамила юбилей «Машины времени»"><img src="/netcat_files/1733/2223/90x68/MakarevichGL.png"  width="90" height="68" alt="Власть продинамила юбилей «Машины времени»" /><span class="title">Власть продинамила юбилей «Машины времени»</span><br/><span class="text">Художественного фильма на сюжеты песен Андрея Макаревича так и не случилось</span></a><div class="clear"></div></div><div class="item"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/kulturnaya-rossiya/smert-panina-izvestno-36181.html" title="Смерть Панина. Что известно спустя шесть лет?"><img src="/netcat_files/1733/2223/90x68/Panin1gl.png"  width="90" height="68" alt="Смерть Панина. Что известно спустя шесть лет?" /><span class="title">Смерть Панина. Что известно спустя шесть лет?</span><br/><span class="text">28 мая 1962 года родился замечательный актёр, который прожил 50 лет и ушёл на взлёте</span></a><div class="clear"></div></div><div class="item"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/policy/bakunenash-36172.html" title="БакуНеНаш"><img src="/netcat_files/48/96/90x68/Azer.jpg"  width="90" height="68" alt="БакуНеНаш" /><span class="title">БакуНеНаш</span><br/><span class="text">Азербайджан становится антирусским форпостом в Закавказье</span></a><div class="clear"></div></div>												</div>											
											</div>
											
																						
											<div class="clear" style="margin-bottom: 30px;"></div>
											
											<div class="bannerPlace_01">
												<!-- Yandex.RTB R-A-334137-1 -->
												<div id="yandex_rtb_R-A-334137-1"></div>
												<script type="text/javascript">
													(function(w, d, n, s, t) {
														w[n] = w[n] || [];
														w[n].push(function() {
															Ya.Context.AdvManager.render({
																blockId: "R-A-334137-1",
																renderTo: "yandex_rtb_R-A-334137-1",
																async: true
															});
														});
														t = d.getElementsByTagName("script")[0];
														s = d.createElement("script");
														s.type = "text/javascript";
														s.src = "//an.yandex.ru/system/context.js";
														s.async = true;
														t.parentNode.insertBefore(s, t);
													})(this, this.document, "yandexContextAsyncCallbacks");
												</script>
												
												<!-- Yandex.RTB R-A-334137-2 -->
												<div id="yandex_rtb_R-A-334137-2"></div>
												<script type="text/javascript">
													(function(w, d, n, s, t) {
														w[n] = w[n] || [];
														w[n].push(function() {
															Ya.Context.AdvManager.render({
																blockId: "R-A-334137-2",
																renderTo: "yandex_rtb_R-A-334137-2",
																async: true
															});
														});
														t = d.getElementsByTagName("script")[0];
														s = d.createElement("script");
														s.type = "text/javascript";
														s.src = "//an.yandex.ru/system/context.js";
														s.async = true;
														t.parentNode.insertBefore(s, t);
													})(this, this.document, "yandexContextAsyncCallbacks");
												</script>
											</div>
											
																						<div style="position: relative;">
												<div id="unit_93011"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
												<script type="text/javascript" charset="utf-8">
												  (function() {
													var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
													sc.src = '//smi2.ru/data/js/93011.js'; sc.charset = 'utf-8';
													var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
												  }());
												</script>							
											</div>
																						
											<div style="width: 240px; margin: 0 auto;">
												<iframe src="//mg.lentainform.com/mghtml/framehtml/c/r/u/rusplt.ru.689082.html" width="240" height="440" frameborder="0"></iframe>
																						</div>
																						
											<div class="sk_header_93011" style="width: 240px; margin: 10px auto;">Новости партнеров</div>	
											<div id="banganet_informer_1484" style ="width: 240px; height: 400px; overflow: hidden; margin: 0 auto;"></div>
											<script charset="UTF-8" type="text/javascript" src="https://sminewsnet.ru/informer-new.php?id=1484"></script>
											
											
																	
										</div>
									</div>
									
									<div class="desktop-aside1">
										<div class="sidebar aside1 device-move" data-mobileMoveTo="mobile-aside1" data-tabletMoveTo="tablet-aside1" data-desktopMoveTo="desktop-aside1">
																																																							
											
										</div>
											
										<div class="clear"></div>
									</div>
									<div class="desktop-aside2">
										<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">
																																	
											<div >
																																			</div>	
																																	
																						
											<div class="clear"></div>
										</div>
									</div>

									

									
							
																		
								
					 

				 

                    

					<div class="clear"></div>
				</aside>

				<div class="clear"></div>





				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
														
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
						<span><img src="//bs.yandex.ru/informer/15971758/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
						style="width:88px; cursor: pointer; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:15971758,lang:'ru'});return false}catch(e){}"/></span>
						<!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
				<script type="text/javascript" src="/js/orphus.js"></script>

				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Не пропустите лучшие материалы!</div>
				<div class="snippet">Подпишитесь на «Русскую планету» в социальных сетях</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Не пропустите лучшие материалы!" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/policy/problemyi-kosmosom-roskosmosom-36185.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		

		<!-- Lentainform NewsRanker tag -->
		<script>
			if (window.self === window.top) {
				(new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 37199 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
			}
		</script>
		<!-- End Lentainform NewsRanker tag -->

		
		<div class="hidden"><!-- Код тега ремаркетинга Google -->
<!--
С помощью тега ремаркетинга запрещается собирать информацию, по
которой можно идентифицировать личность пользователя. Также
запрещается размещать тег на страницах с контентом деликатного
характера. Подробнее об этих требованиях и о настройке тега читайте на
странице http://google.com/ads/remarketingsetup.
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 965003363;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965003363/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></div>
		
<div class="post__widgetPopup post__widgetPopup__bigBlock bigPopup">
	<div class="hideButton"></div>
	<div class="post__widgetPopup__container">
		<div class="post__widgetPopup__header">
			<div class="post__widgetPopup__header__item addBold">
				Станьте нашим читателем,<br />сделайте жизнь интереснее!
                                <div>
                                    <div class="post__widgetPopup__description">
                                            Помимо актуальной повестки дня, мы также публикуем:<br/>аналитику, обзоры, интервью, исторические исследования.
                                    </div>
                                    <div class="post__widgetPopup__lk__btn">
                                        <a class="unregistered" href="#">личный кабинет</a>
                                    </div>
                                    <div style="clear: both;"></div>
                                </div>
                                
			</div>
		</div>
		<div class="post__widgetPopup__tabs clearfix">
			<div class="post__widgetPopup__tab vk" data-ct="clickSocialTab_vk" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab fb" data-ct="clickSocialTab_fb" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab tw" data-ct="clickSocialTab_tw" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab ok" data-ct="clickSocialTab_ok" data-cn="SocialBanner"></div>
		</div>
		<div class="post__widgetPopup__logo">
			<img src="/images/rusplt2/popup-logo.png" width="286" height="79" alt="" />
		</div>
		<div class="post__widgetPopup__socialBlock">
			<div class="post__widgetPopup__socialBlock__item hidden">
				<iframe name="fXD4c2d3" src="https://vk.com/widget_community.php?app=0&amp;width=520px&amp;_ver=1&amp;gid=35383545&amp;mode=0&amp;color1=FFFFFF&amp;color2=2B587A&amp;color3=5B7FA6&amp;height=220&amp;&amp;149ad626e9e" width="520" height="220" scrolling="no" id="vkwidget3" style="overflow: hidden; height: 220px; border: 0;"></iframe>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__fb">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frusplt&amp;width=520&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;force_wall=true&amp;header=false" scrolling="no" style="border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__tw">
					<iframe id="twitter-widget-9" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.ae36744a06482b14f4c1ab8ab6ea765e.ru.html#_=1438960845314&amp;dnt=true&amp;id=twitter-widget-9&amp;lang=ru&amp;preview=true&amp;screen_name=rusplt&amp;show_count=false&amp;show_screen_name=true&amp;size=l" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="position: static; visibility: visible; width: 135px; height: 28px; border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__ok">
					<iframe id="__okGroup0" scrolling="no" src="https://connect.ok.ru/dk?st.cmd=WidgetGroup&amp;st.groupId=52128940752962&amp;st.fid=__okGroup0&amp;st.hoster=http%3A%2F%2Frusplt.local%2F&amp;st.settings=%7Bwidth%3A520%2Cheight%3A220%7D" style="border: 0px; width: 520px; height: 220px;"></iframe>
				</div>
			</div>
		</div>
	</div>
	<div class="post__widgetPopup__bottom">
		<a class="thanksISubscribed" href="#">Спасибо, я уже читаю «Русскую Планету»</a>
	</div>
</div>		
		
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18792804" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18792804&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

		<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterRusplt_ru = new TNS.TnsCounter({
				'account':'rusplt_ru',
				'tmsec': 'rusplt_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****rusplt_ru/ru/UTF-8/tmsec=rusplt_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->


		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>

			<div class="inner_container">
				<div class="inner">
					<div class="container"><div class="d_cols"><div class="d_list"><div class="head">Центральный ФО</div><ul><li><a href="https://belgorod.rusplt.ru" title="Белгород" class="coatOfArms r30">Белгород</a></li><li><a href="https://bryansk.rusplt.ru" title="Брянск" class="coatOfArms r52">Брянск</a></li><li><a href="https://vladimir.rusplt.ru" title="Владимир" class="coatOfArms r76">Владимир</a></li><li><a href="https://voronezh.rusplt.ru" title="Воронеж" class="coatOfArms r3">Воронеж</a></li><li><a href="https://ivanovo.rusplt.ru" title="Иваново" class="coatOfArms r53">Иваново</a></li><li><a href="https://kaluga.rusplt.ru" title="Калуга" class="coatOfArms r54">Калуга</a></li><li><a href="https://kostroma.rusplt.ru" title="Кострома" class="coatOfArms r37">Кострома</a></li><li><a href="https://kursk.rusplt.ru" title="Курск" class="coatOfArms r71">Курск</a></li><li><a href="https://lipetsk.rusplt.ru" title="Липецк" class="coatOfArms r72">Липецк</a></li><li><a href="https://orel.rusplt.ru" title="Орёл" class="coatOfArms r51">Орёл</a></li><li><a href="https://mosoblast.rusplt.ru" title="Подмосковье" class="coatOfArms r84">Подмосковье</a></li><li><a href="https://ryazan.rusplt.ru" title="Рязань" class="coatOfArms r70">Рязань</a></li><li><a href="https://smolensk.rusplt.ru" title="Смоленск" class="coatOfArms r50">Смоленск</a></li><li><a href="https://tambov.rusplt.ru" title="Тамбов" class="coatOfArms r75">Тамбов</a></li><li><a href="https://tver.rusplt.ru" title="Тверь" class="coatOfArms r17">Тверь</a></li><li><a href="https://yaroslavl.rusplt.ru" title="Ярославль" class="coatOfArms r14">Ярославль</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Южный ФО</div><ul><li><a href="https://astrakhan.rusplt.ru" title="Астрахань" class="coatOfArms r2">Астрахань</a></li><li><a href="https://volgograd.rusplt.ru" title="Волгоград" class="coatOfArms r15">Волгоград</a></li><li><a href="https://krasnodar.rusplt.ru" title="Краснодар" class="coatOfArms r5">Краснодар</a></li><li><a href="https://crimea.rusplt.ru" title="Крым" class="coatOfArms r81">Крым</a></li><li><a href="https://novorossiysk.rusplt.ru" title="Новороссийск" class="coatOfArms r77">Новороссийск</a></li><li><a href="https://rostov.rusplt.ru" title="Ростов-на-Дону" class="coatOfArms r4">Ростов-на-Дону</a></li><li><a href="https://sevastopol.rusplt.ru" title="Севастополь" class="coatOfArms r82">Севастополь</a></li><li><a href="https://sochi.rusplt.ru" title="Сочи" class="coatOfArms r16">Сочи</a></li><li><a href="https://taganrog.rusplt.ru" title="Таганрог" class="coatOfArms r26">Таганрог</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Западный ФО</div><ul><li><a href="https://arkhangelsk.rusplt.ru" title="Архангельск" class="coatOfArms r57">Архангельск</a></li><li><a href="https://vologda.rusplt.ru" title="Вологда" class="coatOfArms r58">Вологда</a></li><li><a href="https://kaliningrad.rusplt.ru" title="Калининград" class="coatOfArms r55">Калининград</a></li><li><a href="https://murmansk.rusplt.ru" title="Мурманск" class="coatOfArms r56">Мурманск</a></li><li><a href="https://petrozavodsk.rusplt.ru" title="Петрозаводск" class="coatOfArms r59">Петрозаводск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Дальневосточный ФО</div><ul><li><a href="https://blagoveshchensk.rusplt.ru" title="Благовещенск" class="coatOfArms r49">Благовещенск</a></li><li><a href="https://vladivostok.rusplt.ru" title="Владивосток" class="coatOfArms r42">Владивосток</a></li><li><a href="https://komsomolsk.rusplt.ru" title="Комсомольск-на-Амуре" class="coatOfArms r48">Комсомольск-на-Амуре</a></li><li><a href="https://khabarovsk.rusplt.ru" title="Хабаровск" class="coatOfArms r43">Хабаровск</a></li><li><a href="https://usakhalinsk.rusplt.ru" title="Южно-Сахалинск" class="coatOfArms r47">Южно-Сахалинск</a></li><li><a href="https://yakutsk.rusplt.ru" title="Якутск" class="coatOfArms r68">Якутск</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Сибирский ФО</div><ul><li><a href="https://barnaul.rusplt.ru" title="Барнаул" class="coatOfArms r69">Барнаул</a></li><li><a href="https://bratsk.rusplt.ru" title="Братск" class="coatOfArms r45">Братск</a></li><li><a href="https://irkutsk.rusplt.ru" title="Иркутск" class="coatOfArms r32">Иркутск</a></li><li><a href="https://kemerovo.rusplt.ru" title="Кемерово" class="coatOfArms r29">Кемерово</a></li><li><a href="https://krasnoyarsk.rusplt.ru" title="Красноярск" class="coatOfArms r8">Красноярск</a></li><li><a href="https://novokuznetsk.rusplt.ru" title="Новокузнецк" class="coatOfArms r67">Новокузнецк</a></li><li><a href="https://novosibirsk.rusplt.ru" title="Новосибирск" class="coatOfArms r41">Новосибирск</a></li><li><a href="https://norilsk.rusplt.ru" title="Норильск" class="coatOfArms r66">Норильск</a></li><li><a href="https://omsk.rusplt.ru" title="Омск" class="coatOfArms r31">Омск</a></li><li><a href="https://tomsk.rusplt.ru" title="Томск" class="coatOfArms r61">Томск</a></li><li><a href="https://chita.rusplt.ru" title="Чита" class="coatOfArms r44">Чита</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Уральский ФО</div><ul><li><a href="https://ekaterinburg.rusplt.ru" title="Екатеринбург" class="coatOfArms r33">Екатеринбург</a></li><li><a href="https://kurgan.rusplt.ru" title="Курган" class="coatOfArms r60">Курган</a></li><li><a href="https://magnitogorsk.rusplt.ru" title="Магнитогорск" class="coatOfArms r12">Магнитогорск</a></li><li><a href="https://ntagil.rusplt.ru" title="Нижний Тагил" class="coatOfArms r19">Нижний Тагил</a></li><li><a href="https://newurengoy.rusplt.ru" title="Новый Уренгой" class="coatOfArms r64">Новый Уренгой</a></li><li><a href="https://tyumen.rusplt.ru" title="Тюмень" class="coatOfArms r22">Тюмень</a></li><li><a href="https://chelyabinsk.rusplt.ru" title="Челябинск" class="coatOfArms r10">Челябинск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Приволжский ФО</div><ul><li><a href="https://izhevsk.rusplt.ru" title="Ижевск" class="coatOfArms r21">Ижевск</a></li><li><a href="https://kazan.rusplt.ru" title="Казань" class="coatOfArms r6">Казань</a></li><li><a href="https://kirov.rusplt.ru" title="Киров" class="coatOfArms r73">Киров</a></li><li><a href="https://nnovgorod.rusplt.ru" title="Нижний Новгород" class="coatOfArms r40">Нижний Новгород</a></li><li><a href="https://orenburg.rusplt.ru" title="Оренбург" class="coatOfArms r11">Оренбург</a></li><li><a href="https://penza.rusplt.ru" title="Пенза" class="coatOfArms r38">Пенза</a></li><li><a href="https://perm.rusplt.ru" title="Пермь" class="coatOfArms r9">Пермь</a></li><li><a href="https://samara.rusplt.ru" title="Самара" class="coatOfArms r7">Самара</a></li><li><a href="https://saratov.rusplt.ru" title="Саратов" class="coatOfArms r20">Саратов</a></li><li><a href="https://togliatti.rusplt.ru" title="Тольятти" class="coatOfArms r27">Тольятти</a></li><li><a href="https://ulyanovsk.rusplt.ru" title="Ульяновск" class="coatOfArms r39">Ульяновск</a></li><li><a href="https://ufa.rusplt.ru" title="Уфа" class="coatOfArms r23">Уфа</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Кавказский ФО</div><ul><li><a href="https://dagestan.rusplt.ru" title="Дагестан" class="coatOfArms r18">Дагестан</a></li><li><a href="https://ingushetia.rusplt.ru" title="Ингушетия" class="coatOfArms r35">Ингушетия</a></li><li><a href="https://kbr.rusplt.ru" title="КБР" class="coatOfArms r28">КБР</a></li><li><a href="https://alania.rusplt.ru" title="РСО-Алания" class="coatOfArms r24">РСО-Алания</a></li><li><a href="https://stavropol.rusplt.ru" title="Ставрополь" class="coatOfArms r13">Ставрополь</a></li><li><a href="https://chechnya.rusplt.ru" title="Чечня" class="coatOfArms r25">Чечня</a></li></ul><div class="clear"></div></div></div></div>
					<div class="scroller__bar-wrapper"><div class="scroller__bar"></div></div>
				</div>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							
        <style>
            #article .social-line .details.slim { width: 350px; }
        </style>
		        
	</body>
</html>
