<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Бундестаг призвал немцев поблагодарить русских - Русская планета</title>
		<meta name="description" content=" Немцы должны быть благодарны русским, заявил вице-председатель бундестага Вольфганг Кубики. Его высказывание прозвучало после выхода программы Politbarometer, в которой говорилось, что жители Восточной Германии поддерживают отмену антироссийских..." />

		<meta name="keywords" content="Бундестаг, призвал, немцев, поблагодарить, русских" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Бундестаг призвал немцев поблагодарить русских" />
		<meta property="og:description" content="Немцы должны быть благодарны русским, заявил вице-председатель бундестага Вольфганг Кубики. Его высказывание прозвучало после выхода программы Politbarometer, в которой говорилось, что жители Восточной Германии поддерживают отмену" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/20/30/berlin_3921406_960_720.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/news/bundestag-prizval-nemtsev-683078.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Бундестаг призвал немцев поблагодарить русских" />
		<meta name="twitter:description" content="Немцы должны быть благодарны русским, заявил вице-председатель бундестага Вольфганг Кубики. Его высказывание прозвучало после выхода программы Politbarometer, в которой говорилось, что жители Восточной Германии поддерживают отмену" />
		<meta name="twitter:url" content="https://rusplt.ru/news/bundestag-prizval-nemtsev-683078.html" />

					<meta name="mediator_author" content="Лилия Караева" />
			
						<meta name="mediator_theme" content="Новости" />
						<meta name="mediator_published_time" content="2019-08-08T12:08:11+0300" />
			
		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main1.min.css?1217" type="text/css" />			
		
                				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143782377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-143782377-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6551152816121192",
    enable_page_level_ads: true
  });
</script>
						        <link rel="stylesheet" href="/css/newstyle.min.css?1217" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main1.min.js?1217"></script>
		        				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53971777, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(15971758, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(54420859, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53971777" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.min.js"></script>
		        
		        
				
												
	</head>

	<body>
                
				
			
		
								
		
		<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div id="social_top_fix" class="mob">
			<span class="icons">
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  8&nbsp;августа&nbsp;2019,&nbsp;четверг  <span class="cbr_course_val"><span class="val_sym">€</span>72,8914</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>65,0932</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
										                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>	
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
					                    					<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Новости" href="/news/">
														Новости						</a>
											
																					
					
												
																								</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>						
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
									</li>								
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																	</ul>								
																																								
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>
			
									    <div class="bannerTop" style="margin: 10px auto 0; width: 970px; background-color: #fcfcfd;">
				    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_970x90_01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="3595904620"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			    </div>
            			
						
			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                                    <div class="banners_left_side">
				<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6227605693"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6472924377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



            </div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
												
						<div class="js-bannerRotator zone9" style="margin-bottom: 15px;" data-id="9">
							<div class="bannerRotator">
  <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="id_gp_2" data-ct="id_gp_2">
        <img src="/netcat_files/userfiles5/banners/google_play_240х400.png">
  </a>
</div>

						</div>
						
						<div class="bannerPlace02" style="margin-bottom: 15px;"></div>
						<div class="clear"></div>
						<div class="bannerPlace03">
							<a target="_blank" rel="nofollow" href="#" class="ClickNew" data-cn="between_1" data-ct="between_1">						
								<!--BETWEEN SSP CODE V3.0 START-->
								<div id="b_script_3256981">
									<script async src="//cache.betweendigital.com/sections/2/3256981.js"></script>
								</div>
								<!--BETWEEN SSP END-->
							</a>
						</div>
					
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								

							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							

						</div><br>
						
						<div class="moved_banners banleft">
														<div class="clear"></div>
						</div>
		
						
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		


					<div id="news">
						<div class="first_news">
						<h1 class="news_title" data-url="https://rusplt.ru/news/bundestag-prizval-nemtsev-683078.html">Бундестаг призвал немцев поблагодарить русских</h1>

						<div class="social-line">
														
							<div class="authorBlock">
																	<a class="authorLink" href="#">Лилия Караева</a>&nbsp;/&nbsp;
																<span class="date disableFloat" data-timestamp="1565256851">08 августа 2019, 12:34</span>
							</div>
							
            <div class="share_buttons" data-url="https://rusplt.ru/news/bundestag-prizval-nemtsev-683078.html" data-title="Бундестаг призвал немцев поблагодарить русских" data-img="" data-text="Немцы должны быть благодарны русским, заявил вице-председатель бундестага Вольфганг Кубики. Его высказывание...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tg ClickNew" data-cn="NewsPostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>             
			<a class="wp ClickNew" data-cn="NewsPostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>
                        
													<div class="main-image">                                   
								<img src='/netcat_files/20/30/620x407/berlin_3921406_960_720.jpg' width="620" height="407" alt="Бундестаг призвал немцев поблагодарить русских" />
							</div>
							<div class="authorPhoto"><p>Pixabay</p></div>						
						<div class="body js-mediator-article" data-newsid="683078"><p>Немцы должны быть благодарны русским, заявил вице-председатель бундестага Вольфганг Кубики. Его высказывание прозвучало после выхода программы Politbarometer, в которой говорилось, что жители Восточной Германии поддерживают отмену антироссийских санкций, в Западной таковых только 30%.</p> <p>Кубики напомнил, что без участия русских не произошло бы объединения Германии, которые, в том числе, предотвратили убийства и стрельбу. Политик отметил, что немцы всегда знали, за что благодарить русских, и понимали, какой ущерб России <a href="https://rusplt.ru/news/germaniya-antirossiyskie-sanktsii-682558.html" target="_blank">нанесла</a> Германия в Первой и Второй мировой войнах.</p> <p>Кубики подчеркнул, что странам необходимо наладить двусторонний контакт и прийти к взаимопониманию, пишет <a href="https://ria.ru/20190808/1557281287.html?utm_source=yxnews&amp;utm_medium=desktop" target="_blank">РИА Новости</a>.</p> <p>Объединение Германии состоялось 3 октября 1990 года: тогда ГДР и Западный Берлин вошли в состав ФРГ. В ноябре исполнится 30 лет со дня падения Берлинской стены, означавшей воссоединение страны.</p></div>
						<div style="float:right;width:280px;">
							<div id="newsByTheme" class="news-by-theme-banner">
								<div class="news-by-theme"><span>Новости по теме</span></div>
															</div>
						</div>
						
						
						<script type="text/javascript">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</script>

						
						
						<div class="clear"></div>
						
						<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="https://rusplt.ru/tags/mesta/russia/">Россия</a>, <a href="https://rusplt.ru/tags/mesta/germaniya/">Германия</a></div><div>События: <a href="https://rusplt.ru/tags/sobytiya/politika/">политика</a></div></div>						</div>
						<div class="added_news"></div>

																		<div style="margin: 20px 0;">
							<a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
								<img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен">
							</a>
                        </div>

						<div class="social-line">
							<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
							<span class="js-intuitButtonContainer" data-type="news" data-id="683078"></span>									
													</div>
					
						<div class="clear"></div>
						<div class="more" id="oneMoreNews" style="padding: 40px 0 10px; display: none;">
							Показать еще
							<div class="circles"></div>
						</div>						
					</div>

                    <div id="comments" class="hidden_comments">
                        <script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj30_683078 = new nc_Comments({
        'message_cc':'30',
        'message_id':'683078',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"https://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1565256863',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID30_683078_0" class="nc_comments">
	<div class="h3 block-name">Комментарии</div></div>		                <div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>	                </div>
                                    
                    <div style="margin-top: 30px;"></div>
                    <div id="unit_93476"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//smi2.ru/data/js/93476.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>
  <!-- Composite Start -->
  <div id="M74544ScriptRootC681203">
        <div id="M74544PreloadC681203">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M74544ScriptRootC681203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M74544ScriptRootC681203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=681203;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/r/u/rusplt.ru.681203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->  

					
																												
					 

				
										
				</section>
				

				
									<div class="moved_banners banright">
						
    					</div>
					<div class="clear"></div>
					
				</div> 				
				<div class="grid--2 grid-tablet--6 right_first_column">
				
								<aside id="sidebar" class="inner_page">
						
																			
														
																
									<div class="desktop-aside3">								
										<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">								
																																		<div class="news">										
													<div class="news_lenta_head">
														<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
													</div>
													<div id="active_news"></div>
													<div class="news_container i0 active">
														<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/bundestag-prizval-nemtsev-683078.html" title="Бундестаг призвал немцев поблагодарить русских">
    <span class="item_date">12:34</span>
    Бундестаг призвал немцев поблагодарить русских  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/roskontrol-nazval-marku-683077.html" title="Росконтроль назвал марку самых качественных спагетти">
    <span class="item_date">11:48</span>
    Росконтроль назвал марку самых качественных спагетти  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/protiv-apple-zaveli-683076.html" title="Против Apple завели дело в РФ по жалобе «Касперского»">
    <span class="item_date">11:04</span>
    Против Apple завели дело в РФ по жалобе «Касперского»  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/vyihodtsyi-chechni-arestovanyi-683075.html" title="Выходцы из Чечни арестованы в Польше за драку на почве бизнеса">
    <span class="item_date">10:36</span>
    Выходцы из Чечни арестованы в Польше за драку на почве бизнеса  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/turtsiya-spelas-ukrainoy-683074.html" title="Турция «спелась» с Украиной в непризнании Крыма российским">
    <span class="item_date">10:04</span>
    Турция «спелась» с Украиной в непризнании Крыма российским  </a>
</div>
													</div>
												</div>
												<div class="clear" style="margin-bottom: 30px;"></div>
																																	<div class="moved_banners banright">										
													<div class="moved_item">
  <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="id_gp_2" data-ct="id_gp_2">
        <img src="/netcat_files.nfs2/userfiles5/banners/google_play_240х400.png">
  </a>
</div>
										
											</div>
											<div class="clear"></div>
											<div class="popular">
												<div><span class="pop_name">Cамое читаемое</span></div>
																								<div class="popular-content">
																									</div>
											</div>
											
											<div class="clear"></div>
											
																						<div class="rtb_yandex">
												<!-- Yandex.RTB R-A-334137-1 -->
												<div id="yandex_rtb_R-A-334137-1"></div>
												<script type="text/javascript">
													(function(w, d, n, s, t) {
														w[n] = w[n] || [];
														w[n].push(function() {
															Ya.Context.AdvManager.render({
																blockId: "R-A-334137-1",
																renderTo: "yandex_rtb_R-A-334137-1",
																async: true
															});
														});
														t = d.getElementsByTagName("script")[0];
														s = d.createElement("script");
														s.type = "text/javascript";
														s.src = "//an.yandex.ru/system/context.js";
														s.async = true;
														t.parentNode.insertBefore(s, t);
													})(this, this.document, "yandexContextAsyncCallbacks");
												</script>
											</div>
											
																						<div style="position: relative;">
												<div id="unit_93011"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
												<script type="text/javascript" charset="utf-8">
												  (function() {
													var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
													sc.src = '//smi2.ru/data/js/93011.js'; sc.charset = 'utf-8';
													var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
												  }());
												</script>							
											</div>	
											
											<div class="rtb_yandex">												
												<!-- Yandex.RTB R-A-334137-2 -->
												<div id="yandex_rtb_R-A-334137-2"></div>
												<script type="text/javascript">
													(function(w, d, n, s, t) {
														w[n] = w[n] || [];
														w[n].push(function() {
															Ya.Context.AdvManager.render({
																blockId: "R-A-334137-2",
																renderTo: "yandex_rtb_R-A-334137-2",
																async: true
															});
														});
														t = d.getElementsByTagName("script")[0];
														s = d.createElement("script");
														s.type = "text/javascript";
														s.src = "//an.yandex.ru/system/context.js";
														s.async = true;
														t.parentNode.insertBefore(s, t);
													})(this, this.document, "yandexContextAsyncCallbacks");
												</script>
											</div>
											
											<div class="clear" style="margin-bottom: 15px;"></div>
											
											<div class="rb-google" style="margin: 0 auto;">
																								<!-- RB_Google_300x250_01 -->
												<ins class="adsbygoogle"
													 style="display:inline-block;width:300px;height:250px"
													 data-ad-client="ca-pub-6551152816121192"
													 data-ad-slot="7661889130"></ins>
												<script>
													 (adsbygoogle = window.adsbygoogle || []).push({});
												</script>							
											</div>
											<div class="rb-google" style="margin: 0 auto;">
																								<!-- RB_Google_300x250_02 -->
												<ins class="adsbygoogle"
													 style="display:inline-block;width:300px;height:250px"
													 data-ad-client="ca-pub-6551152816121192"
													 data-ad-slot="3889740053"></ins>
																							</div>
											
																						<div style="width: 240px; margin: 0 auto;">
												<iframe src="//mg.lentainform.com/mghtml/framehtml/c/r/u/rusplt.ru.689082.html" width="240" height="440" frameborder="0"></iframe>
											</div>
																				
												
																						<div style="width: 280px; margin: 0 auto;">
												<ins class="bookingaff" data-aid="1728075" data-target_aid="1728075" data-prod="dfl2" data-width="100%" data-height="auto" data-lang="ru" data-currency="RUB" data-df_num_properties="3">
													<!-- Anything inside will go away once widget is loaded. -->
														<a href="//www.booking.com?aid=1728075">Booking.com</a>
												</ins>
												<script type="text/javascript">
													(function(d, sc, u) {
													  var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
													  s.type = 'text/javascript';
													  s.async = true;
													  s.src = u + '?v=' + (+new Date());
													  p.parentNode.insertBefore(s,p);
													  })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
												</script>
											</div>
											
																						<div class="sk_header_93011" style="width: 240px; margin: 10px auto;">Новости партнеров</div>
											<div id="banganet_informer_1484" style ="width: 240px; height: 400px; overflow: hidden; margin: 0 auto;"></div>
											<script charset="UTF-8" type="text/javascript" src="https://sminewsnet.ru/informer-new.php?id=1484"></script>
											
																						<div class="sk_header_93011" style="width: 240px; margin: 10px auto;">Новости партнеров</div>
											<div style="width: 240px; margin: 0 auto;">
												<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='Open+Sans' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=17 data-visiblerows=5 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Open Sans" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/rusplt_ru'> </script>
											</div>										
											
										</div>
									</div>
								
									<div class="clear"></div>
									
									<div class="desktop-aside2">
										<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">

											<div class="clear"></div>								

										</div>
									</div>

							 
																	
						 

					 

						

						<div class="clear"></div>
					</aside>
						
				<div class="clear"></div>
				




				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
														
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
					
				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Не пропустите лучшие материалы!</div>
				<div class="snippet">Подпишитесь на «Русскую планету» в социальных сетях</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Не пропустите лучшие материалы!', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Не пропустите лучшие материалы!" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/news/bundestag-prizval-nemtsev-683078.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		
			
		
				
		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							

				
			

		<script type="text/javascript">
			jQuery(document).ready(function(){
				//var mobile_device = $('body').hasClass('mobile') ? true : false;
				
				/* метка */			
				(function() {
					var s1 = document.createElement("script");
					s1.type = "text/javascript";					
					var func_txt = 'function dmpIdCallback(res){';
					func_txt += 'if(res.botProbability < 0.9) {';				
					func_txt += '$.post("/code/interests.php", {"visitorid": res.visitorId, "segments": res.fingerprint}, "json");';
					func_txt += '}';
					func_txt += 'console.log("vid: "+res.visitorId);';					
					func_txt += '}';					
					//s1.text= func_txt;
					s1.text= 'function dmpIdCallback(res){console.log("visitorId: "+res.visitorId);console.log(res);}';
					var s2 = document.createElement("script");
					s2.type = "text/javascript";								
					s2.src = "https://id.dmp.one/api/h33y3aus7s";
					s1.appendChild(s2);
					document.getElementsByTagName("head")[0].appendChild(s1);
				})();

										//var banners_txt = '<div class="moved_item"><a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions"><img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png"></a></div>';
						//$(".banners_left_side").prepend(banners_txt);
						
						/* самое читаемое */											
						$.ajax({
							url: "https://rusplt.ru/info/forAjax/",									
							data: { isNaked:1, popular:1 },
							cache: false,
							success: function(data) {
								if (data) {
									$('.popular .popular-content').append(data);
								}
							}
						});
								
				/* Баннер-02 Yandex.RTB R-A-334137-8*/				
				(function(w, d, n, s, t) {
					t = d.getElementsByTagName("script")[0];
					s = d.createElement("script");
					s.type = "text/javascript";
					s.src = "//an.yandex.ru/system/context.js";
					//s.async = true;
					t.parentNode.insertBefore(s, t);
					s.onload = function() { 						
							$('.bannerPlace02').append('<div id="yandex_rtb_R-A-334137-8"></div>');
							Ya.Context.AdvManager.render({
								blockId: "R-A-334137-8",
								renderTo: "yandex_rtb_R-A-334137-8",
								async: false
							});
					};
				})(this, document, "yandexContextAsyncCallbacks");
				
								
				
								
				
			});
		</script>

	</body>
</html>
