<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Айсберг величиной с город откололся от Антарктиды - Русская планета</title>
		<meta name="description" content=" Айсберг площадью с крупный мегаполис откололся от шельфового ледника Эмери у восточного побережья Антарктиды. Его вес составляет 315 миллиардов тонн.



Площадь айсберга составляет примерно 1,6 тысячи квадратных километров, его толщина — около..." />

		<meta name="keywords" content="Айсберг, величиной, город, откололся, Антарктиды" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Айсберг величиной с город откололся от Антарктиды" />
		<meta property="og:description" content="Айсберг площадью с крупный мегаполис откололся от шельфового ледника Эмери у восточного побережья Антарктиды. Его вес составляет 315 миллиардов тонн.  Площадь айсберга составляет примерно 1,6 тысячи квадратных километров," />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/20/30/1569920340_stolica_s_su_wNsNq3Xtyws_900x506.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/news/aysberg-velichinoy-gorod-684673.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Айсберг величиной с город откололся от Антарктиды" />
		<meta name="twitter:description" content="Айсберг площадью с крупный мегаполис откололся от шельфового ледника Эмери у восточного побережья Антарктиды. Его вес составляет 315 миллиардов тонн.  Площадь айсберга составляет примерно 1,6 тысячи квадратных километров," />
		<meta name="twitter:url" content="https://rusplt.ru/news/aysberg-velichinoy-gorod-684673.html" />

					<meta name="mediator_author" content="Дмитрий Байков" />
			
						<meta name="mediator_theme" content="Новости" />
						<meta name="mediator_published_time" content="2019-10-02T15:10:19+0300" />
			
		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main1.min.css?1248" type="text/css" />			
		
                				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143782377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-143782377-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6551152816121192",
    enable_page_level_ads: true
  });
</script>
						        <link rel="stylesheet" href="/css/newstyle.min.css?1248" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main1.min.js?1248"></script>
		        				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53971777, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(15971758, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(54420859, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53971777" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.min.js"></script>
		        
		        
				
						<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
								
	</head>

	<body>
                
				
										
		<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div id="social_top_fix" class="mob">
			<span class="icons">
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  2&nbsp;октября&nbsp;2019,&nbsp;среда  <span class="cbr_course_val"><span class="val_sym">€</span>70,8449</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>65,0670</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
																					<li class="menu_dot">•</li>
											<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_auto" data-ccaction="Menu" data-cn="Header" data-ct="HeaderAuto" data-goal="Header" href="https://rusplt.ru/auto/"><span>Авто</span></a></li>
																				                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1922" id="category_projects-11" />
													<label class="search_check" for="category_projects-11">Авто</label>	
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
					                    					<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Новости" href="/news/">
														Новости						</a>
											
																					
					
												
																								</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>						
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
										<div class="sub--menu">
											<a class="ClickNew ege_link" data-ct="EGELink" href="https://online.egevpare.ru?utm_source=rusplt_ru&utm_medium=cpc&utm_campaign=text-link" target="_blank">Лучшие курсы ЕГЭ и ОГЭ&nbsp;&nbsp;&nbsp;</a>
										</div>
									</li>								
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																			<li class="menu_dot">•</li>
										<li>
											<a class="ClickNew" data-cn="Header" data-ct="HeaderAuto" data-goal="Header" href="https://rusplt.ru/auto/">
												Авто
											</a>
										</li>
																										</ul>								
																																								
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
													<div class="bannerPlace001" style="width: 100%; max-width:960px; margin: 30px auto 0"><div id="yandex_rtb_R-A-449807-1"></div></div>
						
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>
						
																	
								
							
			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
            							<div class="banners_left_side">
					<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6227605693"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6472924377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




				</div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
												<div class="bannerPlace01" style="width: 240px; margin-bottom: 15px;"></div>
						<div class="clear"></div>
						<div class="bannerPlace02" style="margin-bottom: 15px;"></div>
						<div class="clear"></div>
						<div class="bannerPlace03"></div>
					
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								

							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							

						</div><br>
						
						<div class="moved_banners banleft">
														<div class="clear"></div>
						</div>
		
						
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		


					<div id="news">
						<div class="first_news">
						<h1 class="news_title" data-url="https://rusplt.ru/news/aysberg-velichinoy-gorod-684673.html">Айсберг величиной с город откололся от Антарктиды</h1>

						<div class="social-line">
														
							<div class="authorBlock">
																	<a class="authorLink" href="#">Дмитрий Байков</a>&nbsp;/&nbsp;
																<span class="date disableFloat" data-timestamp="1570021099">02 октября 2019, 15:58</span>
								
															<div class="rubrics">Общество</div>
														</div>
							
            <div class="share_buttons" data-url="https://rusplt.ru/news/aysberg-velichinoy-gorod-684673.html" data-title="Айсберг величиной с город откололся от Антарктиды" data-img="" data-text="Айсберг площадью с крупный мегаполис откололся от шельфового ледника Эмери у восточного побережья Антарктиды. Его вес...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tg ClickNew" data-cn="NewsPostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>             
			<a class="wp ClickNew" data-cn="NewsPostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>
                        
													<div class="main-image">
																<img src='/netcat_files/20/30/620x407/1569920340_stolica_s_su_wNsNq3Xtyws_900x506.jpg' width="620" height="407" alt="Айсберг величиной с город откололся от Антарктиды" />
														</div>
							<div class="authorPhoto"><p>stolica-s.su</p></div>						
						<div class="body js-mediator-article" data-newsid="684673"><p>Айсберг площадью с крупный мегаполис откололся от шельфового ледника Эмери у восточного побережья Антарктиды. Его вес составляет 315 миллиардов тонн.</p> <p><br /> Площадь айсберга составляет примерно 1,6 тысячи квадратных километров, его толщина — около 210 метров. Теперь он будет медленно дрейфовать к северу пока не растает, пишет <a href="https://ria.ru/20191001/1559306366.html?utm_source=yxnews&amp;utm_medium=desktop&amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews" target="_blank">«РИА Новости»</a>.</p> <p><br /> Ученые из Океанографического института Скриппса (США) знали, что айсберг может отколоться еще девять лет назад. Отмечается, что это явление вполне рядовое и никак не связано с глобальным потеплением и угрозы затопления континентов и островов нет.</p> <p><br /> Напомним, ночью 15 апреля 1912 года произошла <a href="https://rusplt.ru/news/titanik-prodoljaet-razrushatsya-683507.html" target="_blank">страшная катастрофа</a>. В водах Атлантического океана после столкновения с айсбергом затонул круизный лайнер «Титаник». На его борту находились 2200 человек. В трагедии погибло около 1500 человек.</p></div>
						<div style="float:right;width:280px;">
							<div id="newsByTheme" class="news-by-theme-banner">
								<div class="news-by-theme"><span>Новости по теме</span></div>
															</div>
						</div>
						
						
						<script type="text/javascript">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</script>

						
						
							<div class="clear"></div>
							<div class="news_RB_mob"></div>
							<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="https://rusplt.ru/tags/mesta/antarktida/">Антарктида</a></div></div>							<div class="clear"></div>
						</div>					
																
						<div class="margid_in_news" style="margin-top: 20px">
							<div id="M413846ScriptRootC711481">
								<div id="M413846PreloadC711481">Loading...</div>
							</div>
						</div>						
				
						
						<div class="added_news"></div>

												
						<div class="social-line">
							<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
							<span class="js-intuitButtonContainer" data-type="news" data-id="684673"></span>									
													</div>
					
						<div class="clear"></div>
						<div class="more" id="oneMoreNews" style="padding: 40px 0 10px; display: none;">
							Показать еще
							<div class="circles"></div>
						</div>						
					</div>

                    <div id="comments" class="hidden_comments">
                        <script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj30_684673 = new nc_Comments({
        'message_cc':'30',
        'message_id':'684673',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"https://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1570023947',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID30_684673_0" class="nc_comments">
	<div class="h3 block-name">Комментарии</div></div>		                <div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>	                </div>
                    					
																												
					 

				
										
				</section>
				

				
									<div class="moved_banners banright">
											</div>
					<div class="clear"></div>
					
				</div> 				
				<div class="grid--2 grid-tablet--6 right_first_column">
				
								<aside id="sidebar" class="inner_page">
						
																			
														
									<div class="desktop-aside3">
										<div class="sidebar aside3">
												
																		
																																		<div class="news">										
													<div class="news_lenta_head">
														<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
													</div>
													<div id="active_news"></div>
													<div class="news_container i0 active">
														<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/vladimir-putin-gotov-684676.html" title="Владимир Путин готов к публикации любого своего разговора">
    <span class="item_date">16:26</span>
    Владимир Путин готов к публикации любого своего разговора  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/maybach-jirinovskogo-nakopil-684675.html" title="Maybach Жириновского накопил 120 неоплаченных штрафов">
    <span class="item_date">16:07</span>
    Maybach Жириновского накопил 120 неоплаченных штрафов  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/vladeltsu-restoranov-korchma-684674.html" title="Владельцу ресторанов «Корчма Тарас Бульба» смягчили приговор">
    <span class="item_date">16:04</span>
    Владельцу ресторанов «Корчма Тарас Бульба» смягчили приговор  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/aysberg-velichinoy-gorod-684673.html" title="Айсберг величиной с город откололся от Антарктиды">
    <span class="item_date">15:58</span>
    Айсберг величиной с город откололся от Антарктиды  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/status-donbassa-obsudyat-684672.html" title="Статус Донбасса обсудят после «нормандской четверки»">
    <span class="item_date">15:49</span>
    Статус Донбасса обсудят после «нормандской четверки»  </a>
</div>
													</div>
												</div>
												<div class="clear" style="margin-bottom: 30px;"></div>
																						
											<div class="clear" style="margin-bottom: 30px;"></div>
											
																						<div class="moved_banners banright">
																							</div>
											<div class="clear"></div>
											
											<div class="popular">
												<div><span class="pop_name">Cамое читаемое</span></div>
																								<div class="popular-content">
																									</div>											
											</div>													

											<div class="clear" style="margin-bottom: 30px;"></div>	
											
																						
											<div class="clear"></div>
											
											<div class="rightPlace_04"></div>
											<div class="rightPlace_05"></div>
											<div class="rightPlace_06"></div>
											<div class="rightPlace_07"></div>
											<div class="rightPlace_09"></div>
											<div class="rightPlace_10"></div>
											<div class="rightPlace_11"></div>
											<div class="rightPlace_08"></div>
											<div class="rightPlace_12"></div>
											<div class="rightPlace_13"></div>											
											<div class="top_stopper"></div>
											<div class="rightPlace_14 active"></div>
											
																						
																						
																							
											
																							
																						
																	
										</div>
									</div>
									
																

																	
						 

					 

						

						<div class="clear"></div>
					</aside>
						
				<div class="clear"></div>
				




				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
														
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
					
				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Читайте только самое важное!</div>
				<div class="snippet">Подпишитесь на «Русскую планету» в социальных сетях и читайте наиболее актуальные материалы</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Читайте только самое важное!', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Читайте только самое важное!', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Читайте только самое важное!', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Читайте только самое важное!', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Читайте только самое важное!" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/news/aysberg-velichinoy-gorod-684673.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		
			
		
				
		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							

		
		<script type="text/javascript">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</script>

	</body>
</html>
