<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta http-equiv="X-UA-Compatible" content="ie=edge"><title>Украинские военные обстреляли бригаду железнодорожников в Донецке</title><meta name="description" content="Вооруженные силы Украины атаковали бригаду донецких железнодорожников на участке перегона Еленовка — Сигнальное. Жертв среди рабочих нет."><meta name="keywords" content="Украина, ДНР, обстрел, рабочие"><link href="https://use.typekit.net/ynv4ihd.css" rel="stylesheet"><link href="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html" rel="canonical"><meta name="fb:app_id" content="app_id"><meta name="fb:admins" content="admins"><meta name="og:type" content="type"><meta name="og:title" content="Украинские военные обстреляли бригаду железнодорожников в Донецке"><meta name="og:description" content="Вооруженные силы Украины атаковали бригаду донецких железнодорожников на участке перегона Еленовка — Сигнальное. Жертв среди рабочих нет."><meta name="og:image" content="https://342031.selcdn.ru/rusplt/images/10052020/1589116324154-upload.jpeg"><meta name="og:image:width" content="320"><meta name="og:image:height" content="210"><meta name="og:url" content="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><meta name="twitter:card" content="card"><meta name="twitter:url" content="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><meta name="twitter:site" content="site"><meta name="twitter:title" content="Украинские военные обстреляли бригаду железнодорожников в Донецке"><meta name="twitter:description" content="Вооруженные силы Украины атаковали бригаду донецких железнодорожников на участке перегона Еленовка — Сигнальное. Жертв среди рабочих нет."><meta name="twitter:image" content="https://342031.selcdn.ru/rusplt/images/10052020/1589116324154-upload.jpeg"><script src="/ads.js" type="text/javascript"></script><link href="/styles/app/app.4d779f4e.css" rel="stylesheet"><link href="/styles/news-page/news-page.33a206b1.css" rel="stylesheet"><script><!-- Google Tag Manager -->
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M9RCG4K');
<!-- End Google Tag Manager --></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script></head></html><body><div class="ad-banner"></div><div id="adfox_157294751764235667"></div><div class="header-top"><div class="header-top-content"><a class="logo" href="/"><img class="logo-img" src="/images/logo.png" alt="Русская планета"><div class="logo-text"><div class="rus">Русская</div><div class="planet">планета</div></div></a><div class="time js-header-time"></div><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-f.png"></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-f.png"></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-f.png"></a><a class="social" href="https://www.instagram.com/rusplt/" target="_blank"><img src="/images/social/insta-f.png"></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-f.png"></a><a class="social" href="https://ok.ru/rusplt " target="_blank"><img src="/images/social/ok-f.png"></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-f.png"></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-f.png"></a><a class="gp" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/gp-header.png"></a></div></div></div><header class="b-header js-sticky"><div class="header-content"><div class="menu-icon-wrapper js-open-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="16" viewBox="0 0 27 16" class="icon-menu">
    <defs>
        <style>
            .cls-1-menu{fill:#fff}
        </style>
    </defs>
    <path id="Menu_icon" d="M2497 53v-2h27v2zm0-7v-2h27v2zm0-7v-2h27v2z" class="cls-1-menu" data-name="Menu icon" transform="translate(-2497 -37)"/>
</svg>
</div><div class="rubric-name">Общество</div><div class="left"><a class="small-logo" href="/"><img class="logo-img" src="/images/logo.png" alt="Русская планета"></a><a class="category js-category" href="/">Сегодня</a><a class="category js-category" href="/policy/">Политика</a><a class="category js-category" href="/society/">Общество</a><a class="category js-category" href="/sub/economy/">Бизнес</a><a class="category js-category" href="/kulturnaya-rossiya/">Культура</a><a class="category js-category" href="/sdelano-russkimi/">Сделано Русскими</a><a class="category js-category" href="/lichnye_svyazi/">Личные связи</a></div><div class="right"><div class="search js-show-search"><img class="icon" src="/images/icons/ic_search.png"><div class="search-placeholder">Поиск</div><!--div(class="account js-account-wrapper")//a(class=(activePage === 'my-feed' || activePage === 'my-feed-configuration') ? "option js-my-feed-link active": "option js-my-feed-link", href="/my-feed") Моя лента
//a(class=activePage === 'bookmarks' ? "option with-icon active js-favorites-link": "option with-icon js-favorites-link", href="/favorites")
//  if activePage === 'bookmarks'
//    img(src="./images/icons/ic_bookmark_pink.png", class="icon")
//  else
//    img(src="/images/icons/ic_bookmark.png", class="icon")
//div(class="option with-icon js-auth")
//
//  div(class="not-authorized js-open-auth-modal")
//    include ./icons/ic_account.svg
//  div(class="authorized js-open-account js-avatar")

--></div></div><div class="search-panel js-search-panel"><img class="icon-search js-icon-search" src="/images/icons/ic_search.png"><input class="search-input js-search-input"><img class="icon-close js-close-search" src="/images/icons/ic_close.png"></div><div class="b-modal-account js-account-modal"><div class="modal-content"><div class="user-block"><div class="avatar js-avatar"></div><div class="info"><div class="name js-account-name"></div><div class="email js-account-email"></div></div></div><div class="exit-account js-account-logout"><div class="text">Выйти из аккаунта</div></div></div></div></div><div class="b-news-feed-mobile js-news-feed-mobile-container"><div class="news-feed-mobile-toggle js-news-feed-mobile-toggle"><div class="time"></div><div class="news-text">Лента новостей</div><div class="active-text">Лента новостей</div><div class="icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><div class="news-wrapper js-news-feed-mobile-content"></div></div></header><div class="b-mobile-menu js-mobile-menu"><div class="active-category"><div class="close-menu-icon-wrapper js-close-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><a class="category" href="/"><div class="name">Сегодня</div></a><a class="category" href="/policy/"><div class="name">Политика</div></a><a class="category" href="/society/"><div class="name">Общество</div></a><a class="category" href="/sub/economy/"><div class="name">Бизнес</div></a><a class="category" href="/kulturnaya-rossiya/"><div class="name">Культура</div></a><a class="category" href="/sdelano-russkimi/"><div class="name">Сделано Русскими</div></a><a class="category" href="/lichnye_svyazi/"><div class="name">Личные связи</div></a><div class="footer"><div class="part"><img class="logo" src="/images/logo-foot.png"><div class="name"><span>© 2009–2019</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-gray.png"></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-gray.png"></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-gray.png"></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-gray.png"></a><a class="social" href="https://www.instagram.com/rusplt/" target="_blank"><img src="/images/social/insta-gray.png"></a><a class="social" href="https://ok.ru/rusplt" target="_blank"><img src="/images/social/ok-gray.png"></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-gray.png"></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-gray.png"></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp-gray.png"></a></div></div><a class="category" href="/about"><div class="name">О проекте</div></a><a class="category" href="/editors"><div class="name">Редакция</div></a><a class="category" href="/contacts"><div class="name">Контакты</div></a><a class="category" href="/partnership"><div class="name">Размещение рекламы</div></a><a class="category" href="/using"><div class="name">Использование материалов</div></a><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div></div><div class="b-breadcrumbs js-sticky"><div class="breadcrumbs"><a class="breadcrumb" href="/">Сегодня</a><svg xmlns="http://www.w3.org/2000/svg" width="4.563" height="7.707" viewBox="0 0 4.563 7.707" class="icon-arrow-crumbs">
    <path id="arrow_crumbs" d="M9234.2 991.343l1.459 1.458 2.041 2.042-3.5 3.5" class="cls-1-arrow-crumbs" transform="translate(-9233.848 -990.99)"/>
</svg>
<a class="breadcrumb" href="/society/">Общество</a></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9RCG4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="p-news-page page-wrapper"><div class="page-content"><div class="b-news-feed js-sticky js-news-feed"><div class="slider js-slider-small"><div class="slider-wrapper js-wrapper"><div class="slider-item js-item small"><a class="b-news-card-top" href="/photo/cartoons.html" alt=""><img class="photo" src="https://342031.selcdn.ru/rusplt/images/08052020/1588951052700-upload.jpeg"></a></div><div class="slider-item js-item small"><a class="b-news-card-top" href="/photo/cartoons.html" alt=""><img class="photo" src="https://342031.selcdn.ru/rusplt/images/08052020/1588950894772-upload.jpeg"></a></div><div class="slider-item js-item small"><a class="b-news-card-top" href="/photo/cartoons.html" alt=""><img class="photo" src="https://342031.selcdn.ru/rusplt/images/08052020/1588945584446-upload.jpeg"></a></div><div class="slider-item js-item small"><a class="b-news-card-top" href="/photo/cartoons.html" alt=""><img class="photo" src="https://342031.selcdn.ru/rusplt/images/08052020/1588945487103-upload.jpeg"></a></div><div class="slider-item js-item small"><a class="b-news-card-top" href="/photo/cartoons.html" alt=""><img class="photo" src="https://342031.selcdn.ru/rusplt/images/07052020/1588868046883-upload.jpeg"></a></div><div class="slider-item js-item small"><a class="b-news-card-top" href="/photo/cartoons.html" alt=""><img class="photo" src="https://342031.selcdn.ru/rusplt/images/07052020/1588867422114-upload.jpeg"></a></div></div><a class="slider-control slider-control-left js-control-left" href="#" type="button"></a><a class="slider-control slider-control-right js-control-right" href="#" type="button"></a><div class="slider-dots"><div class="dot js-dot"></div><div class="dot js-dot"></div><div class="dot js-dot"></div><div class="dot js-dot"></div><div class="dot js-dot"></div><div class="dot js-dot"></div></div></div><div class="news-feed-title"><div class="top">Новости Общество</div></div><div class="news-wrapper js-news-feed-placeholders"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"><img class="placeholder" src="/images/feed-placeholder.png"></div><div class="news-wrapper js-news-feed-content"></div></div><div class="news-content js-news-content" data-rubric-id="5db1f2449cb74e07dd9f7174" data-news-id="5eb7fd8dd8dc0574f8810333" itemscope itemtype="http://schema.org/NewsArticle"><link itemprop="mainEntityOfPage" href="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><link itemprop="image" href="https://342031.selcdn.ru/rusplt/images/10052020/1589116325682-upload0.jpeg"><meta itemprop="headline name" content="Украинские военные обстреляли бригаду железнодорожников в Донецке"><meta itemprop="author" content="Кирилл Савушкин"><meta itemprop="description" content="Вооруженные силы Украины атаковали бригаду донецких железнодорожников на участке перегона Еленовка — Сигнальное. Жертв среди рабочих нет."><meta itemprop="datePublished" datetime="2020-05-10" content="2020-05-10"><meta itemprop="dateModified" datetime="2020-05-10" content="2020-05-10"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://rusplt.ru/images/logo.png" alt="Русская планета" title="Русская планета" style="display:none;"></div><meta itemprop="name" content="Русская планета"></div><div class="category">Общество</div><h1 class="title" itemprop="headline">Украинские военные обстреляли бригаду железнодорожников в Донецке</h1><div class="description"></div><div class="news-info"><div class="b-actions"><div class="action-item b-share left js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/fb.png"></div><div class="social" data-sharer="vk" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/vk.png"></div><div class="social" data-sharer="twitter" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/twitter.png"></div><div class="social" data-sharer="okru" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/ok.png"></div><div class="social" data-sharer="whatsapp" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/whatsapp.png"></div><div class="social" data-sharer="telegram" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/tg.png"></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/fb.png"><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/vk.png"><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/twitter.png"><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/ok.png"><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/whatsapp.png"><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/tg.png"><div class="social-text">Telegram</div></div></div></div></div></div><div class="author-name">Кирилл Савушкин</div><div class="divider"></div><div class="date">10 мая, 2020 16:35</div><div class="time"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
<div>1 мин</div></div></div><img class="image-full-width" src="https://342031.selcdn.ru/rusplt/images/10052020/1589116324154-upload.jpeg" alt="Photo"><div class="image-description">Flickr</div><div class="text"><p>Вооруженные силы Украины атаковали бригаду донецких железнодорожников на участке перегона Еленовка — Сигнальное. Жертв среди рабочих нет.</p><p></p><p>По словам представителя Народной милиции самопровозглашенной Донецкой народной республики, ремонтникам удалось укрыться за насыпью в самом начале обстрела. Все рабочие носили оранжевую униформу, так что силовики «не могли не знать, что стреляли по мирным жителям» — отметил также представитель ДНР.</p><p></p><p>По данным <a class="link" href="https://ria.ru/20200510/1571247787.html" target="_blank" rel="noopener noreferrer nofollow">РИА «Новости»</a>, украинские военные также обстреляли из минометов несколько других объектов, повредив станцию метсного сотового оператора «Феникс».</p></div><div class="native-roll-partners-block"></div><div class="partner-block-mobile"><div class="first"></div></div><div class="partner-block-mobile"><div class="second"></div></div><div class="ls-banner-bottom"></div><div class="actions-wrapper"><div class="b-actions"><div class="action-item b-share left js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/fb.png"></div><div class="social" data-sharer="vk" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/vk.png"></div><div class="social" data-sharer="twitter" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/twitter.png"></div><div class="social" data-sharer="okru" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/ok.png"></div><div class="social" data-sharer="whatsapp" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/whatsapp.png"></div><div class="social" data-sharer="telegram" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/tg.png"></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/fb.png"><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/vk.png"><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/twitter.png"><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/ok.png"><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/whatsapp.png"><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/tg.png"><div class="social-text">Telegram</div></div></div></div></div></div></div><div class="tags-title">темы</div><div class="tags"><a class=" b-tag js-tag" data-tag-id="5db1f2449cb74e07dd9f72ea" href="/tags/mesta/ukraina/"><div class="tag-name">Украина</div></a><a class=" b-tag js-tag" data-tag-id="5db1f5479cb74e07dda82b03" href="/tags/mesta/dnr/"><div class="tag-name">ДНР</div></a><a class=" b-tag js-tag" data-tag-id="5eb802f7b6076a74d2c0e70b" href="/tags/obstrel/"><div class="tag-name">обстрел</div></a><a class=" b-tag js-tag" data-tag-id="5eb80307b6076a74d2c0e710" href="/tags/rabochie/"><div class="tag-name">рабочие</div></a></div><div class="wrapper"><div class="controls"><div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><div class="time">1 мин</div><div class="tg-icon-text"><a href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-icon-text-160x28.png"></a></div><div class="action-item b-share left"><div class="share-icon-wrapper js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/fb.png"></div><div class="social" data-sharer="vk" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/vk.png"></div><div class="social" data-sharer="twitter" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/twitter.png"></div><div class="social" data-sharer="okru" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/ok.png"></div><div class="social" data-sharer="whatsapp" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/whatsapp.png"></div><div class="social" data-sharer="telegram" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/tg.png"></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/fb.png"><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/vk.png"><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/twitter.png"><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/ok.png"><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/whatsapp.png"><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="Украинские военные обстреляли бригаду железнодорожников в Донецке" data-url="https://rusplt.ru/society/ukrainskie-voennie-obstrelyali-brigadu-5eb7f.html"><img src="/images/social/tg.png"><div class="social-text">Telegram</div></div></div></div></div></div></div></div></div></div><div class="b-partners-integration right"><div class="integration"><!-- Yandex.RTB R-A-334137-1 -->

    <div id="yandex_rtb_R-A-334137-1"></div>

    <script type="text/javascript">

    (function(w, d, n, s, t) {

    w[n] = w[n] || [];

    w[n].push(function() {

    Ya.Context.AdvManager.render({

    blockId: "R-A-334137-1",

    renderTo: "yandex_rtb_R-A-334137-1",

    async: true

    });

    });

    t = d.getElementsByTagName("script")[0];

    s = d.createElement("script");

    s.type = "text/javascript";

    s.src = "//an.yandex.ru/system/context.js";

    s.async = true;

    t.parentNode.insertBefore(s, t);

    })(this, this.document, "yandexContextAsyncCallbacks");

    </script></div><div class="integration"><a class="challenge" href="http://challengepark.ru/claustrophobia-online/?utm_source=rusplt&amp;utm_medium=banner&amp;utm_content=desktop" target="_blank" rel="noreferrer"><img src="/images/challenge_240x400_1.jpg"></a><a class="concurs" style="display: none" href="http://xn--80aaa3ahishp2d.xn--80adxhks/" target="_blank" rel="noreferrer"><img src="/images/concurs.png"></a></div><div class="integration">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

      <!-- g240x400-left -->

      <ins class="adsbygoogle"

      style="display:inline-block;width:240px;height:400px"

      data-ad-client="ca-pub-6551152816121192"

      data-ad-slot="7336384567"></ins>

      <script>

      (adsbygoogle = window.adsbygoogle || []).push({});

      </script>
    </div><div class="integration">
      <!-- Yandex.RTB R-A-334137-2 -->

      <div id="yandex_rtb_R-A-334137-2"></div>

      <script type="text/javascript">

      (function(w, d, n, s, t) {

      w[n] = w[n] || [];

      w[n].push(function() {

      Ya.Context.AdvManager.render({

      blockId: "R-A-334137-2",

      renderTo: "yandex_rtb_R-A-334137-2",

      async: true

      });

      });

      t = d.getElementsByTagName("script")[0];

      s = d.createElement("script");

      s.type = "text/javascript";

      s.src = "//an.yandex.ru/system/context.js";

      s.async = true;

      t.parentNode.insertBefore(s, t);

      })(this, this.document, "yandexContextAsyncCallbacks");

      </script>
    </div><div class="integration">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

      <!-- g240x400-right -->

      <ins class="adsbygoogle"

      style="display:inline-block;width:240px;height:400px"

      data-ad-client="ca-pub-6551152816121192"

      data-ad-slot="8836813275"></ins>

      <script>

      (adsbygoogle = window.adsbygoogle || []).push({});

      </script>
    </div><div class="integration">
          <div class="ad-injection-block" id="ad_target-k6yok6ugcixs"></div>
        </div></div></div><div class="js-shared-icon-timer" style="display: none"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><script type="application/json" id="analytics-info">{"title":"Украинские военные обстреляли бригаду железнодорожников в Донецке","hot":false,"type":"news","author":"Кирилл Савушкин","section_name":"Общество"}</script><!--include ./authorization-modal.pug--><footer class="b-footer js-footer"><div class="footer-overlay js-footer-overlay"></div><div class="footer-content"><div class="show-footer js-show-footer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
</div><div class="top-line"><div class="part"><img class="logo" src="/images/logo-foot.png"><div class="name"><span>© 2009–2020</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-f.png"></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-f.png"></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-f.png"></a><a class="social" href="https://www.instagram.com/rusplt/" target="_blank"><img src="/images/social/insta-f.png"></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-f.png"></a><a class="social" href="https://ok.ru/rusplt " target="_blank"><img src="/images/social/ok-f.png"></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-f.png"></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-f.png"></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp.png"></a></div></div><div class="bottom-line"><div class="column"><a class="link" href="/about">О проекте</a><a class="link" href="/editors">Редакция</a></div><div class="column"><a class="link" href="/contacts">Контакты</a><a class="link" href="/partnership">Размещение рекламы</a></div><div class="column"><a class="link" href="/using">Использование материалов</a></div><div class="metrica-wrapper">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
</div><div class="metrica-wrapper bottom">
<!--LiveInternet counter--><script type="text/javascript">
  document.write('<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t40.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
  ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet" '+
  'border="0" width="31" height="31"></a>')
  </script><!--/LiveInternet-->
</div><div class="metrica-wrapper last">
  <!-- Top100 (Kraken) Counter -->
  <script>
  (function (w, d, c) {
  (w[c] = w[c] || []).push(function() {
  var options = {
  project: 6968372,
  };
  try {
  w.top100Counter = new top100(options);
  } catch(e) { }
  });
  var n = d.getElementsByTagName("script")[0],
  s = d.createElement("script"),
  f = function () { n.parentNode.insertBefore(s, n); };
  s.type = "text/javascript";
  s.async = true;
  s.src =
  (d.location.protocol == "https:" ? "https:" : "http:") +
  "//st.top100.ru/top100/top100.js";
  if (w.opera == "[object Opera]") {
  d.addEventListener("DOMContentLoaded", f, false);
  } else { f(); }
  })(window, document, "_top100q");
  </script>
  <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6968372" alt="Топ-100" />
  </noscript>
  <!-- END Top100 (Kraken) Counter -->
</div><div>
  <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = "https://top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating Mail.ru counter -->
</div><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div></div></div></footer><!--if (activePage !== 'my-feed-configuration' && (pageType === 'news-list' || pageType === 'my-feed' || pageType === 'favorites'))--><!--  footer(class="b-footer-mobile")--><!--    a(class=pageType === 'news-list' ? "link-menu active" : "link-menu", href="/")--><!--      img(src="/images/icons/ic_news.png", class="link-menu-icon default")--><!--      img(src="/images/icons/ic_news_active.png", class="link-menu-icon active")--><!--      div(class="title") Новости--><!--    a(class=activePage === 'my-feed' ? "link-menu active js-my-feed-link" : "link-menu js-my-feed-link", href="/my-feed")--><!--      img(src="/images/icons/ic_my_feed.png", class="link-menu-icon default")--><!--      img(src="/images/icons/ic_my_feed_active.png", class="link-menu-icon active")--><!--      div(class="title") Моя лента--><!--    a(class=activePage === 'bookmarks' ? "link-menu active js-favorites-link" : "link-menu js-favorites-link", href="/favorites")--><!--      include ./icons/ic-footer-bookmark.svg--><!--      div(class="title") Закладки--><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-analytics.js"></script><script src="/scripts/app/app.4e0abf58.js"></script><script src="/scripts/news-page/news-page.18f7bf31.js"></script><script async="" src="https://www.googletagmanager.com/gtag/js"></script></body>