<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Программу развития сел России необходимо отменить - Русская планета</title>
		<meta name="description" content="Фоторепортажи с мест событий, митинги, шествия, акции протеста. Общественная жизнь, новости, статьи.
" />

		<meta name="keywords" content="общество, новости" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Программу развития сел России необходимо отменить" />
		<meta property="og:description" content="Объясняем, почему. И что за этим стоит на самом деле" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/52/104/5555_jpg_1410412528_1.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/society/programmu-razvitiya-rossiyskogo-37108.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Программу развития сел России необходимо отменить" />
		<meta name="twitter:description" content="Объясняем, почему. И что за этим стоит на самом деле" />
		<meta name="twitter:image" content="https://rusplt.ru/netcat_files/52/104/5555_jpg_1410412528_1.jpg" />
		<meta name="twitter:url" content="https://rusplt.ru/society/programmu-razvitiya-rossiyskogo-37108.html" />

					<meta name="mediator_author" content="Михаил Мельников" />
			
						<meta name="mediator_theme" content="Общество" />
						<meta name="mediator_published_time" content="2019-11-14T16:11:00+0300" />
		
				
		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main1.min.css?1261" type="text/css" />			
		
                				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143782377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-143782377-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6551152816121192",
    enable_page_level_ads: true
  });
</script>
						        <link rel="stylesheet" href="/css/newstyle.min.css?1261" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main1.min.js?1261"></script>
		        				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53971777, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(15971758, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(54420859, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53971777" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.min.js"></script>
		        
		        
				
						<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
						
		<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/dbd729ba01803e579a2e73e059c7f19e_1.js" async></script>
				
	</head>

	<body>
                
				
										
		<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div id="social_top_fix" class="mob">
			<span class="icons">
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  14&nbsp;ноября&nbsp;2019,&nbsp;четверг  <span class="cbr_course_val"><span class="val_sym">€</span>70,6724</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>64,2009</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li class="active"><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
										
										                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
					                    					<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Общество" href="/society/">
														Общество						</a>
											
																					
					
												
																								</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew active" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>						
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
										<div class="sub--menu">
											<a class="ClickNew ege_link" data-ct="EGELink" href="https://egevpare.ru?utm_source=rusplt_ru&utm_medium=cpc&utm_campaign=text-link" target="_blank">Лучшие курсы ЕГЭ и ОГЭ&nbsp;&nbsp;&nbsp;</a>
										</div>
									</li>								
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																	</ul>								
																																<ul class="pages">
									<li><a class="ClickNew " data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a></li>
									<li><a class="ClickNew ege_link" data-ct="EGELink" href="https://egevpare.ru?utm_source=rusplt_ru&utm_medium=cpc&utm_campaign=text-link" target="_blank">Лучшие курсы ЕГЭ и ОГЭ</a></li>									
								</ul>
																								
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
													<div class="bannerPlace001" style="width: 100%; max-width:960px; margin: 30px auto 0">
								
					<div style="max-width:960px; width: 100%">
						<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt&referrer=utm_source%3Drusplt%26utm_medium%3Dbanner%26utm_term%3Dheader">
							<img src="https://rusplt.ru/netcat_files/userfiles5/banners/rp__top_960x100.png" style="max-width: 960px; width: 100%;">
						</a>
					</div>
				</div>
						

			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>
						
																	
								
							
			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
            							<div class="banners_left_side">
					<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6227605693"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6472924377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>




				</div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
												<div class="bannerPlace01" style="width: 240px; margin-bottom: 15px;">
							<div style="width: 240px; margin-bottom: 15px;">
								<a target="_blank" rel="nofollow" onclick="ym(53971777, 'reachGoal', 'BannerNewRpApp');" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt&referrer=utm_source%3Drusplt%26utm_medium%3Dbanner%26utm_term%3D240X400">
									<img src="https://rusplt.ru/netcat_files/userfiles5/banners/rp__app_240х400.png">
								</a>
							</div>
						</div>
						<div class="clear"></div>
						<div class="bannerPlace02" style="margin-bottom: 15px;"></div>
						<div class="clear"></div>
						<div class="bannerPlace03"></div>
					
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								

							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							

						</div><br>
						
						<div class="moved_banners banleft">
														<div class="clear"></div>
						</div>
		
						
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		

					<img style="position: absolute;left:0;right: 0;opacity: 0;" src="/code/statistic_rusplt.php?action=viewPost&RowID=37108&cache=15737537731" />
					<script type='text/javascript' src='/js/statistic.js'></script>
					<script>
											</script>


					<div id="article" >

						<div class="article-container disableBorder" data-url="https://rusplt.ru/society/programmu-razvitiya-rossiyskogo-37108.html" data-artid="37108">

							<div id="rusplt_article" class="article-body-container">

								<div class="title" style="margin: 0;">Программу развития сел России необходимо отменить</div>

								<div class="social-line">
									<div class="details slim">
										<span class="dot"></span><a href="https://rusplt.ru/authors/authors_870.html">Михаил Мельников</a><span class="date" data-timestamp="1573737900"></span>
										<div class="rubrics">
											<a href="/society/" title="Общество">Общество</a>										</div>
									</div>

									
			<div class="share_buttons" data-url="https://rusplt.ru/society/programmu-razvitiya-rossiyskogo-37108.html" data-title="Программу развития сел России необходимо отменить" data-img="https://rusplt.ru/netcat_files/52/104/5555_jpg_1410412528_1.jpg" data-text="Объясняем, почему. И что за этим стоит на самом деле">
			<a class="fb ClickNew" data-cn="PostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
			<a class="vk ClickNew" data-cn="PostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>            
            <a class="tg ClickNew" data-cn="PostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>
            <a class="wp ClickNew" data-cn="PostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt">&nbsp;</span></a>
			<a class="tw ClickNew" data-cn="PostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
			<a class="ok ClickNew" data-cn="PostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
		</div>
        <div>.</div>									
									<div class="article_tags"><br><br><b>Теги:</b> <span> <a href="https://rusplt.ru/tags/mesta/russia/">Россия</a>, <a href="https://rusplt.ru/tags/sobytiya/ekonomika/">экономика</a>, <a href="https://rusplt.ru/tags/sobytiya/obschestvo/">общество</a>, <a href="https://rusplt.ru/tags/persons/medvedev/">Медведев</a>, <a href="https://rusplt.ru/tags/organizatsii/pravitelstvo/">Правительство</a></span></div>								</div>
								<div class="clear"></div>								
								
								<div class="readingtime" style="margin-top:35px;">5 мин чтения</div>
								
																	<div class="main-image">
										                                    
										    <img src="/netcat_files/52/104/620x407/5555_jpg_1410412528_1.jpg" width="620" height="407" alt="Фото:1gaz.ru"  />
                                        										<div class="authorPhoto"><p>Фото:1gaz.ru</p></div>									</div>
								
								<h1 class="subtitle">Объясняем, почему. И что за этим стоит на самом деле</h1>                                
                                                               

								
								<div class="body">							
																																									
																				

								
								
																		
									<div class="js-mediator-article">
									<p>Российское село средней полосы и Севера чувствует себя плохо. Это отличный повод потратить еще немного бюджетных денег. Но для реальных крестьян от этих «инвестиций» ничего не изменится: надо не деньги тратить, а менять государственное мышление.</p>

<p>Премьер-министр России Дмитрий Медведев сообщил о планах правительства по развитию села в России. Премьера привезли в алтайское село Санниково, где показали радужную картинку: «с газом, магазинами, аптечным пунктом, хоккейной коробкой, детскими площадками». Чтобы эта картинка была чуть натуральнее, граждане пожаловались на высокую стоимость газа и на отключение горячей воды в многоэтажных (скорее все же «многоквартирных») домах на все лето. Премьер-министр пообещал решить проблемы и построить в селе с 2,7 тысяч жителей еще и спортивный комплекс. Но главное – Дмитрий Анатольевич анонсировал новую программу сельских территорий, которая обойдется в 36 миллиардов рублей. Основные направления – обеспечение комфортным жильем и развитие рынка труда.</p>

<p>Для сравнения, в мае 2018 года Дмитрий Медведев одобрил налоговые льготы для «Роснефти» и «Газпрома» в общей сложности на 600 миллиардов рублей.</p>

<p><strong>Читаем цифры</strong></p>

<p>«Сегодня российская деревня – это 37 миллионов 300 тысяч человек. Практически 25 процентов населения страны», – блеснул точностью подсчета премьер. Но добавим к этому другую статистику.</p>

<p>Доля занятых в сельском хозяйстве – по разным оценкам, от 6% до 9% работающих (2015). Объём сельскохозяйственного производства в России в 2018 году составил 5,12 трлн рублей, порядка 3,5% ВВП.</p>

<p>Сопоставляем цифры.</p>

<ul>

<li>На селе живет четверть населения России.</li>

<li>Но менее одной десятой работающих, по крайней мере в сельском хозяйстве.</li>

<li>А приносят этим работающие стране лишь одну тридцатую денег.</li></ul>

<p>Проще говоря, работы либо нет, либо за копейки. Это очень плохая реклама для русского села. А значит, работы по его развитию должно быть много.</p>

<p><strong>Каким должно быть село</strong></p>

<p>Ничего несбыточного в идее развития русского села нет. Более того, варварская застройка мегаполисов многоэтажными «свечками» с минимальным комфортом для жителей буквально выталкивает людей с чувством собственного достоинства из крупных городов.</p>

<p>При этом москвичам следует торопиться: когда реновация развернется в полную силу, предложение на рынке жилья в городе какое-то время будет превышать спрос, а значит цены могут ощутимо снизиться.</p>

<blockquote>

<p>Но куда поедет москвич, которому удалось продать свою квартиру за приличные деньги? Скажем, 5-6 миллионов рублей за двушку в брежневке на окраине – это немало по меркам «остальной России», пять неплохих квартир в центре Грозного или Нижнего Тагила</p></blockquote>

<p>Но мы говорим о селе, то есть о частном доме.</p>

<p>Минимум для цивилизованного человека – дорога, электричество, интернет, вода, канализация. Крайне желателен газ. Разумные цены на все эти удовольствия. Детский сад, школа, больница на доступном расстоянии. Общественный транспорт, гарантированная возможность добраться до железной дороги, по которой – с некоторых пор это приходится уточнять – ходят пассажирские поезда.</p>

<p>Какая-никакая работа – фермы, совхоз, завод – рядом тоже желательна. Понятно, что сейчас масса удаленно работающих и самозанятых, но случись что – и хорошо бы быть востребованным рядом с домом. Дизайнеров, программистов, копирайтеров пруд пруди, конкуренция в этих сферах очень высокая.</p>

<p><strong>Зачем нам развивать село</strong></p>

<p>Во-первых, потому что жить в своем доме – это удобно и нормально, особенно в самой большой стране мира с самыми большими запасами строительного сырья и низкой плотностью населения.</p>

<p>Во-вторых, потому что это решает часть продовольственных вопросов: даже самые отъявленные городские белоручки, переехав в село, нет-нет да и обзаводятся приусадебным хозяйством.</p>

<p>В-третьих, во все более вероятном случае войны под ударом окажутся именно города; расселение людей в деревни поможет сократить человеческие потери.</p>

<blockquote>

<p>Боже упаси, мы не призываем следовать примеру красных кхмеров, в рамках деурбанизации просто опустошивших города Камбоджи или, как тогда говорили, Кампучии</p></blockquote>

<p>Но спрос на качественную и комфортную жизнь в деревне у нас очень высок, а главная задача государства вообще-то – удовлетворять потребности своих граждан, в том числе тех, которые не носят фамилии Ротенберг, Михельсон, Ковальчук, Усманов и далее по известному списку.</p>

<p><strong>Почему у нас ничего не получится</strong></p>

<p>На что же планируется потратить деньги? «Обеспечение комфортным жильем» означает, что государственные деньги вновь отправятся в банки в качестве поддержки льготной ипотеки. «Развитие рынка труда» не означает ровным счетом ничего, это типичная медведевская болтовня.</p>

<p>На самом деле привлечь на село миллионы уставших от многоэтажной сутолоки и пробок людей не слишком сложно. Скажем, жилищная программа селу вообще не нужна. Построить дом не так дорого, если этому не мешает правительство своими безумными нормами и растущими налогами.</p>

<p>Чтобы сделать село привлекательным, оживить хотя бы тысячу из более чем десяти тысяч заброшенных населенных пунктов, нужно в первую очередь изменить мышление.</p>

<blockquote>

<p>Больная логика отношения к селу: отсюда люди уезжают, поэтому газ/электричество/дорогу проводить не будем. Здоровая логика развития села: отсюда люди уезжают, но это прекрасное место, давайте проведем сюда газ/электричество/дорогу, чтобы они вернулись</p></blockquote>

<p>Да, во втором случае нет непосредственно «экономики» в понимании министра финансов Антона Силуанова – создать что-то дешево (или дорого, но с откатом) и быстро продать дорого. Это траты на страну, а не на Ротенберга.</p>

<p>Будут коммуникации – будут люди. Да, в Коми или Архангельской области это вряд ли сработает из-за климата, но в средней полосе – вполне. Но власти готовы раздавать исключительно землю без коммуникаций («дальневосточный гектар»), чтобы впоследствии ограбить доверившихся сограждан. Как это делается, хорошо знают, например, «дочки» «Газпрома».</p>

<p><strong>Антироссийский газ</strong></p>

<p>Сейчас, если газ идет по границе участка, за подключение его к дому зачастую надо отдать больше, чем этот дом стоит. Вот вполне рядовой пример:</p>

<p><em>«Подмосковье, Серпуховский р-н, газ по границе участка. Дано: сделать отвод от магистрали низкого давления в сторону дома (25 метров строго прямо) трубы 32 мм в траншее (выкопать/закопать, песок, сигнальная лента – все своими силами без участия газовщиков), ввод трубы в дом до газового котла двухконтурного – метров 10 на глаз, дальше разводка по дому отсутствует (только отопление и вода от котла, газовой плиты нет). Итого: 900 000 рублей, со всякими прочими мелкими накладными расходами: 1 000 000 рублей»</em></p>

<p>Автор этого поста не чувствует своего счастья. Жителю села Ознобишино на юге Подмосковья за аналогичную услугу выкатили расчет на 5,28 млн рублей.</p>

<p>Вы все еще хотите в русское село со своими жалкими шестью миллионами рублей?</p>

<p>Имея в разы больше налоговых льгот, чем стоит вся программа спасения села, «Газпром» и подведомственные ему организации откровенно саботируют газификацию страны.</p>

<p>Примерно то же самое идет по линиям энергетики и дорожного строительства. У нас, кажется, единственная страна в мире, где людей штрафуют за то, что они самостоятельно прокладывают дороги – и заставляют эти дороги уничтожить. Потому что связанные с губернатором строительные компании ждут своего куска от медведевских 36 миллиардов и не готовы отдавать потенциальные объекты.</p>

<p><strong>Дефицит воли</strong></p>

<p>Дмитрий Анатольевич, большая человеческая просьба. Сверните к такой-то матери свою программу развития села, направьте деньги на какое-нибудь полезное дело. От вас вообще не нужно денег, нужно нечто гораздо более ценное – воля, которой у вас нет.</p>

<p>А если бы была, то вы бы:</p>

<ul>

<li>Ударили по рукам газовщикам, обязав их газифицировать российские объекты строго по себестоимости. Прибыль получайте с немцев и китайцев.</li>

<li>Прекратили бы бесконечные реформы системы землепользования и других важных для села правил. Потребовали бы решить проблему с оформлением документов (у нас сотни тысяч домов никак не оформлены, а значит формально никому не принадлежат).</li>

<li>Прекратили бы организационный и налоговый террор против приусадебных хозяйств. Понятно, что вашему бывшему министру Ткачеву, неформальному хозяину Кубани, очень хочется уничтожить все огороды, чтобы народ покупал исключительно его огурцы и помидоры, но вы с кем – с Ткачевым или с народом?</li>

<li>Составили бы каталог покинутых населенных пунктов, выделили среди них перспективные, провели туда недостающие коммуникации и предложили горожанам разумную программу переселения.</li></ul>

<p>* * *</p>

<p>Планы густо застроить Москву 50-этажными человейниками вызывают естественное сопротивление коренных москвичей, которые предпочитают покинуть родной город, чтобы не видеть его изнасилования татарско-тюменскими завоевателями. То есть ресурс в виде культурных, образованных, трудолюбивых людей у нашего села есть. Важно его правильно использовать.</p>									</div>
									
									
                                    <div class="clear"></div>
									<div class="news_RB_mob bottom"></div>
									                                    <div class="clear"></div>
									<p><a href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt&referrer=utm_source%3Drusplt%26utm_medium%3Darticle">Читайте нас в мобильном приложении</a></p>
									<a class="other-article quest ClickNew" data-cn="AskQuestion" data-ct="AskQuestion" href="https://rusplt.ru/questions/">
										Если у Вас возник вопрос по материалу, то Вы можете задать его специальной рубрике
										<span class="to-questions">Задать вопрос</span>
									</a>
                                    
																		<a class="other-article ClickNew" data-cn="PostPage" data-ct="Далее в рубрике" href="https://rusplt.ru/society/rossiyane-smogut-pereprodavat-37107.html" title="Россияне смогут продавать излишки электроэнергии">
									
										<img src="/netcat_files/52/104/120x80/Elektro.jpeg" width="120" height="80" alt="Россияне смогут продавать излишки электроэнергии">
									
									<span>Далее в рубрике</span>
									<b>Россияне смогут продавать излишки электроэнергии</b>В стране появится новая энергетическая модель
								 </a>										<a target="_blank" id="readInRubric" class="other-article ClickNew" data-cn="PostPage" data-ct="Читать в рубрике" href="https://rusplt.ru/society/nedostupnoe-jile-sryivaet-37105.html" title="Недоступное жильё. Кто срывает нацпроект России?">
                                            <span>Читайте в рубрике «Общество»</span>
                                            <b>Недоступное жильё. Кто срывает нацпроект России?</b>Эскроу-счета тормозят развитие страны
                                            
												<img src="/netcat_files/52/104/120x80/Eskr.jpg" width="120" height="80" alt="Недоступное жильё. Кто срывает нацпроект России?">
											
                                         </a>
									
									
								                                
                                </div>

								<div class="clear"></div>
								
								                                 
                                <a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
									<div style="margin-top:20px;">
										<div style="float: left; padding: 8px 0;">
											<img src="https://rusplt.ru/images/rusplt2/yandex_zen_125x25.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен">
										</div>
										<div style="width: 140px; float: right; font-size: 14px; line-height: 1.2; padding: 5px; color: #fff; text-align: center; background-color: #ff0000; border-radius: 4px;">
											Подписывайтесь на канал rusplt в Дзен
										</div>
										<div style="clear: both"></div>
									</div>
								</a>														
						
								<div class="videonow">
									<script src="https://static.videonow.ru/vn_init.js?profileId=3970340" defer></script>
								</div>
								
								<div class="social-line i2">
									<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
									<span class="js-intuitButtonContainer" data-type="article" data-id="37108"></span>
																	</div>
								
								<div id="comments" class="hidden_comments">
									<script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj104_37108 = new nc_Comments({
        'message_cc':'104',
        'message_id':'37108',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"https://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1573753773',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID104_37108_0" class="nc_comments">
	<div class="h3 block-name">Комментарии</div></div>									<div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>								</div>
								
																	
																
								<div class="article_bottom" style="margin-top: 20px;">
																								
																		<div class="ad-injection-block" id="ad_target-2zzeqk1jayq1z"></div> 																
																	
									<div id="unit_93476"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
									<div id="yandex_rtb_R-A-334137-26"></div>
									
						
																													<div class="margid_in_article"></div>						
																		
																	</div>

							</div>
							<div class="clear"></div>
						</div>

												<div class="added_articles"></div>
					
						<div id="news">
							<div class="more" id="oneMoreArticle" style="padding: 40px 0; display: none;">
								Показать еще
								<div class="circles"></div>
							</div>
						</div>
						
						<div style="max-width: 620px;">
													</div>

						
					</div>

					
					<div class="clear">

				

								
				<script type="text/javascript">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</script>



				
						
					
							
				</section>
				

				
									<div class="moved_banners banright">
											</div>
					<div class="clear"></div>
					
				</div> 				
				<div class="grid--2 grid-tablet--6 right_first_column">
				
								<aside id="sidebar" class="inner_page">
						
																			
														
									<div class="desktop-aside3">
										<div class="sidebar aside3">
												
																		
																																		<div class="news">										
													<div class="news_lenta_head">
														<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
													</div>
													<div id="active_news"></div>
													<div class="news_container i0 active">
														<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/advokatyi-osujdennoy-issahar-686178.html" title="Адвокаты осужденной Иссахар рассказали о судебном произволе">
    <span class="item_date">20:44</span>
    Адвокаты осужденной Иссахар рассказали о судебном произволе  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/minyust-vneplanovo-proveryaet-686177.html" title="Минюст внепланово проверяет фонд Навального">
    <span class="item_date">19:58</span>
    Минюст внепланово проверяет фонд Навального  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/kemerovo-postavyat-elku-686176.html" title="В Кемерово поставят ёлку втрое дороже Кремлёвской">
    <span class="item_date">19:06</span>
    В Кемерово поставят ёлку втрое дороже Кремлёвской  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/medinskiy-priravnyal-ubiytsu-686175.html" title="Мединский приравнял убийцу Ещенко к Джокеру">
    <span class="item_date">18:29</span>
    Мединский приравнял убийцу Ещенко к Джокеру  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/radi-rektorov-spbgu-686174.html" title="Ради ректоров МГУ и СПбГУ изменят закон «Об образовании»">
    <span class="item_date">18:18</span>
    Ради ректоров МГУ и СПбГУ изменят закон «Об образовании»  </a>
</div>
													</div>
												</div>
												<div class="clear" style="margin-bottom: 30px;"></div>
																						
											<div class="clear" style="margin-bottom: 30px;"></div>
											
																						<div class="moved_banners banright">
																							</div>
											<div class="clear"></div>
											
											<div class="popular">
												<div><span class="pop_name">Cамое читаемое</span></div>
																								<div class="popular-content">
																									</div>											
											</div>													
											
											<div class="clear" style="margin-bottom: 30px;"></div>	
											
																						
											<div class="clear"></div>
											
											<div class="rightPlace_04"></div>
											<div class="rightPlace_05"></div>
											<div class="rightPlace_06"></div>
											<div class="rightPlace_07"></div>
											<div class="rightPlace_09"></div>
											<div class="rightPlace_10"></div>
											<div class="rightPlace_11"></div>
											<div class="rightPlace_08"></div>
											<div class="rightPlace_12"></div>
											<div class="rightPlace_13"></div>											
											<div class="top_stopper"></div>
											<div class="rightPlace_14 active"></div>
											
																						
																						
																							
											
																							
																						
																	
										</div>
									</div>
									
																

																	
						 

					 

						

						<div class="clear"></div>
					</aside>
						
				<div class="clear"></div>
				





				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
															
						<div class="booking_900">
							<ins class="bookingaff" data-aid="1728064" data-target_aid="1728064" data-prod="sbp" data-width="900" data-height="300" data-lang="ru" data-df_num_properties="3">
								<!-- Anything inside will go away once widget is loaded. -->
									<a href="//www.booking.com?aid=1728064">Booking.com</a>
							</ins>
							<script type="text/javascript">
								(function(d, sc, u) {
								  var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
								  s.type = 'text/javascript';
								  s.async = true;
								  s.src = u + '?v=' + (+new Date());
								  p.parentNode.insertBefore(s,p);
								  })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
							</script>
						</div>
						<div class="booking_265" style="display: none;">
							<ins class="bookingaff" data-aid="1728101" data-target_aid="1728101" data-prod="nsb" data-width="265" data-height="360" data-lang="ualng" data-df_num_properties="3">
								<!-- Anything inside will go away once widget is loaded. -->
									<a href="//www.booking.com?aid=1728101">Booking.com</a>
							</ins>
							<script type="text/javascript">
								(function(d, sc, u) {
								  var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
								  s.type = 'text/javascript';
								  s.async = true;
								  s.src = u + '?v=' + (+new Date());
								  p.parentNode.insertBefore(s,p);
								  })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
							</script>
						</div>					
								
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt&referrer=utm_source%3Drusplt%26utm_medium%3Dfooter">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
					
				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Анализ событий России и мира</div>
				<div class="snippet">Подпишитесь на «Русскую планету» в социальных сетях и читайте статьи экспертов</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Анализ событий России и мира" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/society/programmu-razvitiya-rossiyskogo-37108.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		
			
		
				
		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							

		
		<script type="text/javascript">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</script>

	</body>
</html>
