<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta http-equiv="X-UA-Compatible" content="ie=edge"><title>В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала</title><meta name="description" content="Впервые за 116 дней в Хабаровске не состоялся митинг в поддержку бывшего губернатора Сергея Фургала."><meta name="keywords" content="митинг, Хабаровск, Хабаровский край, Сергей Фургал"><link href="https://use.typekit.net/ynv4ihd.css" rel="stylesheet"><link href="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html" rel="canonical"><meta name="fb:app_id" content="app_id"><meta name="fb:admins" content="admins"><meta name="og:type" content="type"><meta name="og:title" content="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала"><meta name="og:description" content="Впервые за 116 дней в Хабаровске не состоялся митинг в поддержку бывшего губернатора Сергея Фургала."><meta name="og:image" content="https://342031.selcdn.ru/rusplt/images/03112020/1604421296224-upload0.jpeg"><meta name="og:image:width" content="320"><meta name="og:image:height" content="210"><meta name="og:url" content="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><meta name="twitter:card" content="card"><meta name="twitter:site" content="card"><meta name="twitter:url" content="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><meta name="twitter:title" content="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала"><meta name="twitter:description" content="Впервые за 116 дней в Хабаровске не состоялся митинг в поддержку бывшего губернатора Сергея Фургала."><meta name="twitter:image" content="https://342031.selcdn.ru/rusplt/images/03112020/1604421296224-upload0.jpeg"><link href="/styles/app/app.96d52601.css" rel="stylesheet"><link href="/styles/news-page/news-page.cbefaa6a.css" rel="stylesheet"><script><!-- Google Tag Manager -->
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M9RCG4K');
<!-- End Google Tag Manager --></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script><!-- Yandex.Metrika counter -->
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(53971777, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true
});
<!-- /Yandex.Metrika counter --></script></head><body><script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="55_nJ6Mnjdkkzk9K"></script><div class="ad-banner"></div><div id="adfox_157294751764235667"></div><div class="header-top"><div class="header-top-content"><a class="logo" href="/"><img class="logo-img" src="/images/logo.png" alt="Русская планета"><div class="logo-text"><div class="rus">Русская</div><div class="planet">планета</div></div></a><div class="time js-header-time"></div><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-f.png"></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-f.png"></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-f.png"></a><a class="social" href="https://www.instagram.com/rusplt/" target="_blank"><img src="/images/social/insta-f.png"></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-f.png"></a><a class="social" href="https://ok.ru/rusplt " target="_blank"><img src="/images/social/ok-f.png"></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-f.png"></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-f.png"></a><a class="gp" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/gp-header.png"></a></div></div></div><header class="b-header js-sticky"><div class="header-content"><div class="menu-icon-wrapper js-open-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="16" viewBox="0 0 27 16" class="icon-menu">
    <defs>
        <style>
            .cls-1-menu{fill:#fff}
        </style>
    </defs>
    <path id="Menu_icon" d="M2497 53v-2h27v2zm0-7v-2h27v2zm0-7v-2h27v2z" class="cls-1-menu" data-name="Menu icon" transform="translate(-2497 -37)"/>
</svg>
</div><div class="rubric-name">Политика</div><div class="left"><a class="small-logo" href="/"><img class="logo-img" src="/images/logo.png" alt="Русская планета"></a><a class="category js-category" href="/">Сегодня</a><a class="category js-category active" href="/policy/">Политика</a><a class="category js-category" href="/society/">Общество</a><a class="category js-category" href="/sub/economy/">Бизнес</a><a class="category js-category" href="/kulturnaya-rossiya/">Культура</a><a class="category js-category" href="/sdelano-russkimi/">Сделано Русскими</a><a class="category js-category" href="/lichnye_svyazi/">Личные связи</a></div><div class="right"><div class="search js-show-search"><img class="icon" src="/images/icons/ic_search.png"><div class="search-placeholder">Поиск</div></div></div><div class="search-panel js-search-panel"><img class="icon-search js-icon-search" src="/images/icons/ic_search.png"><input class="search-input js-search-input"><img class="icon-close js-close-search" src="/images/icons/ic_close.png"></div><div class="b-modal-account js-account-modal"><div class="modal-content"><div class="user-block"><div class="avatar js-avatar"></div><div class="info"><div class="name js-account-name"></div><div class="email js-account-email"></div></div></div><div class="exit-account js-account-logout"><div class="text">Выйти из аккаунта</div></div></div></div></div><div class="b-news-feed-mobile js-news-feed-mobile-container"><div class="news-feed-mobile-toggle js-news-feed-mobile-toggle"><div class="time"></div><div class="news-text">Лента новостей</div><div class="active-text">Лента новостей</div><div class="icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><div class="news-wrapper js-news-feed-mobile-content"></div></div></header><div class="b-mobile-menu js-mobile-menu"><div class="active-category"><div class="close-menu-icon-wrapper js-close-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><a class="category" href="/"><div class="name">Сегодня</div></a><a class="category active" href="/policy/"><div class="name">Политика</div></a><a class="category" href="/society/"><div class="name">Общество</div></a><a class="category" href="/sub/economy/"><div class="name">Бизнес</div></a><a class="category" href="/kulturnaya-rossiya/"><div class="name">Культура</div></a><a class="category" href="/sdelano-russkimi/"><div class="name">Сделано Русскими</div></a><a class="category" href="/lichnye_svyazi/"><div class="name">Личные связи</div></a><div class="footer"><div class="part"><img class="logo" src="/images/logo-foot.png" alt=""><div class="name"><span>© 2009–2020</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-gray.png" alt=""></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-gray.png" alt=""></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-gray.png" alt=""></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-gray.png" alt=""></a><a class="social" href="https://www.instagram.com/rusplt_official/" target="_blank"><img src="/images/social/insta-gray.png" alt=""></a><a class="social" href="https://ok.ru/rusplt" target="_blank"><img src="/images/social/ok-gray.png" alt=""></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-gray.png" alt=""></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-gray.png" alt=""></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp-gray.png" alt=""></a></div></div><a class="category" href="/about"><div class="name">О проекте</div></a><a class="category" href="/editors"><div class="name">Редакция</div></a><a class="category" href="/contacts"><div class="name">Контакты</div></a><a class="category" href="/partnership"><div class="name">Размещение рекламы</div></a><a class="category" href="/using"><div class="name">Использование материалов</div></a><a class="category" href="/donate"><div class="name">Поддержать проект</div></a><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div><div class="banned-orgs">В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», 
«Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», 
УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», 
движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: 
«Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», 
«Братья-мусульмане», «Аль-Каида в странах исламского Магриба».</div></div><div class="b-breadcrumbs js-sticky"><div class="breadcrumbs"><a class="breadcrumb" href="/">Сегодня</a><svg xmlns="http://www.w3.org/2000/svg" width="4.563" height="7.707" viewBox="0 0 4.563 7.707" class="icon-arrow-crumbs">
    <path id="arrow_crumbs" d="M9234.2 991.343l1.459 1.458 2.041 2.042-3.5 3.5" class="cls-1-arrow-crumbs" transform="translate(-9233.848 -990.99)"/>
</svg>
<a class="breadcrumb" href="/policy/">Политика</a></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9RCG4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="p-news-page page-wrapper"><div class="page-content"><div class="b-news-feed js-sticky js-news-feed"><div class="news-feed-title"><div class="top">Новости Политика</div></div><div class="news-wrapper js-news-feed-placeholders"><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""><img class="placeholder" src="/images/feed-placeholder.png" alt=""></div><div class="news-wrapper js-news-feed-content"></div></div><div class="news-content js-news-content" data-rubric-id="5db1f2449cb74e07dd9f70df" data-news-id="5fa1865975a053899ecd0bc1" itemscope itemtype="http://schema.org/NewsArticle"><link itemprop="mainEntityOfPage" href="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><link itemprop="image" href="https://342031.selcdn.ru/rusplt/images/03112020/1604421296224-upload0.jpeg"><meta itemprop="headline name" content="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала"><meta itemprop="author" content="Антон Мельников"><meta itemprop="description" content="Впервые за 116 дней в Хабаровске не состоялся митинг в поддержку бывшего губернатора Сергея Фургала."><meta itemprop="datePublished" content="2020-11-03"><meta itemprop="dateModified" content="2020-11-03"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://rusplt.ru/images/logo.png" alt="Русская планета" title="Русская планета" style="display:none;"></div><meta itemprop="name" content="Русская планета"></div><div class="category"><div>Политика</div></div><h1 class="title" itemprop="headline">В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала</h1><div class="description"></div><div class="news-info"><div class="b-actions"><div class="action-item b-share left js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/fb.png" alt=""></div><div class="social" data-sharer="vk" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/vk.png" alt=""></div><div class="social" data-sharer="twitter" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/twitter.png" alt=""></div><div class="social" data-sharer="okru" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/ok.png" alt=""></div><div class="social" data-sharer="whatsapp" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/whatsapp.png" alt=""></div><div class="social" data-sharer="telegram" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/tg.png" alt=""></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/fb.png" alt=""><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/vk.png" alt=""><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/twitter.png" alt=""><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/ok.png" alt=""><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/whatsapp.png" alt=""><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/tg.png" alt=""><div class="social-text">Telegram</div></div></div></div></div></div><div class="author-name">Антон Мельников</div><div class="divider"></div><div class="date">3 ноября, 2020 19:36</div><div class="time"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
<div>1 мин</div></div></div><img class="image-full-width" src="https://342031.selcdn.ru/rusplt/images/03112020/1604421294127-upload.jpeg" alt=" RusNews" title=" RusNews"><div class="image-description">Youtube /  RusNews</div><div class="text"><p>Впервые за 116 дней в Хабаровске не состоялся митинг в поддержку бывшего губернатора Сергея Фургала.</p><p>О том, что митинг угас сообщил журналист «МБХ медиа» в Хабаровске Андрей Пастухов. По его словам, 3 ноября на площади Ленина в городе не было активистов.</p><p>При этом журналист добавил, что за день до этого в Хабаровске прошёл самый малочисленный митинг, на котором были задержаны несколько человек.</p><p>«Думаю, это и стало „последней каплей“ Хабаровского протеста», — отметил Пастухов.</p><p>Напомним, бывший губернатор Хабаровского края был арестован в начале июля. Он подозревается в организации убийств и покушений на предпринимателей в 2004 и 2005 годах, передаёт «<a class="link" href="https://mbk-news.appspot.com/" target="_blank" rel="noopener noreferrer nofollow">МБХ медиа</a>».</p></div><div class="native-roll-partners-block"></div><div class="partner-block-mobile"><div class="first"></div></div><div class="partner-block-mobile"><div class="second"></div></div><div class="actions-wrapper"><div class="b-actions"><div class="action-item b-share left js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/fb.png" alt=""></div><div class="social" data-sharer="vk" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/vk.png" alt=""></div><div class="social" data-sharer="twitter" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/twitter.png" alt=""></div><div class="social" data-sharer="okru" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/ok.png" alt=""></div><div class="social" data-sharer="whatsapp" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/whatsapp.png" alt=""></div><div class="social" data-sharer="telegram" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/tg.png" alt=""></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/fb.png" alt=""><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/vk.png" alt=""><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/twitter.png" alt=""><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/ok.png" alt=""><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/whatsapp.png" alt=""><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/tg.png" alt=""><div class="social-text">Telegram</div></div></div></div></div></div></div><div class="tags-title">темы</div><div class="tags"><a class=" b-tag js-tag" data-tag-id="5db1f7dd9cb74e07ddabaaaf" href="/tags/sobytiya/miting/"><div class="tag-name">митинг</div></a><a class=" b-tag js-tag" data-tag-id="5eb68493b6076a74d2c0dff7" href="/tags/khabarovsk/"><div class="tag-name">Хабаровск</div></a><a class=" b-tag js-tag" data-tag-id="5ef44fb2fc95469498e54185" href="/tags/khabarovskii_krai/"><div class="tag-name">Хабаровский край</div></a><a class=" b-tag js-tag" data-tag-id="5f06b9a74cc4718b6dd8866c" href="/tags/sergei_furgal/"><div class="tag-name">Сергей Фургал</div></a></div><div class="donations-fixed-toggle-wrapper"><div class="donations-fixed-toggle js-open-donation-modal active">ПОДДЕРЖАТЬ ПРОЕКТ<div class="close-icon-wrapper js-close-donation-toggle"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div></div><div class="b-donations-modal js-donations-modal"><div class="modal-content"><div class="donations-modal-top">Нравится Русская планета? Поддержи<div class="js-close-donations-modal close"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><div class="b-donations"><form class="b-donations donations-content js-donation-form"><div class="donations-description">Для поднятия хорошего настроения, вы можете угостить наших редакторов чашечкой кофе</div><div class="donations-variants"><div class="donation-variant js-donation-option" data-sum="200"><div class="donation-variant-top">Маленькая чашка кофе</div><div class="donation-variant-middle"><img src="/images/donation/cup-1.png" alt="cup"></div><div class="donation-variant-bottom">200 ₽</div></div><div class="donation-variant js-donation-option active" data-sum="300"><div class="donation-variant-top">Средняя чашка кофе</div><div class="donation-variant-middle"><img src="/images/donation/cup-2.png" alt="cup"></div><div class="donation-variant-bottom">300 ₽</div></div><div class="donation-variant js-donation-option" data-sum="500"><div class="donation-variant-top">Большая чашка кофе</div><div class="donation-variant-middle"><img src="/images/donation/cup-3.png" alt="cup"></div><div class="donation-variant-bottom">500 ₽</div></div><div class="donation-variant js-donation-option" data-sum="900"><div class="donation-variant-top">Большая чашка кофе и что-то вкусное</div><div class="donation-variant-middle"><img src="/images/donation/cup-4.png" alt="cup"></div><div class="donation-variant-bottom">900 ₽</div></div></div><div class="f-input-group sum"><input class="f-input js-input js-donation-sum-input" type="text" name="sum" placeholder=" "><label class="f-label">Другая сумма</label></div><div class="donations-bottom-row"><div class="part"><div class="f-input-group"><input class="f-input js-input" type="text" required name="name" placeholder=" "><label class="f-label">Имя</label></div><div class="f-input-group"><input class="f-input js-input" type="text" required name="email" placeholder=" "><label class="f-label">Email</label></div></div><div class="part"><div class="rules">Нажимая на кнопку «Поддержать», я принимаю <a href="/privacy-policy" class="rules-link" target="_blank">пользовательское соглашение</a>, <a href="/privacy-policy" class="rules-link" target="_blank">политику конфиденциальности</a> и подтверждаю свое гражданство РФ</div><button class="btn" type="submit">Поддержать</button></div></div><div class="donations-title">Кто может поддержать проект?<div class="donations-text">Поддержать проект могут только граждане России. Поддержка осуществляется только в рублях. В соответствии с <a href="https://rg.ru/2017/11/25/fz327-site-dok.html", target="_blank", class="link">требованием закона</a>.</div></div></form></div></div></div><div class="ls-banner-bottom" id="end-of-news"></div><div class="wrapper"><div class="controls"><div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><div class="time">1 мин</div><div class="tg-icon-text"><a href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-icon-text-160x28.png" alt=""></a></div><div class="action-item b-share left"><div class="share-icon-wrapper js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/fb.png" alt=""></div><div class="social" data-sharer="vk" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/vk.png" alt=""></div><div class="social" data-sharer="twitter" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/twitter.png" alt=""></div><div class="social" data-sharer="okru" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/ok.png" alt=""></div><div class="social" data-sharer="whatsapp" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/whatsapp.png" alt=""></div><div class="social" data-sharer="telegram" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/tg.png" alt=""></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/fb.png" alt=""><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/vk.png" alt=""><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/twitter.png" alt=""><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/ok.png" alt=""><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/whatsapp.png" alt=""><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала" data-url="https://rusplt.ru/policy/v-khabarovske-sdulsya-protest-5fa18.html"><img src="/images/social/tg.png" alt=""><div class="social-text">Telegram</div></div></div></div></div></div></div></div></div></div><div class="b-partners-integration right"><div class="integration js-ad-container" data-container-id="R-A-334137-1"><!-- Yandex.RTB R-A-334137-1 -->
    <div id="yandex_rtb_R-A-334137-1"></div>
    </div><div class="integration js-ad-container" data-container-id="ads-7336384567">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- g240x400-left -->
      <ins class="adsbygoogle"
      style="display:inline-block;width:240px;height:400px"
      data-ad-client="ca-pub-6551152816121192"
      data-ad-slot="7336384567"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
    </div><div class="integration js-ad-container" data-container-id="R-A-334137-2">
      <!-- Yandex.RTB R-A-334137-2 -->
      <div id="yandex_rtb_R-A-334137-2"></div>
    </div><div class="integration js-ad-container" data-container-id="ads-8836813275">
      <!-- g240x400-right -->
      <ins class="adsbygoogle"
      style="display:inline-block;width:240px;height:400px"
      data-ad-client="ca-pub-6551152816121192"
      data-ad-slot="8836813275"></ins>
      <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
      </script>
    </div><div class="integration js-ad-container" data-container-id="mediametrics-v">
      <div id="mm_informer"></div>
    </div></div></div><div class="js-shared-icon-timer" style="display: none"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><script type="application/json" id="analytics-info">{"title":"В Хабаровске «сдулся» протест в поддержку арестованного губернатора Фургала","hot":false,"type":"news","author":"Антон Мельников","section_name":"Политика"}</script><div class="b-subscription-popup-container"><div class="b-subscription-popup js-subscription-popup"><div class="js-close-subscription-popup close"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div><div class="title">Лень сёрфить новости? Подпишись и БУДЬ В КУРСЕ</div><img class="planes-img" src="/images/3-planes.png"><button class="subscribe-btn js-show-subscribe-modal">Подписаться</button></div></div><div class="b-subscription-modal js-subscription-modal"><div class="modal-content"><div class="js-close-subscription-modal close"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div><img class="top" src="/images/subscription-modal-bg.png"><div class="bottom"><div class="title"> Всё, что действительно важно - в рассылке "Русской Планеты"</div><form class="form-wrapper js-subscription-form"><input class="input js-input" placeholder="Имя" required name="name"><input class="input js-input" placeholder="Email" required name="email"><button class="subscribe-btn" type="submit">Подписаться</button></form><div class="form-wrapper-success js-subscription-success">Спасибо за подписку!</div><div class="form-wrapper-success js-subscription-already">Вы уже подписаны</div><div class="form-wrapper-success js-subscription-error">Ошибка!</div></div></div></div><footer class="b-footer js-footer"><div class="footer-overlay js-footer-overlay"></div><div class="footer-content"><div class="show-footer js-show-footer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
</div><div class="top-line"><div class="part"><img class="logo" src="/images/logo-foot.png" alt=""><div class="name"><span>© 2009–2020</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-f.png" alt=""></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-f.png" alt=""></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-f.png" alt=""></a><a class="social" href="https://www.instagram.com/rusplt_official/" target="_blank"><img src="/images/social/insta-f.png" alt=""></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-f.png" alt=""></a><a class="social" href="https://ok.ru/rusplt " target="_blank"><img src="/images/social/ok-f.png" alt=""></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-f.png" alt=""></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-f.png" alt=""></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp.png" alt=""></a></div></div><div class="bottom-line"><div class="column"><a class="link" href="/about">О проекте</a><a class="link" href="/editors">Редакция</a><a class="link" href="/partners">Партнеры</a></div><div class="column"><a class="link" href="/contacts">Контакты</a><a class="link" href="/partnership">Размещение рекламы</a></div><div class="column"><a class="link" href="/using">Использование материалов</a><a class="link" href="/donate">Поддержать проект</a></div><div class="metrica-wrapper">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
</div><div class="metrica-wrapper bottom">
<!--LiveInternet counter--><script type="text/javascript">
  document.write('<a href="//www.liveinternet.ru/click" '+
  'target="_blank"><img src="//counter.yadro.ru/hit?t40.6;r'+
  escape(document.referrer)+((typeof(screen)=='undefined')?'':
  ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
  ';h'+escape(document.title.substring(0,150))+';'+Math.random()+
  '" alt="" title="LiveInternet" '+
  'border="0" width="31" height="31"></a>')
  </script><!--/LiveInternet-->
</div><div class="metrica-wrapper last">
  <!-- Top100 (Kraken) Counter -->
  <script>
  (function (w, d, c) {
  (w[c] = w[c] || []).push(function() {
  var options = {
  project: 6968372,
  };
  try {
  w.top100Counter = new top100(options);
  } catch(e) { }
  });
  var n = d.getElementsByTagName("script")[0],
  s = d.createElement("script"),
  f = function () { n.parentNode.insertBefore(s, n); };
  s.type = "text/javascript";
  s.async = true;
  s.src =
  (d.location.protocol == "https:" ? "https:" : "http:") +
  "//st.top100.ru/top100/top100.js";
  if (w.opera == "[object Opera]") {
  d.addEventListener("DOMContentLoaded", f, false);
  } else { f(); }
  })(window, document, "_top100q");
  </script>
  <noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=6968372" alt="Топ-100" />
  </noscript>
  <!-- END Top100 (Kraken) Counter -->
</div><div>
  <!-- Rating Mail.ru counter -->
    <script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
    if (d.getElementById(id)) return;
    var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
    ts.src = "https://top-fwz1.mail.ru/js/code.js";
    var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
    if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
    </script><noscript><div>
    <img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating Mail.ru counter -->
</div><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div><div class="banned-orgs">В России признаны экстремистскими и запрещены организации «Национал-большевистская партия», «Свидетели Иеговы», 
«Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», 
УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», 
движение «Артподготовка», общероссийская политическая партия «Воля». Признаны террористическими и запрещены: 
«Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», 
«Братья-мусульмане», «Аль-Каида в странах исламского Магриба».
</div></div></div></footer><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-analytics.js"></script><script src="/scripts/app/app.f4ec96ae.js"></script><script src="/scripts/news-page/news-page.5f7e9314.js"></script><script async="" src="https://www.googletagmanager.com/gtag/js"></script></body></html>