<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Протесты людей - как естественная сила человека - Русская планета</title>
		<meta name="description" content="Свежие новости о власти и политике на портале Русская Планета. Фото и видео материалы политических деятелей.
" />

		<meta name="keywords" content="политика, новости" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Протесты людей - как естественная сила человека" />
		<meta property="og:description" content="Против чего митингуют граждане других стран. Актуальная подборка" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/48/96/Feldman_on_vam_ne_dimon_16.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/policy/protestyi-lyudey-estestvennaya-36516.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Протесты людей - как естественная сила человека" />
		<meta name="twitter:description" content="Против чего митингуют граждане других стран. Актуальная подборка" />
		<meta name="twitter:image" content="https://rusplt.ru/netcat_files/48/96/Feldman_on_vam_ne_dimon_16.jpg" />
		<meta name="twitter:url" content="https://rusplt.ru/policy/protestyi-lyudey-estestvennaya-36516.html" />

				
						<meta name="mediator_theme" content="Политика" />
						<meta name="mediator_published_time" content="2019-07-23T18:07:48+0300" />

		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main1.min.css?1208" type="text/css" />			
		
                				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143782377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-143782377-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6551152816121192",
    enable_page_level_ads: true
  });
</script>
				        <link rel="stylesheet" href="/css/newstyle.min.css?1208" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main1.min.js?1208"></script>
		        				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53971777, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(15971758, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(54420859, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53971777" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.js"></script>
		        
		        
				
						<script src='https://www.google.com/recaptcha/api.js'></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
								
	</head>

	<body>
                
										<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div id="social_top_fix" class="mob">
			<span class="icons">
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

												<div class="top_banner">				
						<a href="#" class="top_banner_close ClickNew"  data-cn="id_gp_1_off" data-ct="id_gp_1_off" onclick="setCookie('rp_showTopBanner', 1, { expires: 365, path: '/', domain: '.rusplt.ru'});$('.top_banner').hide();"></a>
						<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="id_gp_1" data-ct="id_gp_1">
							<img src="/netcat_files.nfs2/userfiles5/banners/google_play_970х90.png">
						</a>					
					</div>
				
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  24&nbsp;июля&nbsp;2019,&nbsp;среда  <span class="cbr_course_val"><span class="val_sym">€</span>70,6350</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>63,1290</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li class="active"><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
										                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>	
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
					                    					<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Политика" href="/policy/">
														Политика						</a>
											
																					
					
												
																								</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew active" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>						
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
									</li>								
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																	</ul>
																																
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>
			
						    <div class="bannerTop" style="margin: 10px auto 0; width: 970px;">
				    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_970x90_01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="3595904620"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			    </div>
            			
			
			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                                    <div class="banners_left_side">
                <div class="moved_item">
    <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
        <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png">
    </a>
</div>

<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6227605693"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6472924377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



	
            </div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
							
						<div class="js-bannerRotator" style="margin-bottom: 15px;" data-id="9">
							<div class="bannerRotator">
  <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="id_gp_2" data-ct="id_gp_2">
        <img src="/netcat_files.nfs2/userfiles5/banners/google_play_240х400.png">
  </a>
</div>
     



						</div>						
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								

							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							

						</div><br>
						
						<div class="moved_banners banleft">
							<div class="js-bannerRotator" data-id="102">
  <div class="bannerRotator">
      <a href="https://rusplt.ru/questions/" rel="nofollow" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
          <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png">
      </a>
  </div> 
</div>
							<div class="clear"></div>
						</div>
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		

					<img style="position: absolute;left:0;right: 0;opacity: 0;" src="/code/statistic_rusplt.php?action=viewPost&RowID=36516&cache=156393712125567" />
					<script type='text/javascript' src='/js/statistic.js'></script>
					<script>
											</script>


					<div id="article" >

						<div class="article-container disableBorder" data-url="https://rusplt.ru/policy/protestyi-lyudey-estestvennaya-36516.html" data-artid="36516">

							<div id="rusplt_article" class="article-body-container">

								<div class="social-line">
									<div class="details slim">
										<span class="date" data-timestamp="1563894828"></span>
										<div class="rubrics">
											<a href="/policy/" title="Политика">Политика</a>										</div>
									</div>

									
			<div class="share_buttons" data-url="https://rusplt.ru/policy/protestyi-lyudey-estestvennaya-36516.html" data-title="Протесты людей - как естественная сила человека" data-img="https://rusplt.ru/netcat_files/48/96/Feldman_on_vam_ne_dimon_16.jpg" data-text="Против чего митингуют граждане других стран. Актуальная подборка">
			<a class="fb ClickNew" data-cn="PostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
			<a class="vk ClickNew" data-cn="PostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>            
            <a class="tg ClickNew" data-cn="PostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>
            <a class="wp ClickNew" data-cn="PostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt">&nbsp;</span></a>
			<a class="tw ClickNew" data-cn="PostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
			<a class="ok ClickNew" data-cn="PostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
		</div>
        <div>.</div>								</div>

								<div class="title">Протесты людей - как естественная сила человека</div>
								<div class="readingtime">1 мин чтения</div>
								
																	<div class="main-image">
										                                    
										    <img src="/netcat_files/48/96/620x407/Feldman_on_vam_ne_dimon_16.jpg" width="620" height="407" alt="Протесты людей - как естественная сила человека"  />
                                        																			</div>
								
								<h1 class="subtitle">Против чего митингуют граждане других стран. Актуальная подборка</h1>                                
                                                               

								
								<div class="body">							
																																									
																				

                                   
									                                    								
                                
										
								
								
																		
									<div class="js-mediator-article">
									<p>На выходных в Москве <a href="https://rusplt.ru/news/stolitse-proshel-miting-682569.html" target="_blank">прошёл митинг</a> в поддержку честных выборов. Всего на него пришло 22 тысячи человек, а основным требованием стало прекращение фальсификации выборов в Московскую Думу.</p>

<p>Мы думаем, что гражданские инициативы — это похвально, и решили собрать примеры подобных митингах в других странах, демократия в которых пока не торжествует.</p>

<p><a href="https://www.reddit.com/r/pics/comments/cgeqyl/this_is_happening_right_now_puerto_rico_marching/" target="_blank"><strong>1. Пуэрто-Рико протестует против правительства</strong></a></p>

<p>Сан-Хуан прямо сейчас наполнен протестующими: карибская «республика» долгое время содержалась под авторитарной властью. На днях ФБР обвинило лидера государства в планировании убийства мэра Сан-Хуана (главного представителя местной оппозиции).</p>

<p>Кроме того, местному правительству вменяют оборот наркотиков, расистские и гомофобные высказывания. Народ не заставил себя ждать: 50 000 человек, то есть ⅙ Сан-Хуана вышли на улицу и требуют нового правительства.</p>

<p><a href="https://www.bbc.com/news/uk-england-london-27799938" target="_blank"><strong>2. Британия протестует против Uber</strong></a></p>

<p>Демократия — это не всегда про политику. В 2014 году водители лондонских кэбов в знак протеста собрались на трафальгарской площади и час стояли, загораживания движения всем остальным. Это парализовало движение во всём городе. </p>

<p>Водители требовали ухода агрегатора Uber из города, потому что их услуги пользовались меньшим спросом.</p>

<p>Иронично: после протестов процент установок мобильного приложения агрегатора вырос на 850%. Демократичное ценообразование всегда побеждает.</p>

<p><a href="https://www.reddit.com/r/europe/comments/calkdw/climate_protest_in_cologne_theyre_standing_on_ice/" target="_blank"><strong>3. Германия протестует против вредных выбросов </strong></a></p>

<p>Кёльнские активисты устроили одиночный пикет на главной площади: поставили виселицы к зданию правительства, залезли в петли, а сами встали на большие кубы льда.</p>

<p>Неясно, это был жест протеста в сторону властей немецкого города или просто метафора современной ситуации в мире.</p>

<p><a href="https://www.bostonglobe.com/metro/2019/07/02/protest/OuNM4jlpelhNw0GlwcLEYL/story.html" target="_blank"><strong>4. Америка протестует против СИЗО</strong></a></p>

<p>Сотни активистов вышли на улице в Бостоне, Массачусетс, и заблокировали всё дорожное движение. Они протестуют против того, чтобы иммигрантов допрашивали в СИЗО с ужасными условиями.</p>

<p>Активисты предлагают отправлять преступников домой, чтобы там их судили по местным законам.</p>

									</div>
									
									
									                                    
									<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="https://rusplt.ru/tags/mesta/russia/">Россия</a>, <a href="https://rusplt.ru/tags/mesta/usa/">США</a>, <a href="https://rusplt.ru/tags/mesta/germaniya/">Германия</a>, <a href="https://rusplt.ru/tags/mesta/velikobritaniya/">Великобритания</a>, <a href="https://rusplt.ru/tags/mesta/latinskaya-amerika/">Латинская Америка</a></div></div>                                    
									<a class="other-article quest ClickNew" data-cn="AskQuestion" data-ct="AskQuestion" href="https://rusplt.ru/questions/">
										Если у Вас возник вопрос по материалу, то Вы можете задать его специальной рубрике
										<span class="to-questions">Задать вопрос</span>
									</a>
                                    
																		<a class="other-article ClickNew" data-cn="PostPage" data-ct="Далее в рубрике" href="https://rusplt.ru/policy/oboronka-rossii-tonet-36510.html" title="Оборонка России тонет в долгах">
									
										<img src="/netcat_files/48/96/120x80/opk.jpg" width="120" height="80" alt="Оборонка России тонет в долгах">
									
									<span>Далее в рубрике</span>
									<b>Оборонка России тонет в долгах</b>Можно ли вытащить предприятия оборонного комплекса из кредитной ямы
								 </a>										<a target="_blank" id="readInRubric" class="other-article ClickNew" data-cn="PostPage" data-ct="Читать в рубрике" href="https://rusplt.ru/society/rossiyanam-pomogut-problemnyimi-36509.html" title="Россиянам помогут с проблемными кредитами">
                                            <span>Читайте в рубрике «Общество»</span>
                                            <b>Россиянам помогут с проблемными кредитами</b>В противном случае ситуация взорвётся, считает Максим Орешкин
                                            
												<img src="/netcat_files/52/104/120x80/PGOR4429.jpg" width="120" height="80" alt="Россиянам помогут с проблемными кредитами">
											
                                         </a>
									
									
								                                
                                </div>

								<div class="clear"></div>
								
								                                 
                                <div style="margin: 20px 0;">
                                    <a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
                                        <img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен" />
                                    </a>
                                </div>
								
								<div class="social-line i2">
									<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
									<span class="js-intuitButtonContainer" data-type="article" data-id="36516"></span>
																	</div>
								
								<div id="comments" class="hidden_comments">
									<script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj96_36516 = new nc_Comments({
        'message_cc':'96',
        'message_id':'36516',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"https://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1563937121',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID96_36516_0" class="nc_comments">
	<div class="h3 block-name">Комментарии</div></div>									<div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>								</div>
                                    
														
								
								                                
                                								
								                                    																
									
																
								<div class="article_bottom" style="margin-top: 20px;">
									<div id="widget_45">
  <div id="unit_93476"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//smi2.ru/data/js/93476.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>
  <!-- Composite Start -->
  <div id="M74544ScriptRootC681203">
        <div id="M74544PreloadC681203">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M74544ScriptRootC681203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M74544ScriptRootC681203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=681203;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/r/u/rusplt.ru.681203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->  
</div>
								</div>

							</div>
							<div class="clear"></div>
						</div>
						
												<div class="added_articles"></div>
					
						<div id="news">
							<div class="more" id="oneMoreArticle" style="padding: 40px 0; display: none;">
								Показать еще
								<div class="circles"></div>
							</div>
						</div>
						
						<div style="max-width: 620px;">
													</div>

						
					</div>

					
					<div class="clear">

				

								
				<script type="text/javascript">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</script>



				
				
										
				</section>
								
							

				
									<div class="moved_banners banright">
						
    					</div>
					<div class="clear"></div>
					
				</div> 				<div class="grid--2 grid-tablet--6 right_first_column">
				<aside id="sidebar" class="inner_page">
																											
													
							
							

						
															<div class="desktop-aside3">
									<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">
											
										<div class="news">
																																	
											<div class="news_lenta_head">
												<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
											</div>
											<div id="active_news"></div>
											<div class="news_container i0 active">
												<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/blogeryi-polgoda-zarabotali-682635.html" title="Блогеры за полгода заработали 60 млрд рублей">
    <span class="item_date">21:39</span>
    Блогеры за полгода заработали 60 млрд рублей  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/eksministru-abyizovu-prodlili-682634.html" title="Экс-министру Абызову продлили арест на три месяца">
    <span class="item_date">21:16</span>
    Экс-министру Абызову продлили арест на три месяца  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/roditelyam-tretego-posleduyuschih-682633.html" title="Родителям третьего и последующих детей установят ежемесячные выплаты">
    <span class="item_date">20:59</span>
    Родителям третьего и последующих детей установят ежемесячные выплаты  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/bokser-rossii-umer-682632.html" title="Боксер из России умер в США от полученных на ринге травм">
    <span class="item_date">18:35</span>
    Боксер из России умер в США от полученных на ринге травм  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/bezrabotnyim-pohititelyam-porsche-682631.html" title="Безработным похитителям на Porsche грозит до 12 лет тюрьмы">
    <span class="item_date">18:17</span>
    Безработным похитителям на Porsche грозит до 12 лет тюрьмы  </a>
</div>
											</div>
										</div>
										
										<div class="clear" style="margin-bottom: 30px;"></div>
										
											
										
																				<div class="moved_banners banright">
											<div class="moved_item">
  <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="id_gp_2" data-ct="id_gp_2">
        <img src="/netcat_files.nfs2/userfiles5/banners/google_play_240х400.png">
  </a>
</div>
										</div>
										<div class="clear"></div>
										
										<div class="popular">
											<div><span class="pop_name">Cамое читаемое</span></div>
																						<div class="popular-content">
												<div class="item first"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/society/zdorove-prezidenta-zdorove-36453.html" title="Здоровье президента - здоровье нации"><img src="/netcat_files/52/104/90x68/otlichno.jpg"  width="90" height="68" alt="Здоровье президента - здоровье нации" /><span class="title">Здоровье президента - здоровье нации</span><br/><span class="text">Какие недуги приписывают лидерам стран в России, США, Эстонии и Британии</span></a><div class="clear"></div></div><div class="item"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/society/pomogut-ikonyi-boykovelikomu-36490.html" title="Помогут ли иконы Бойко-Великому"><img src="/netcat_files/52/104/90x68/PGOR6974.jpg"  width="90" height="68" alt="Помогут ли иконы Бойко-Великому" /><span class="title">Помогут ли иконы Бойко-Великому</span><br/><span class="text">Правосудие по-русски превратилось в игру «верю-не верю»</span></a><div class="clear"></div></div><div class="item"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/society/rossiyskie-banki-ustanovili-36493.html" title="Российские банки установили новые рекорды. Кто виноват?"><img src="/netcat_files/52/104/90x68/61a7be5512e4aa3761dd1ad737c9078a.jpg"  width="90" height="68" alt="Российские банки установили новые рекорды. Кто виноват?" /><span class="title">Российские банки установили новые рекорды. Кто виноват?</span><br/><span class="text">Финансовые институты разбогатели на 59%, мы обеднели на 1,3%</span></a><div class="clear"></div></div>											</div>											
										</div>
										
																				
										<div class="clear" style="margin-bottom: 30px;"></div>
										
										<div class="bannerPlace_01">
											<!-- Yandex.RTB R-A-334137-1 -->
											<div id="yandex_rtb_R-A-334137-1"></div>
											<script type="text/javascript">
												(function(w, d, n, s, t) {
													w[n] = w[n] || [];
													w[n].push(function() {
														Ya.Context.AdvManager.render({
															blockId: "R-A-334137-1",
															renderTo: "yandex_rtb_R-A-334137-1",
															async: true
														});
													});
													t = d.getElementsByTagName("script")[0];
													s = d.createElement("script");
													s.type = "text/javascript";
													s.src = "//an.yandex.ru/system/context.js";
													s.async = true;
													t.parentNode.insertBefore(s, t);
												})(this, this.document, "yandexContextAsyncCallbacks");
											</script>
											
											<!-- Yandex.RTB R-A-334137-2 -->
											<div id="yandex_rtb_R-A-334137-2"></div>
											<script type="text/javascript">
												(function(w, d, n, s, t) {
													w[n] = w[n] || [];
													w[n].push(function() {
														Ya.Context.AdvManager.render({
															blockId: "R-A-334137-2",
															renderTo: "yandex_rtb_R-A-334137-2",
															async: true
														});
													});
													t = d.getElementsByTagName("script")[0];
													s = d.createElement("script");
													s.type = "text/javascript";
													s.src = "//an.yandex.ru/system/context.js";
													s.async = true;
													t.parentNode.insertBefore(s, t);
												})(this, this.document, "yandexContextAsyncCallbacks");
											</script>
										</div>
										
										<div class="rb-google" style="margin: 0 auto;">
																						<!-- RB_Google_300x250_01 -->
											<ins class="adsbygoogle"
												 style="display:inline-block;width:300px;height:250px"
												 data-ad-client="ca-pub-6551152816121192"
												 data-ad-slot="7661889130"></ins>
																		
										</div>
										<div class="rb-google" style="margin: 0 auto;">
																						<!-- RB_Google_300x250_02 -->
											<ins class="adsbygoogle"
												 style="display:inline-block;width:300px;height:250px"
												 data-ad-client="ca-pub-6551152816121192"
												 data-ad-slot="3889740053"></ins>
											<script>
												 (adsbygoogle = window.adsbygoogle || []).push({});
											</script>
										</div>
										
																				<div style="position: relative;">
											<div id="unit_93011"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
											<script type="text/javascript" charset="utf-8">
											  (function() {
												var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
												sc.src = '//smi2.ru/data/js/93011.js'; sc.charset = 'utf-8';
												var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
											  }());
											</script>							
										</div>
																				
										<div style="width: 240px; margin: 0 auto;">
											<iframe src="//mg.lentainform.com/mghtml/framehtml/c/r/u/rusplt.ru.689082.html" width="240" height="440" frameborder="0"></iframe>
																				</div>
																				
																				<div class="sk_header_93011" style="width: 240px; margin: 10px auto;">Новости партнеров</div>
										<div id="banganet_informer_1484" style ="width: 240px; height: 400px; overflow: hidden; margin: 0 auto;"></div>
										<script charset="UTF-8" type="text/javascript" src="https://sminewsnet.ru/informer-new.php?id=1484"></script>
										
																				<div class="sk_header_93011" style="width: 240px; margin: 10px auto;">Новости партнеров</div>
										<div style="width: 240px; margin: 0 auto;">
											<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-fontfamily='Open+Sans' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=17 data-visiblerows=5 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Open Sans" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/rusplt_ru'> </script>
										</div>										
										
															
									</div>
								</div>
								
								<div class="desktop-aside1">
									<div class="sidebar aside1 device-move" data-mobileMoveTo="mobile-aside1" data-tabletMoveTo="tablet-aside1" data-desktopMoveTo="desktop-aside1">
																																																		
										
									</div>
										
									<div class="clear"></div>
								</div>
								<div class="desktop-aside2">
									<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">
																														
										<div >
																																</div>	
																															
																				
										<div class="clear"></div>
									</div>
								</div>

								

								
						 
																				
							 		
						 								
					 

				 

                    

					<div class="clear"></div>
				</aside>

				<div class="clear"></div>
				




				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
														
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
				<script type="text/javascript" src="/js/orphus.js"></script>

				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">История, политика и наука с её дронами-убийцами</div>
				<div class="snippet">Читайте ежедневные материалы на гуманитарные темы. Подпишитесь на «Русскую планету» в соцсетях</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: История, политика и наука с её дронами-убийцами', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: История, политика и наука с её дронами-убийцами', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: История, политика и наука с её дронами-убийцами', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: История, политика и наука с её дронами-убийцами', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: История, политика и наука с её дронами-убийцами" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/policy/protestyi-lyudey-estestvennaya-36516.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		

		<!-- Lentainform NewsRanker tag -->
		<script>
			if (window.self === window.top) {
				(new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 37199 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
			}
		</script>
		<!-- End Lentainform NewsRanker tag -->

		
		<div class="hidden"><!-- Код тега ремаркетинга Google -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 965003363;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965003363/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></div>
		
<div class="post__widgetPopup post__widgetPopup__bigBlock bigPopup">
	<div class="hideButton"></div>
	<div class="post__widgetPopup__container">
		<div class="post__widgetPopup__header">
			<div class="post__widgetPopup__header__item addBold">
				Станьте нашим читателем,<br />сделайте жизнь интереснее!
                                <div>
                                    <div class="post__widgetPopup__description">
                                            Помимо актуальной повестки дня, мы также публикуем:<br/>аналитику, обзоры, интервью, исторические исследования.
                                    </div>
                                    <div class="post__widgetPopup__lk__btn">
                                        <a class="unregistered" href="#">личный кабинет</a>
                                    </div>
                                    <div style="clear: both;"></div>
                                </div>
                                
			</div>
		</div>
		<div class="post__widgetPopup__tabs clearfix">
			<div class="post__widgetPopup__tab vk" data-ct="clickSocialTab_vk" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab fb" data-ct="clickSocialTab_fb" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab tw" data-ct="clickSocialTab_tw" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab ok" data-ct="clickSocialTab_ok" data-cn="SocialBanner"></div>
		</div>
		<div class="post__widgetPopup__logo">
			<img src="/images/rusplt2/popup-logo.png" width="286" height="79" alt="" />
		</div>
		<div class="post__widgetPopup__socialBlock">
			<div class="post__widgetPopup__socialBlock__item hidden">
				<iframe name="fXD4c2d3" src="https://vk.com/widget_community.php?app=0&amp;width=520px&amp;_ver=1&amp;gid=35383545&amp;mode=0&amp;color1=FFFFFF&amp;color2=2B587A&amp;color3=5B7FA6&amp;height=220&amp;&amp;149ad626e9e" width="520" height="220" scrolling="no" id="vkwidget3" style="overflow: hidden; height: 220px; border: 0;"></iframe>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__fb">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frusplt&amp;width=520&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;force_wall=true&amp;header=false" scrolling="no" style="border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__tw">
					<iframe id="twitter-widget-9" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.ae36744a06482b14f4c1ab8ab6ea765e.ru.html#_=1438960845314&amp;dnt=true&amp;id=twitter-widget-9&amp;lang=ru&amp;preview=true&amp;screen_name=rusplt&amp;show_count=false&amp;show_screen_name=true&amp;size=l" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="position: static; visibility: visible; width: 135px; height: 28px; border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__ok">
					<iframe id="__okGroup0" scrolling="no" src="https://connect.ok.ru/dk?st.cmd=WidgetGroup&amp;st.groupId=52128940752962&amp;st.fid=__okGroup0&amp;st.hoster=http%3A%2F%2Frusplt.local%2F&amp;st.settings=%7Bwidth%3A520%2Cheight%3A220%7D" style="border: 0px; width: 520px; height: 220px;"></iframe>
				</div>
			</div>
		</div>
	</div>
	<div class="post__widgetPopup__bottom">
		<a class="thanksISubscribed" href="#">Спасибо, я уже читаю «Русскую Планету»</a>
	</div>
</div>		
		
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18792804" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18792804&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

		<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterRusplt_ru = new TNS.TnsCounter({
				'account':'rusplt_ru',
				'tmsec': 'rusplt_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****rusplt_ru/ru/UTF-8/tmsec=rusplt_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->


		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							
        <style>
            #article .social-line .details.slim { width: 350px; }
        </style>
			</body>
</html>
