<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Прошедшим летом оппозиция травила конкурентов, подкупала провокаторов и громила Москву - Русская планета</title>
		<meta name="description" content="Свежие новости о власти и политике на портале Русская Планета. Фото и видео материалы политических деятелей.
" />

		<meta name="keywords" content="политика, новости" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Прошедшим летом оппозиция травила конкурентов, подкупала провокаторов и громила Москву" />
		<meta property="og:description" content="Лето 2019 года запомнится жителям столицы выборами в Мосгордуму, которые были наполнены провокациями, интригами и скандалами" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/48/96/D_cXLDMXsAUXsHO.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/policy/proshedshim-letom-oppozitsiya-36743.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Прошедшим летом оппозиция травила конкурентов, подкупала провокаторов и громила Москву" />
		<meta name="twitter:description" content="Лето 2019 года запомнится жителям столицы выборами в Мосгордуму, которые были наполнены провокациями, интригами и скандалами" />
		<meta name="twitter:image" content="https://rusplt.ru/netcat_files/48/96/D_cXLDMXsAUXsHO.jpg" />
		<meta name="twitter:url" content="https://rusplt.ru/policy/proshedshim-letom-oppozitsiya-36743.html" />

				
						<meta name="mediator_theme" content="Политика" />
						<meta name="mediator_published_time" content="2019-09-03T00:09:51+0300" />
			
		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main1.min.css?1230" type="text/css" />			
		
                				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143782377-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-143782377-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6551152816121192",
    enable_page_level_ads: true
  });
</script>
						        <link rel="stylesheet" href="/css/newstyle.min.css?1230" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main1.min.js?1230"></script>
		        				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53971777, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(15971758, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(54420859, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53971777" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.min.js"></script>
		        
		        
				
						<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
								
	</head>

	<body>
                
				
										
		<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div id="social_top_fix" class="mob">
			<span class="icons">
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  3&nbsp;сентября&nbsp;2019,&nbsp;вторник  <span class="cbr_course_val"><span class="val_sym">€</span>73,1726</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>66,6235</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li class="active"><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
										                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>	
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
					                    					<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Политика" href="/policy/">
														Политика						</a>
											
																					
					
												
																								</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew active" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>						
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
										<div class="sub--menu">
											<a class="ClickNew ege_link" data-ct="EGELink" href="https://online.egevpare.ru?utm_source=rusplt_ru&utm_medium=cpc&utm_campaign=text-link" target="_blank">Лучшие курсы ЕГЭ и ОГЭ&nbsp;&nbsp;&nbsp;</a>
										</div>
									</li>								
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																	</ul>								
																																								
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>
			
						
						
			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
            							<div class="banners_left_side">
					<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_03 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6227605693"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="rb-google" style="margin: 10px auto 0;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RB_Google_250x250_04 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6551152816121192"
     data-ad-slot="6472924377"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



				</div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
												<div class="bannerPlace01" style="margin-bottom: 15px;"></div>
						<div class="clear"></div>
						<div class="bannerPlace02" style="margin-bottom: 15px;"></div>
						<div class="clear"></div>
						<div class="bannerPlace03"></div>
					
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								

							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							

						</div><br>
						
						<div class="moved_banners banleft">
														<div class="clear"></div>
						</div>
		
						
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		

					<img style="position: absolute;left:0;right: 0;opacity: 0;" src="/code/statistic_rusplt.php?action=viewPost&RowID=36743&cache=156747479962530" />
					<script type='text/javascript' src='/js/statistic.js'></script>
					<script>
											</script>


					<div id="article" >

						<div class="article-container disableBorder" data-url="https://rusplt.ru/policy/proshedshim-letom-oppozitsiya-36743.html" data-artid="36743">

							<div id="rusplt_article" class="article-body-container">

								<div class="social-line">
									<div class="details slim">
										<span class="date" data-timestamp="1567459251"></span>
										<div class="rubrics">
											<a href="/policy/" title="Политика">Политика</a>										</div>
									</div>

									
			<div class="share_buttons" data-url="https://rusplt.ru/policy/proshedshim-letom-oppozitsiya-36743.html" data-title="Прошедшим летом оппозиция травила конкурентов, подкупала провокаторов и громила Москву" data-img="https://rusplt.ru/netcat_files/48/96/D_cXLDMXsAUXsHO.jpg" data-text="Лето 2019 года запомнится жителям столицы выборами в Мосгордуму, которые были наполнены провокациями, интригами и скандалами">
			<a class="fb ClickNew" data-cn="PostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
			<a class="vk ClickNew" data-cn="PostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>            
            <a class="tg ClickNew" data-cn="PostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>
            <a class="wp ClickNew" data-cn="PostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt">&nbsp;</span></a>
			<a class="tw ClickNew" data-cn="PostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
			<a class="ok ClickNew" data-cn="PostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
		</div>
        <div>.</div>								</div>

								<div class="title">Прошедшим летом оппозиция травила конкурентов, подкупала провокаторов и громила Москву</div>
								<div class="readingtime">5 мин чтения</div>
								
																	<div class="main-image">
										                                    
										    <img src="/netcat_files/48/96/620x407/D_cXLDMXsAUXsHO.jpg" width="620" height="407" alt="Прошедшим летом оппозиция травила конкурентов, подкупала провокаторов и громила Москву"  />
                                        																			</div>
								
								<h1 class="subtitle">Лето 2019 года запомнится жителям столицы выборами в Мосгордуму, которые были наполнены провокациями, интригами и скандалами</h1>                                
                                                               

								
								<div class="body">							
																																									
																				

                                   
									                                    								
                                
										
								
								
																		
									<div class="js-mediator-article">
									<p>За это стоит благодарить так называемую несистемную оппозицию, которая прикладывала все усилия для дискредитации предвыборного процесса.</p>

<p><strong>Угрозы, шантаж и психологическое насилие</strong></p>

<p>Все началось с выдвижения кандидатов, которые представляли оппозицию. Ими, как на подбор, стали все сторонники скандального блогера Алексея Навального. Это Иван Жданов, Владимир Милов, Константин Янкаускас, Любовь Соболь и Илья Яшин.</p>

<p>По плану, жители с оппозиционным политическим настроем должны были оказать всяческую поддержку и содействие кандидатам, представляющим их интересы. Однако все оказалось не так просто, и кроме навальнистов нашлось достаточно серьезных кандидатов, способных оказать конкуренцию. 43-й округ, где баллотировалась Соболь, оказался самым сложным, поэтому Навальный её туда и отправил.</p>

<p>Основным конкурентом юриста ФКБ стала Анна Федермессер, на которую та вылила ушат необоснованной критики и обвинений. В этом не было ничего удивительного, ведь навальнисты с самого начала не собирались действовать честными путями.</p>

<p>Все это привело к тому, что Федермессер снялась с предвыборной гонки из-за опасения <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2F1187401-navalnyi-i-sobol-ugrozami-fizicheskoi-raspravy-zastavili-federmesser-snyatsya-s-vyborov&amp;d=1" target="_blank">силового устранения</a> со стороны Соболь и Ко.</p>

<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/nZ1bQyG4-SE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Информационная поддержка Навального казалась воистину впечатляющей, пока не выяснилось, что за этим стоят <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2Fregion%2Fmsk%2F1204989-fabriku-botov-navalnistov-prizyvavshikh-k-besporyadkam-obnaruzhili-v-moskovskoi-kvartire&amp;d=1" target="_blank">боты</a>. В августе сотрудники полиции обнаружили в квартиру, где группа молодых людей через «левые» аккаунты вела заказную информационную деятельность, засоряя всевозможные интернет-ресурсы комментариями в пользу «оппозиционеров».</p>

<p><strong> «Мёртвые души»</strong></p>

<p>Пока на просторах интернета велась информационная война, кандидаты Навального пытались выполнить невыполнимое – собрать необходимое количество подписей избирателей. Они понимали, что законными путями это сделать невозможно, ведь их попросту никто не знает, а если и знают, то благодаря скандальной репутации.</p>

<p>В ходе проверки подписных листов члены избирательной комиссии обнаружили огромное количество подделок и фальшивок, а некоторые из подписей принадлежали <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2Fregion%2Fmsk%2F1195412-mosgorizbirkom-nashel-mertvye-dushi-v-podpisnykh-listakh-sobol&amp;d=1" target="_blank">умершим людям</a>. В СМИ это назвали подписи «мертвых душ». Данное событие повлекло за собой огромный общественный резонанс с массой жалоб от разгневанных родственников, но оппозиционеры предпочли этого не замечать и делать вид, словно ничего не произошло.</p>

<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/mVBdlVtQQqM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Каждому из пятерых кандидатов от несистемной оппозиции было отказано по причине массовой фальсификации подписей. Многие подумали, что на этом все и закончится, однако такой поворот событий оказался частью их плана.</p>

<p>Для правдоподобности Соболь вовсе пошла <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2F1195430-lyubov-sobol-obyavila-golodovku-da-naplevat-kolonka-abbasa-dzhumy&amp;d=1" target="_blank">на шантаж</a> членов Избиркома, объявив голодовку. Она длилась месяц, Соболь чувствовала себя прекрасно и даже не похудела. Эта голодовка оказалась точно такой же, как и часть сданных за неё подписей – фальшивкой.</p>



<p><strong>Митинги и сакральные жертвы</strong></p>

<p>Следующей частью плана навальнистов были общественные беспорядки. Первую акцию они провели 14 июля. Тогда поддержать горе-кандидатов пришло около одной тысячи человек. На следующий день они повторили акцию, видимо надеялись, что людей придет больше, но и тут их ждало разочарование. С каждым днем москвичей приходило все меньше и меньше.</p>

<p>Тогда все ставки были сделаны на 20 июля. В этот день навальнисты смогли договориться с властями и согласовать митинг. Перед ними стояла основная цель – сконцентрировать как можно больше людей в одном месте, а потом <a href="https://news.rambler.ru/other/42601015-miting-3-avgusta-v-moskve-stal-zakazom-na-besporyadki-iz-za-rubezha/" target="_blank">плавно перевести акцию в общественные беспорядки</a>. Так они и поступили.</p>

<p>Все сводилось к тому, что молодых людей так или иначе подталкивали на создание конфликтной ситуации с сотрудниками правоохранительных органов, чтобы потом их выставить в роли «жертв режима». Именно такую картинку обожают западные спонсоры.</p>

<p>Но «сакральная жертва» должна быть невинным мучеником, борющимся за благое дело, а не носить с собой <a href="https://www.rbc.ru/politics/30/07/2019/5d4071709a79472f7e791839" target="_blank">молоток и перцовый баллончик,</a> как Иван Подкопаев.</p>

<p><strong>Инвалиды и старики «на прокат»</strong></p>

<p>Ещё одним излюбленным методом оппозиции является использования людей, к которым у общественности возникает чувство жалости. Например, стариков, инвалидов, детей.</p>

<p>Буквально за пару недель бабушка одного из сотрудников штаба Соболь получила всероссийскую известность. Внук предлагал услуги старушки-инвалида. Он привозил её, выдавал плакат, где она демонстративно сидела под вспышками фотокамер журналистов. Известно о как <a href="https://slovodel.com/536503-arendovannaya-sobol-babushka-kolyasochnica-snova-priekhala-na-nezakonnyi-miting-oppozicii" target="_blank">минимум пяти</a> случаях привлечения бабули для акций протеста.</p>



<p><strong>Западные покровители</strong></p>

<p>Зарубежная пресса обожает подобные кадры и события, ведь «искушенный зритель» хочет видеть, что в России все плохо, а оппозиционеры хотят накормить его этим зрелищем, чтобы потом получить валютный профит. Некоторые издания, например немецкое Deutsche Welle, вовсе призывало на своих площадках принимать участие в несанкционированных митингах.</p>

<p>Карта так называемой «мирной прогулки», которая проводилась 27 июля, была <a href="https://riafan.ru/1202393-sovetnika-poslannika-posolstva-ssha-vyzvali-v-mid-rf-iz-za-vmeshatelstva-v-dela-rossii" target="_blank">опубликована на сайте</a> американского посольства. Видимо в Штатах это называется «не вмешиваться во внутренние государственные дела».</p>

<p>Информационная поддержка Запада - это просто мелочи по сравнению с оказываемой финансовой поддержкой. Доподлинно известно о переводах и <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2F1201023-eks-sotrudnik-fbk-rasskazal-kak-banda-navalnogo-otmyvala-prestupnye-dengi&amp;d=1" target="_blank">отмывании десятков миллионов рублей</a> на счета «ФКБ». Одним из главных спонсоров Навального и Ко является беглый олигарх Михаил Ходорковский.</p>

<p><strong>Фиаско</strong></p>

<p>Все усилия, приложенные Навальным, его кандидатами, спонсорами оказали тщетны. Финальным аккордом протеста стал 12-тысячный митинг 20 июля, после которого сторонники оппозиции устали участвовать в этом фарсе. Самыми агрессивными акциями вышли «гуляния» 27 июля и 3 августа. В сумме на них побывало 5 тысяч человек, но это оказались самые радикально настроенные граждане. Эти «прогулки» закончились массовыми беспорядкам и порчей имущества.</p>

<p>Всего 27 июля была задержана тысяча человек. Многие были удивлены, когда выяснилось, что около <a href="https://yandex.ru/turbo?utm_source=turbo_turbo&amp;text=https%3A%2F%2Friafan.ru%2F1199180-priezzhie-sygrali-v-massovke-u-oppozicii-na-nezakonnom-mitinge-v-moskve" target="_blank">600 из них оказались жителями других</a> городов и знать не знали имена кандидатов, права которых якобы пришли отстаивать.</p>

<p>На митинг-концерт, который оппозиция организовала 10 августа и вовсе пришли студенты из Ямайки, которые даже и не знали истинную цель сего мероприятия. В тот день граждан <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2F1202626-oppoziciya-avtobusami-svozit-na-prospekt-sakharova-massovku-iz-regionov&amp;d=1" target="_blank">свозили автобусами</a>, лишь бы создать иллюзию всеобщей поддержки.</p>

<p>Организация акции 31 августа и вовсе напоминала предсмертные конвульсии протеста, ведь на неё свозили активистов из других регионов и тоннами скупали для пиара <a href="https://yandex.ru/turbo?text=https%3A%2F%2Friafan.ru%2F1208293-korrespondent-fan-vnedrilsya-v-proplachennuyu-massovku-dlya-nezakonnogo-mitinga-31-avgusta&amp;d=1&amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews" target="_blank">рекламу в пабликах</a>.</p>

<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/AdT6vVx90Eg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><strong>Маскарад</strong></p>

<p>О кризисе протеста свидетельствует то, что сам Навальный перестал скрываться. 31 августа очевидцы засняли неизвестную группу мужчин, один из которых снаряжался в экипировку ОМОНа прямо посреди улицы, что исключает его принадлежность к этой структуре.</p>

<p><iframe width="100%" height="315" src="https://www.youtube.com/embed/5hFWi4eyLuE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Судя по всему, это переодевание было нацелено на то, чтобы во время суматохи применить силу к одному из задержанных с целью последующего его выставления в образе «сакральной жертвы». Схема одна и та же, только подход разный. Но и на этот раз планы Навального потерпели полный крах, ведь за все «шествие» не произошло ни одной стычки между протестующими и полицейскими.</p>

<p>Все, что последнее время происходит с оппозицией,  напоминает то, как рыба бьется об лед. Бьется и понимает, что в воду уже не попасть, но и биться нельзя, а то зрители неправильно подумают и перестанут подкармливать. Все, что делает Навальный и его команда  - шоу, и когда зрителям оно надоест, надоест и исполнителям, а это означает, что в нем нет ни капли идейности, а лишь голый расчет и жажда наживы.</p>									</div>
									
									
									                                    <div class="clear"></div>
									<div class="news_RB_mob bottom"></div>
									<div class="article_tags"><div><b>Теги:</b></div> <div>События: <a href="https://rusplt.ru/tags/sobytiya/politika/">политика</a></div></div>                                    <div class="clear"></div>
									<a class="other-article quest ClickNew" data-cn="AskQuestion" data-ct="AskQuestion" href="https://rusplt.ru/questions/">
										Если у Вас возник вопрос по материалу, то Вы можете задать его специальной рубрике
										<span class="to-questions">Задать вопрос</span>
									</a>
                                    
																		<a class="other-article ClickNew" data-cn="PostPage" data-ct="Далее в рубрике" href="https://rusplt.ru/policy/passajirskiy-samolet-tu155-36742.html" title="Пассажирский самолёт Ту-155 могут возродить">
									
										<img src="/netcat_files/48/96/120x80/TU_155.jpg" width="120" height="80" alt="Пассажирский самолёт Ту-155 могут возродить">
									
									<span>Далее в рубрике</span>
									<b>Пассажирский самолёт Ту-155 могут возродить</b>На МАКСе оценили перспективы водородного самолёта
								 </a>										<a target="_blank" id="readInRubric" class="other-article ClickNew" data-cn="PostPage" data-ct="Читать в рубрике" href="https://rusplt.ru/policy/proschay-germaniya-36740.html" title="Прощай, Германия!">
                                            <span>Читайте в рубрике «Политика»</span>
                                            <b>Прощай, Германия!</b>Какую цену заплатила Россия за поспешный вывод войск из бывшей ГДР
                                            
												<img src="/netcat_files/48/96/120x80/Germ1.jpg" width="120" height="80" alt="Прощай, Германия!">
											
                                         </a>
									
									
								                                
                                </div>

								<div class="clear"></div>
								
								                                 
                                <div style="margin: 20px 0;">
                                    <a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
                                        <img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен" />
                                    </a>
                                </div>
								
								<div class="social-line i2">
									<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
									<span class="js-intuitButtonContainer" data-type="article" data-id="36743"></span>
																	</div>
								
								<div id="comments" class="hidden_comments">
									<script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj96_36743 = new nc_Comments({
        'message_cc':'96',
        'message_id':'36743',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"https://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1567474799',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID96_36743_0" class="nc_comments">
	<div class="h3 block-name">Комментарии</div></div>									<div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>								</div>
                                    
														
								
								                                
                                								
								                                    																
									
																
								<div class="article_bottom" style="margin-top: 20px;">
									<div id="unit_93476"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//smi2.ru/data/js/93476.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>
  <!-- Composite Start -->
  <div id="M74544ScriptRootC681203">
        <div id="M74544PreloadC681203">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M74544ScriptRootC681203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M74544ScriptRootC681203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=681203;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/r/u/rusplt.ru.681203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->  

								</div>

							</div>
							<div class="clear"></div>
						</div>
						
												<div class="added_articles"></div>
					
						<div id="news">
							<div class="more" id="oneMoreArticle" style="padding: 40px 0; display: none;">
								Показать еще
								<div class="circles"></div>
							</div>
						</div>
						
						<div style="max-width: 620px;">
													</div>

						
					</div>

					
					<div class="clear">

				

								
				<script type="text/javascript">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</script>



				
										
				</section>
				

				
									<div class="moved_banners banright">
											</div>
					<div class="clear"></div>
					
				</div> 				
				<div class="grid--2 grid-tablet--6 right_first_column">
				
								<aside id="sidebar" class="inner_page">
						
																			
														
									<div class="desktop-aside3">
										<div class="sidebar aside3">
												
																		
																																		<div class="news">										
													<div class="news_lenta_head">
														<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
													</div>
													<div id="active_news"></div>
													<div class="news_container i0 active">
														<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/kompleks-dobyiche-medi-683844.html" title="Промышленный комплекс за 50 млрд рублей появится в Башкирии">
    <span class="item_date">18:47</span>
    Промышленный комплекс за 50 млрд рублей появится в Башкирии  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/putin-podderjit-biznes-683843.html" title="Путин поддержит бизнес и экономику Иркутской области">
    <span class="item_date">18:00</span>
    Путин поддержит бизнес и экономику Иркутской области  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/shkolnoy-lineyke-peterburge-683841.html" title="На школьной линейке в Петербурге выступил ОМОН">
    <span class="item_date">17:29</span>
    На школьной линейке в Петербурге выступил ОМОН  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/egipte-skonchalsya-rossiyskiy-683838.html" title="В Египте скончался российский посол">
    <span class="item_date">16:50</span>
    В Египте скончался российский посол  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/zaklyuchennyiy-zashil-sebe-683837.html" title="Заключенный зашил себе рот в знак протеста против пыток">
    <span class="item_date">16:16</span>
    Заключенный зашил себе рот в знак протеста против пыток  </a>
</div>
													</div>
												</div>
												<div class="clear" style="margin-bottom: 30px;"></div>
																						
											<div class="clear" style="margin-bottom: 30px;"></div>
											
																						<div class="moved_banners banright">
																							</div>
											<div class="clear"></div>
											
											<div class="popular">
												<div><span class="pop_name">Cамое читаемое</span></div>
																								<div class="popular-content">
																									</div>											
											</div>													

											<div class="clear" style="margin-bottom: 30px;"></div>	
											
																						
											<div class="clear"></div>
											
											<div class="rightPlace_04"></div>
											<div class="rightPlace_05"></div>
											<div class="rightPlace_06"></div>
											<div class="rightPlace_07"></div>
											<div class="rightPlace_08"></div>
											<div class="rightPlace_09"></div>
											<div class="rightPlace_10"></div>
											<div class="rightPlace_11"></div>
											<div class="rightPlace_12"></div>
											<div class="rightPlace_13"></div>
											<div class="rightPlace_14"></div>
											
																						
																						
																							
											
																							
																						
																	
										</div>
									</div>
									
																

																	
						 

					 

						

						<div class="clear"></div>
					</aside>
						
				<div class="clear"></div>
				




				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
														
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
					
				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Анализ событий России и мира</div>
				<div class="snippet">Подпишитесь на «Русскую планету» в социальных сетях. Только экспертный взгляд на события</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Анализ событий России и мира" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/policy/proshedshim-letom-oppozitsiya-36743.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		
			
		
				
		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							

		
		<script type="text/javascript">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</script>

	</body>
</html>
