<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
		<meta name="yandex-verification" content="2db75685c3f53def" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Думаю об этом всегда: Путин о преемнике и либерализме - Русская планета</title>
		<meta name="description" content="Свежие новости о власти и политике на портале Русская Планета. Фото и видео материалы политических деятелей.
" />

		<meta name="keywords" content="политика, новости" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="«Думаю об этом всегда»: Путин о преемнике и либерализме" />
		<meta property="og:description" content="Разговор президента России с британскими журналистами закончился далеко за полночь" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/48/96/441583_INNERRESIZED600_600_Putin_4.jpg" />
		<meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="407" />
		<meta property="og:url" content="https://rusplt.ru/policy/dumayu-etom-vsegda-36365.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="«Думаю об этом всегда»: Путин о преемнике и либерализме" />
		<meta name="twitter:description" content="Разговор президента России с британскими журналистами закончился далеко за полночь" />
		<meta name="twitter:image" content="https://rusplt.ru/netcat_files/48/96/441583_INNERRESIZED600_600_Putin_4.jpg" />
		<meta name="twitter:url" content="https://rusplt.ru/policy/dumayu-etom-vsegda-36365.html" />

					<meta name="mediator_author" content="Михаил Мельников" />
			
						<meta name="mediator_theme" content="Политика" />
						<meta name="mediator_published_time" content="2019-06-28T11:06:11+0300" />

		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		                
		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main.min.css?1169" type="text/css" />			
		
                		        <link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">      		
				
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-137031854-1', 'auto');
  ga('send', 'pageview');

</script>
				<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic-ext,latin-ext,cyrillic' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="/css/newstyle.css?1169" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main.js?1169"></script>
		        				<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>
		 <script type="text/javascript" src="/js/fotorama_custom.js"></script>
				<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53971777, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
   ym(15971758, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53971777" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2630296", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2630296;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->



	

		<script src="/js/authService/js.cookie.js"></script>
		        
		        
				
						<script src='https://www.google.com/recaptcha/api.js'></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
								
	</head>

	<body>
                
										<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                
				<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
						
					<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>
					<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"><span class="comment_txt">ПОИСК</span></a>
				</div>
				
				<div class="header_top_course">
					<div class="cbr_course">
  28&nbsp;июня&nbsp;2019,&nbsp;пятница  <span class="cbr_course_val"><span class="val_sym">€</span>71,6635</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>63,0452</span>
</div>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li class="active"><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
										<li class="menu_dot">•</li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_tourism" data-ccaction="Menu" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/"><span class="headerIcons headerIcons_tourism"></span><span>Путешествия</span></a></li>
										<li class="menu_dot">•</li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="menu_dot">•</li>
										                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_SdelanoRusskimi" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/"><span>«Сделано Русскими»</span></a></li>
                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"><span class="comment_txt">ВОЙТИ</span></div></a>
																
								<a href="https://rusplt.ru/questions/" class="ClickNew question_line" data-cn="Header" data-ct="HeaderQuestion"><span class="comment_txt">ЕСТЬ&nbsp;ВОПРОС?</span></a>

								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"><span class="comment_txt">ПОИСК</span></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-10" />
													<label class="search_check" for="category_projects-10">«Сделано Русскими»</label>	
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
										<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Политика" href="/policy/">
														Политика						</a>
											
																					
					
												
													<!--<a class="header_link rus_news" title="Русские новости" href="https://rusplt.ru/news/">Русские новости</a>-->
														                            <!--<a class="ClickNew" data-cn="HeaderRubeji" href="https://rusplt.ru/rubeji/" id="header_underline_24"-->
                            											</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
							<div class="blumen"></div>
								<ul>
														
									<li>
										<a class="ClickNew active" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">Религия</a>
										</div>
									</li>
									<li class="menu_dot">•</li>									
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">Статьи</a>
											<br>
											<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomyGlobus" data-goal="Header" href="https://rusplt.ru/sub/economy/invest-globus/">Инвестиционный Глобус</a>    
											<br>
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">Книги</a>											
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/">
											Путешествия
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSdelanoRusskimi" data-goal="Header" href="https://rusplt.ru/sdelano-russkimi/">
											«Сделано Русскими»
										</a>
									</li>
																	</ul>
																																
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>

			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                                    <div class="banners_left_side">
                <div class="moved_item">
    <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
        <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png">
    </a>
</div>


    <div class="moved_item"  style="margin-top: 15px;">						
      <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerSTARTUP" href="https://startupselection2019.timepad.ru/event/937639/"><img src="/netcat_files/userfiles5/banners/konkurs_240x400_02.jpg"></a> 
    </div>

    <div class="moved_item" style="margin-top: 15px;">
        <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerCONSULT" href="https://pervyy-rossiyskiy-investi.timepad.ru/event/944674/"><img src="/netcat_files/userfiles5/banners/consultation_240x400.jpg"></a> 
    </div>





	
            </div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
            			            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER --> 				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
							
						<div class="js-bannerRotator" style="margin-bottom: 15px;" data-id="9">
							<div class="bannerRotator">
    <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="BannerAppGooglePlay" data-ct="clickBannerAppGooglePlay">
        <img src="/netcat_files.nfs2/userfiles5/banners/mobileapp_240x400.png">
  </a>    
</div>


						</div>						
						<div>
													</div><br>
													<div class="js-bannerRotator" data-id="12">
								

							</div>
							
						
						<div></div><br>
						
						<div class="js-bannerRotator" data-id="11">
							<div class="bannerRotator">
    <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerDreamTF" href="https://events.vedomosti.ru/events/dreamteamforum19?utm_source=rusplanet&utm_medium=banner&utm_campaign=rusplanetdreamteamforum19">
        <img src="https://rusplt.ru/netcat_files/userfiles5/banners/dtf_240x400_02.jpg">
    </a>    
</div>


						</div><br>
						
						<div class="moved_banners banleft">
							<div class="js-bannerRotator" data-id="102">
  <div class="bannerRotator">
      <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
          <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_4.png">
      </a>
  </div>  
  <div class="bannerRotator"> 
    <div class="moved_item">						
      <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerSTARTUP" href="https://startupselection2019.timepad.ru/event/937639/"><img src="/netcat_files/userfiles5/banners/konkurs_240x400_02.jpg"></a> 
    </div>
  </div>
  <div class="bannerRotator"> 
    <div class="moved_item">
        <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerCONSULT" href="https://pervyy-rossiyskiy-investi.timepad.ru/event/944674/"><img src="/netcat_files/userfiles5/banners/consultation_240x400.jpg"></a> 
    </div>
  </div>
</div>
							<div class="clear"></div>
						</div>
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
								
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		

					<img style="position: absolute;left:0;right: 0;opacity: 0;" src="/code/statistic_rusplt.php?action=viewPost&RowID=36365&cache=156171032683068" />
					<script type='text/javascript' src='/js/statistic.js'></script>
					<script>
											</script>


					<div id="article" >

						<div class="article-container disableBorder" data-url="https://rusplt.ru/policy/dumayu-etom-vsegda-36365.html" data-artid="36365">

							<div id="rusplt_article" class="article-body-container">

								<div class="social-line">
									<div class="details slim">
										<span class="dot"></span><a href="https://rusplt.ru/authors/authors_870.html">Михаил Мельников</a>&nbsp;/&nbsp;<span class="date" data-timestamp="1561709291">28 июня 2019, 11:08</span>
										<div class="rubrics">
											<a href="/policy/" title="Политика">Политика</a>										</div>
									</div>

									
			<div class="share_buttons" data-url="https://rusplt.ru/policy/dumayu-etom-vsegda-36365.html" data-title="«Думаю об этом всегда»: Путин о преемнике и либерализме" data-img="https://rusplt.ru/netcat_files/48/96/441583_INNERRESIZED600_600_Putin_4.jpg" data-text="Разговор президента России с британскими журналистами закончился далеко за полночь">
			<a class="fb ClickNew" data-cn="PostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
			<a class="vk ClickNew" data-cn="PostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>            
            <a class="tg ClickNew" data-cn="PostPage" data-ct="TopTelegram" href="#" title=""><span class="cnt load"></span></a>
            <a class="wp ClickNew" data-cn="PostPage" data-ct="TopWhatsApp" href="#" title=""><span class="cnt">&nbsp;</span></a>
			<a class="tw ClickNew" data-cn="PostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
			<a class="ok ClickNew" data-cn="PostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
		</div>
        <div>.</div>								</div>

								<div class="title">«Думаю об этом всегда»: Путин о преемнике и либерализме</div>
								<div class="readingtime">4 мин чтения</div>
								
																	<div class="main-image">
										                                    
										    <img src="/netcat_files/48/96/620x407/441583_INNERRESIZED600_600_Putin_4.jpg" width="620" height="407" alt="«Думаю об этом всегда»: Путин о преемнике и либерализме"  />
                                        																			</div>
								
								<h1 class="subtitle">Разговор президента России с британскими журналистами закончился далеко за полночь</h1>                                
                                                               

								
								<div class="body">							
																																									
																				

                                   
									                                    								
                                
										
								
								
																		
									<div class="js-mediator-article">
									<p><strong>О преемнике Путин думает все время</strong></p>

<p>Вечером 27 июня на сайте Кремля появился текст интервью, которое президент России Владимир Путин дал газете The Financial Times в преддверии саммита G20 («Группы двадцати»). В беседе главы Кремля с редактором британского издания Лайонелом Барбером и руководителем московского бюро Генри Фоем были затронуты самые разные темы от макроэкономической ситуации в нашей стране до геополитической обстановки.</p>

<p>Однако самый интригующий вопрос был задан в самом конце и касался он возможного преемника Путина на посту президента. Российский лидер признался, что думает об этом, начиная еще с 2000 года, и подчеркнул, что в итоге решение будет принимать народ, граждане страны.</p>

<blockquote>

<p>«Что бы и как бы ни делал действующий руководитель, кого и как бы он ни представлял, конечное слово за избирателем», – сказал Путин </p></blockquote>

<p>Он также обратил внимание собеседников, что Россия – демократическая страна, а не как Великобритания, где лицо, по факту являющееся первым лицом государства (имеется в виду премьер-министр), выбирается правящей партией. При этом глава Кремля не стал отрицать, что кого-то он вполне может поддерживать и довольно существенно, но никаких имен не назвал.</p>

<p><strong>Экономическая ситуация стабильна</strong></p>

<p>Говоря об экономической ситуации в стране, Путин отметил, что реальная заработная плата начала расти, но вместе с этим происходит падение располагаемых доходов населения. Связано это, в том числе, с закредитованностью населения, а выплата процентов учитывается в этой статистике как расход, поэтому показатель реальных доходов снижается. Российский лидер подчеркнул, что у властей есть понимание этой серьезной проблемы, которой необходимо заниматься, и работа в этом направлении ведется. Надо сказать, что «Русская планета» многократно поднимала эту тему (и в 2015 году, и в 2019-м) – и ситуация еще опаснее, чем полагает президент.</p>

<blockquote>

<p>Президент отметил низкий темп инфляции в 2018 году и тот факт, что влияние повышения НДС с 18 до 20 процентов с января 2019 года оказалось краткосрочным, как и предполагалось</p></blockquote>

<p>И если сначала инфляция была выше 5%, то на сегодняшний день она уже опустилась в годовом выражении ниже этой отметки. «Макроэкономика улучшается, инвестиции начали немножко подрастать, то есть мы видим, что экономика преодолела эти сложности, связанные с внутренними и внешними шоками», – обрисовал наметившиеся позитивные тенденции глава государства. Отмечают это и ведущие мировые рейтинговые агентства, повышая инвестиционный рейтинг России. Также Путин обратил внимание на рост промышленного производства и выделил легкую промышленность, где этот показатель достиг 13%.</p>

<p><strong>Главное – повысить благосостояние людей</strong></p>

<p>По словам президента, необходимо изменить структуру экономики и добиться существенного роста производительности труда. Для этого потребуется активно развивать современные технологии, искусственный интеллект, робототехнику. Не стоит забывать об образовании и здравоохранении.</p>

<blockquote>

<p>«Больной и необразованный человек не может работать эффективно в современной экономике», – заметил глава Кремля. Путин отметил, что на создаваемой благодаря работе по этим направления базе государство рассчитывает повысить благосостояние своих граждан</p></blockquote>

<p>Отдельно президент с подачи интервьюеров остановился на теме олигархов, заявив, что в России их больше нет. Во всяком случае, если таковыми называть тех, кто «использует свою близость к власти, для того чтобы получать сверхдоходы». Крупные частные и компании с государственным участием в стране, конечно, есть, но применительно к ним не идет речь о каких-то преференциях от власти.</p>

<p>Видимо, Владимир Владимирович на минутку подзабыл о людях с фамилиями Ротенберг и Тимченко, о детях своих ближайших чиновников (бизнес-полет Чайки-младшего), о том, что РЖД не платит дивиденды, а «Роснефть» получает огромные преференции по новым месторождениям. Бывает.</p>

<p>Что касается закрытий банков (на это якобы и жалуются эти самые «олигархи»), то здесь речь идет об оздоровлении российской финансовой системы. Эту работу Центробанка Путин оценил положительно и отметил ее важность, поскольку это касается простых граждан, вкладчиков.</p>

<p><strong>В Сирии добились больше ожидаемого</strong></p>

<p>Значительная часть интервью была посвящена внешней политике России, геополитической обстановке в мире. Это и понятно, встреча с британскими журналистами состоялась накануне саммита G20 в японской Осаке. По словам российского лидера, каких-то прорывных решений ждать не приходится с учетом современных реалий, но именно благодаря таким мероприятиям создается фундамент для движения вперед. Путин выразил надежду, что в ходе общих дискуссий удастся сгладить существующие противоречия.</p>

<p>Журналисты Financial Times спросили президента России о том, насколько были оправданы те риски, которые взяла на себя страна в Сирии. «Мы добились даже большего, чем я ожидал», – подчеркнул Путин.</p>

<blockquote>

<p>Одним из самых главных результатов стало уничтожение большого числа боевиков, тысячи из которых, оказывается, намеревались вернуться в Россию. В географически близком к нашей стране регионе достигнута относительная стабильность</p></blockquote>

<p>Таким образом, это положительно повлияло на обеспечение безопасности в самой России. Интервьюеры спросили, является ли Путин сторонником того, чтобы Башар Асад остался у власти в Сирии, на что российский лидер ответил: «Я сторонник того, чтобы сирийский народ самостоятельно определил свою судьбу».</p>

<p><strong>И снова штампы о России</strong></p>

<p>После этого британские журналисты переключились на Венесуэлу и Николаса Мадуро, фактически назвав главу Кремля «приверженцем президента Мадуро». Даже по текстовой расшифровке интервью понятно, что переход на эту тему в таком ключе пришелся президенту России не по душе.</p>

<blockquote>

<p>«Мы начали так хорошо и, в общем, как‑то так по‑серьезному, а сейчас вы все больше и больше переходите на какие‑то штампы в отношении России», – сказал Путин</p></blockquote>

<p>Он, видимо, уже устал объяснять, что наша страна не имеет отношения к происходящему в Венесуэле, что российские военные советники в этой стране просто набираются опыта, что кредиты безнадежному режиму выдаются как-то сами собой, и вообще нас там нет и не было. Одно из самых слабых мест интервью.</p>

<p>Затронули и тему взаимоотношений России и Великобритании. Разумеется, журналисты Financial Times не могли не спросить об отравлении Скрипалей. Путин подчеркнул, что происходящее вокруг человека, шпионившего против России – суматоха и возня, не стоящие не только межгосударственных отношений Москвы и Лондона, но и пяти копеек, как говорят в России. В привычном стиле он напомнил, что причастность Кремля к отравлению в Солсбери еще необходимо доказать.</p>

<blockquote>

<p>Касательно самого Сергея Скрипаля, президент обратил внимание, что тот был арестован, отсидел положенный срок, то есть получил свое наказание. «Он в принципе не представлял никакого интереса», – сказал Путин</p></blockquote>

<p>Вместе с тем, российский лидер в очередной раз подчеркнул, что предательство – это самое большое преступление, и предатели должны наказываться, но, конечно, не так как в Солсбери.</p>

<p><strong>Либерализм не должен доминировать</strong></p>

<p>Говоря о ситуации на Западе, президент России, ранее называвший себя «либералом», заявил, что идеи либерализма себя изжили, ведь именно из-за него между населением и элитой образовалась пропасть. По словам Путина, либералы, десятками лет пытавшиеся диктовать свои правила, больше не могут это делать. Он отметил, что даже некоторые западные партнеры поняли, что некоторые элементы либерализмы нереалистичны.</p>

<blockquote>

<p>В качестве примера российский президент привел пример двух противоположных политик в отношении мигрантов – в Германии и США. По мнению Путина, Ангела Меркель допустила серьезную ошибку, в то время как Дональд Трамп более тонко прочувствовал ситуацию, увидев, что население «каждый день сталкивается с проблемой в Техасе или Флориде»</p></blockquote>

<p>Глава Кремля не уверен, что методы американского президента обязательно правильные, та же стена на границе с Мексикой, ведь суть не в этом. Трамп пытается хоть что-то делать, взять ситуацию под контроль, в то время как сторонники либеральных ценностей полагают, что «ничего делать не надо», а «мигранты могут безнаказанно убивать, грабить и насиловать». Путин отметил, что либерализм, безусловно, имеет право на существование, но не должен быть доминирующим фактором.</p>

<p>Сколько времени продолжалось интервью президента России британскому изданию, неизвестно, но в одной из реплик Владимир Путин упомянул, что время уже близится к часу ночи. Полностью текст беседы можно прочитать на сайте Кремля или в оригинале.</p>									</div>
									
									
									                                    
									<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="https://rusplt.ru/tags/mesta/russia/">Россия</a>, <a href="https://rusplt.ru/tags/mesta/velikobritaniya/">Великобритания</a></div><div>События: <a href="https://rusplt.ru/tags/sobytiya/obschestvo/">общество</a>, <a href="https://rusplt.ru/tags/sobytiya/politika/">политика</a></div><div>Персоны: <a href="https://rusplt.ru/tags/persons/putin/">Путин Владимир Владимирович</a></div></div>                                    
									<a class="other-article quest ClickNew" data-cn="AskQuestion" data-ct="AskQuestion" href="https://rusplt.ru/questions/">
										Если у Вас возник вопрос по материалу, то Вы можете задать его специальной рубрике
										<span class="to-questions">Задать вопрос</span>
									</a>
                                    
																		<a class="other-article ClickNew" data-cn="PostPage" data-ct="Далее в рубрике" href="https://rusplt.ru/policy/polyus-mirovogo-poryadka-36362.html" title="Полюс мирового порядка по Шойгу">
									
										<img src="/netcat_files/48/96/120x80/image__1__0.jpg" width="120" height="80" alt="Полюс мирового порядка по Шойгу">
									
									<span>Далее в рубрике</span>
									<b>Полюс мирового порядка по Шойгу</b>Почему военная мощь современной России несопоставима с той силой, которую представлял СССР
								 </a>										<a target="_blank" id="readInRubric" class="other-article ClickNew" data-cn="PostPage" data-ct="Читать в рубрике" href="https://rusplt.ru/society/roskontrol-roskachestvo-sostoyanii-36361.html" title="Росконтроль и Роскачество в состоянии вечной войны">
                                            <span>Читайте в рубрике «Общество»</span>
                                            <b>Росконтроль и Роскачество в состоянии вечной войны</b>Бизнес и государство устроили схватку за желудки россиян
                                            
												<img src="/netcat_files/52/104/120x80/2016060100010108.jpg" width="120" height="80" alt="Росконтроль и Роскачество в состоянии вечной войны">
											
                                         </a>
									
									
								                                
                                </div>

								<div class="clear"></div>
								
								                                 
                                <div style="margin: 20px 0;">
                                    <a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
                                        <img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен" />
                                    </a>
                                </div>
								
								<div class="social-line i2">
									<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
									<span class="js-intuitButtonContainer" data-type="article" data-id="36365"></span>
																	</div>
								
								<div id="comments" class="hidden_comments">
									<script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj96_36365 = new nc_Comments({
        'message_cc':'96',
        'message_id':'36365',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"http://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1561710326',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID96_36365_0" class="nc_comments">
	<h3 class="block-name">Комментарии</h3></div>									<div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>								</div>
                                    
														
								
								                                
                                								
								                                    																
									
																
								<div class="article_bottom" style="margin-top: 20px;">
									<div id="widget_45">
  <div id="unit_93476"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
  <script type="text/javascript" charset="utf-8">
    (function() {
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//smi2.ru/data/js/93476.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
  </script>
  <!-- Composite Start -->
  <div id="M74544ScriptRootC681203">
        <div id="M74544PreloadC681203">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M74544ScriptRootC681203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M74544ScriptRootC681203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=681203;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/r/u/rusplt.ru.681203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->  
</div>
								</div>

							</div>
							<div class="clear"></div>
						</div>
						
												<div class="added_articles"></div>
					
						<div id="news">
							<div class="more" id="oneMoreArticle" style="padding: 40px 0; display: none;">
								Показать еще
								<div class="circles"></div>
							</div>
						</div>
						
						<div style="max-width: 620px;">
													</div>

						
					</div>

					
					<div class="clear">

				

								
				<script type="text/javascript">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</script>



				
				
										
				</section>
								
							

				
									<div class="moved_banners banright">
						<div class="moved_item">						
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerSTARTUP" href="https://startupselection2019.timepad.ru/event/937639/"><img src="/netcat_files/userfiles5/banners/konkurs_240x400_02.jpg"></a> 
</div>

<div class="moved_item">
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerCONSULT" href="https://pervyy-rossiyskiy-investi.timepad.ru/event/944674/"><img src="/netcat_files/userfiles5/banners/consultation_240x400.jpg"></a> 
</div>

<div class="moved_item">
    <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerDreamTF" href="https://events.vedomosti.ru/events/dreamteamforum19?utm_source=rusplanet&utm_medium=banner&utm_campaign=rusplanetdreamteamforum19">
        <img src="https://rusplt.ru/netcat_files/userfiles5/banners/dtf_240x400_02.jpg">
    </a>    
</div>


    					</div>
					<div class="clear"></div>
					
				</div> 				<div class="grid--2 grid-tablet--6 right_first_column">
				<aside id="sidebar" class="inner_page">
																					
                        									<div class="desktop-aside3">
										<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">
												
											<div class="news">
																																		
												<div class="news_lenta_head">
													<a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/">Лента новостей</a>
												</div>
												<div id="active_news"></div>
												<div class="news_container i0 active">
													<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/vmeshivaytes-tramp-pogrozil-681939.html" title="«Не вмешивайтесь»: Трамп погрозил Путину пальцем в Осаке">
    <span class="item_date">11:02</span>
    «Не вмешивайтесь»: Трамп погрозил Путину пальцем в Осаке  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/zarubejnyie-soobschili-podgotovke-681938.html" title="Зарубежные СМИ сообщили о подготовке Литвы к войне с Россией">
    <span class="item_date">10:37</span>
    Зарубежные СМИ сообщили о подготовке Литвы к войне с Россией  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/prodavaemyie-gadjetyi-obyajut-681937.html" title="На продаваемые в РФ гаджеты обяжут ставить российские сервисы">
    <span class="item_date">10:04</span>
    На продаваемые в РФ гаджеты обяжут ставить российские сервисы  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/rossiya-kitay-zakrepili-681936.html" title="Россия и Китай закрепили отказ от расчетов в долларах соглашением">
    <span class="item_date">09:34</span>
    Россия и Китай закрепили отказ от расчетов в долларах соглашением  </a>
</div>
<div class="item news_lenta">
  <a class="reachGoal" data-goal="News" href="/news/prezident-rossii-zayavil-681935.html" title="Президент России заявил о крахе либеральных идей">
    <span class="item_date">09:01</span>
    Президент России заявил о крахе либеральных идей  </a>
</div>
												</div>
											</div>
											
											<div class="clear" style="margin-bottom: 30px;"></div>
											
												
											
																						<div class="moved_banners banright">
												<div class="moved_item"> 
    <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" class="ClickNew" data-cn="BannerAppGooglePlay" data-ct="clickBannerAppGooglePlay"><img src="/netcat_files.nfs2/userfiles5/banners/mobileapp_240x400.png"></a>
</div>
											</div>
											<div class="clear"></div>
											
											<div class="popular">
												<div><span class="pop_name">Cамое читаемое</span></div>
																								<div class="popular-content">
													<div class="item first"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/society/pochemu-budut-rasti-36342.html" title="Как и почему будут расти цены на бензин"><img src="/netcat_files/52/104/90x68/20130620_benzovoz6.jpg"  width="90" height="68" alt="Как и почему будут расти цены на бензин" /><span class="title">Как и почему будут расти цены на бензин</span><br/><span class="text">С 1 июля заканчивается действие моратория на тарифы в России</span></a><div class="clear"></div></div><div class="item"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/policy/natisk-rossiyskiy-36343.html" title="Натиск на российский юг"><img src="/netcat_files/48/96/90x68/12h.jpg"  width="90" height="68" alt="Натиск на российский юг" /><span class="title">Натиск на российский юг</span><br/><span class="text">Что стоит за раскачиванием ситуации в Грузии и военным давлением на Иран</span></a><div class="clear"></div></div><div class="item"><a class="article reachGoal" data-goal="Sidebar_MostRead" href="/policy/tsentrobank-predlojil-ipotechnuyu-36344.html" title="Центробанк предложил ипотечную амнистию?"><img src="/netcat_files/48/96/90x68/Tsent.jpg"  width="90" height="68" alt="Центробанк предложил ипотечную амнистию?" /><span class="title">Центробанк предложил ипотечную амнистию?</span><br/><span class="text">Банки России не будут взыскивать деньги после реализации квартир</span></a><div class="clear"></div></div>												</div>											
											</div>
											
																						
											<div class="clear" style="margin-bottom: 30px;"></div>
											
											<div class="bannerPlace_01">
												<!-- Yandex.RTB R-A-334137-1 -->
												<div id="yandex_rtb_R-A-334137-1"></div>
												<script type="text/javascript">
													(function(w, d, n, s, t) {
														w[n] = w[n] || [];
														w[n].push(function() {
															Ya.Context.AdvManager.render({
																blockId: "R-A-334137-1",
																renderTo: "yandex_rtb_R-A-334137-1",
																async: true
															});
														});
														t = d.getElementsByTagName("script")[0];
														s = d.createElement("script");
														s.type = "text/javascript";
														s.src = "//an.yandex.ru/system/context.js";
														s.async = true;
														t.parentNode.insertBefore(s, t);
													})(this, this.document, "yandexContextAsyncCallbacks");
												</script>
												
												<!-- Yandex.RTB R-A-334137-2 -->
												<div id="yandex_rtb_R-A-334137-2"></div>
												<script type="text/javascript">
													(function(w, d, n, s, t) {
														w[n] = w[n] || [];
														w[n].push(function() {
															Ya.Context.AdvManager.render({
																blockId: "R-A-334137-2",
																renderTo: "yandex_rtb_R-A-334137-2",
																async: true
															});
														});
														t = d.getElementsByTagName("script")[0];
														s = d.createElement("script");
														s.type = "text/javascript";
														s.src = "//an.yandex.ru/system/context.js";
														s.async = true;
														t.parentNode.insertBefore(s, t);
													})(this, this.document, "yandexContextAsyncCallbacks");
												</script>
											</div>
											
																						<div style="position: relative;">
												<div id="unit_93011"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
												<script type="text/javascript" charset="utf-8">
												  (function() {
													var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
													sc.src = '//smi2.ru/data/js/93011.js'; sc.charset = 'utf-8';
													var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
												  }());
												</script>							
											</div>
																						
											<div style="width: 240px; margin: 0 auto;">
												<iframe src="//mg.lentainform.com/mghtml/framehtml/c/r/u/rusplt.ru.689082.html" width="240" height="440" frameborder="0"></iframe>
																						</div>
																						
											<div class="sk_header_93011" style="width: 240px; margin: 10px auto;">Новости партнеров</div>	
											<div id="banganet_informer_1484" style ="width: 240px; height: 400px; overflow: hidden; margin: 0 auto;"></div>
											<script charset="UTF-8" type="text/javascript" src="https://sminewsnet.ru/informer-new.php?id=1484"></script>
											
											
																	
										</div>
									</div>
									
									<div class="desktop-aside1">
										<div class="sidebar aside1 device-move" data-mobileMoveTo="mobile-aside1" data-tabletMoveTo="tablet-aside1" data-desktopMoveTo="desktop-aside1">
																																																							
											
										</div>
											
										<div class="clear"></div>
									</div>
									<div class="desktop-aside2">
										<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">
																																	
											<div >
																																			</div>	
																																	
																						
											<div class="clear"></div>
										</div>
									</div>

									

									
							
																		
								
					 

				 

                    

					<div class="clear"></div>
				</aside>

				<div class="clear"></div>




				
				<div class="clear"></div>				

				                					

				
			</div>			</div>			
			
			
							<div class="adv_footer">
														
					
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/sdelano-russkimi/" title="«Сделано Русскими»"><span>«Сделано Русскими»</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						<a class="gplay sprite_before reachGoal ClickNew" data-cn="Footer" data-ct="Android" data-goal="Footer" title="Google play" target="_blank" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt">Android приложение</a>
						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
                        <a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
                        target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
                        style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
                        <!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
				<script type="text/javascript" src="/js/orphus.js"></script>

				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Анализ событий России и мира</div>
				<div class="snippet">Подпишитесь на «Русскую планету» в социальных сетях и читайте статьи экспертов</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Анализ событий России и мира', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Анализ событий России и мира" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/policy/dumayu-etom-vsegda-36365.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		

		<!-- Lentainform NewsRanker tag -->
		<script>
			if (window.self === window.top) {
				(new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 37199 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
			}
		</script>
		<!-- End Lentainform NewsRanker tag -->

		
		<div class="hidden"><!-- Код тега ремаркетинга Google -->
<!--
С помощью тега ремаркетинга запрещается собирать информацию, по
которой можно идентифицировать личность пользователя. Также
запрещается размещать тег на страницах с контентом деликатного
характера. Подробнее об этих требованиях и о настройке тега читайте на
странице http://google.com/ads/remarketingsetup.
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 965003363;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965003363/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></div>
		
<div class="post__widgetPopup post__widgetPopup__bigBlock bigPopup">
	<div class="hideButton"></div>
	<div class="post__widgetPopup__container">
		<div class="post__widgetPopup__header">
			<div class="post__widgetPopup__header__item addBold">
				Станьте нашим читателем,<br />сделайте жизнь интереснее!
                                <div>
                                    <div class="post__widgetPopup__description">
                                            Помимо актуальной повестки дня, мы также публикуем:<br/>аналитику, обзоры, интервью, исторические исследования.
                                    </div>
                                    <div class="post__widgetPopup__lk__btn">
                                        <a class="unregistered" href="#">личный кабинет</a>
                                    </div>
                                    <div style="clear: both;"></div>
                                </div>
                                
			</div>
		</div>
		<div class="post__widgetPopup__tabs clearfix">
			<div class="post__widgetPopup__tab vk" data-ct="clickSocialTab_vk" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab fb" data-ct="clickSocialTab_fb" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab tw" data-ct="clickSocialTab_tw" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab ok" data-ct="clickSocialTab_ok" data-cn="SocialBanner"></div>
		</div>
		<div class="post__widgetPopup__logo">
			<img src="/images/rusplt2/popup-logo.png" width="286" height="79" alt="" />
		</div>
		<div class="post__widgetPopup__socialBlock">
			<div class="post__widgetPopup__socialBlock__item hidden">
				<iframe name="fXD4c2d3" src="https://vk.com/widget_community.php?app=0&amp;width=520px&amp;_ver=1&amp;gid=35383545&amp;mode=0&amp;color1=FFFFFF&amp;color2=2B587A&amp;color3=5B7FA6&amp;height=220&amp;&amp;149ad626e9e" width="520" height="220" scrolling="no" id="vkwidget3" style="overflow: hidden; height: 220px; border: 0;"></iframe>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__fb">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frusplt&amp;width=520&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;force_wall=true&amp;header=false" scrolling="no" style="border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__tw">
					<iframe id="twitter-widget-9" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.ae36744a06482b14f4c1ab8ab6ea765e.ru.html#_=1438960845314&amp;dnt=true&amp;id=twitter-widget-9&amp;lang=ru&amp;preview=true&amp;screen_name=rusplt&amp;show_count=false&amp;show_screen_name=true&amp;size=l" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="position: static; visibility: visible; width: 135px; height: 28px; border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__ok">
					<iframe id="__okGroup0" scrolling="no" src="https://connect.ok.ru/dk?st.cmd=WidgetGroup&amp;st.groupId=52128940752962&amp;st.fid=__okGroup0&amp;st.hoster=http%3A%2F%2Frusplt.local%2F&amp;st.settings=%7Bwidth%3A520%2Cheight%3A220%7D" style="border: 0px; width: 520px; height: 220px;"></iframe>
				</div>
			</div>
		</div>
	</div>
	<div class="post__widgetPopup__bottom">
		<a class="thanksISubscribed" href="#">Спасибо, я уже читаю «Русскую Планету»</a>
	</div>
</div>		
		
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18792804" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18792804&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

		<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterRusplt_ru = new TNS.TnsCounter({
				'account':'rusplt_ru',
				'tmsec': 'rusplt_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****rusplt_ru/ru/UTF-8/tmsec=rusplt_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->


		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>

			<div class="inner_container">
				<div class="inner">
					<div class="container"><div class="d_cols"><div class="d_list"><div class="head">Центральный ФО</div><ul><li><a href="https://belgorod.rusplt.ru" title="Белгород" class="coatOfArms r30">Белгород</a></li><li><a href="https://bryansk.rusplt.ru" title="Брянск" class="coatOfArms r52">Брянск</a></li><li><a href="https://vladimir.rusplt.ru" title="Владимир" class="coatOfArms r76">Владимир</a></li><li><a href="https://voronezh.rusplt.ru" title="Воронеж" class="coatOfArms r3">Воронеж</a></li><li><a href="https://ivanovo.rusplt.ru" title="Иваново" class="coatOfArms r53">Иваново</a></li><li><a href="https://kaluga.rusplt.ru" title="Калуга" class="coatOfArms r54">Калуга</a></li><li><a href="https://kostroma.rusplt.ru" title="Кострома" class="coatOfArms r37">Кострома</a></li><li><a href="https://kursk.rusplt.ru" title="Курск" class="coatOfArms r71">Курск</a></li><li><a href="https://lipetsk.rusplt.ru" title="Липецк" class="coatOfArms r72">Липецк</a></li><li><a href="https://orel.rusplt.ru" title="Орёл" class="coatOfArms r51">Орёл</a></li><li><a href="https://mosoblast.rusplt.ru" title="Подмосковье" class="coatOfArms r84">Подмосковье</a></li><li><a href="https://ryazan.rusplt.ru" title="Рязань" class="coatOfArms r70">Рязань</a></li><li><a href="https://smolensk.rusplt.ru" title="Смоленск" class="coatOfArms r50">Смоленск</a></li><li><a href="https://tambov.rusplt.ru" title="Тамбов" class="coatOfArms r75">Тамбов</a></li><li><a href="https://tver.rusplt.ru" title="Тверь" class="coatOfArms r17">Тверь</a></li><li><a href="https://yaroslavl.rusplt.ru" title="Ярославль" class="coatOfArms r14">Ярославль</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Южный ФО</div><ul><li><a href="https://astrakhan.rusplt.ru" title="Астрахань" class="coatOfArms r2">Астрахань</a></li><li><a href="https://volgograd.rusplt.ru" title="Волгоград" class="coatOfArms r15">Волгоград</a></li><li><a href="https://krasnodar.rusplt.ru" title="Краснодар" class="coatOfArms r5">Краснодар</a></li><li><a href="https://crimea.rusplt.ru" title="Крым" class="coatOfArms r81">Крым</a></li><li><a href="https://novorossiysk.rusplt.ru" title="Новороссийск" class="coatOfArms r77">Новороссийск</a></li><li><a href="https://rostov.rusplt.ru" title="Ростов-на-Дону" class="coatOfArms r4">Ростов-на-Дону</a></li><li><a href="https://sevastopol.rusplt.ru" title="Севастополь" class="coatOfArms r82">Севастополь</a></li><li><a href="https://sochi.rusplt.ru" title="Сочи" class="coatOfArms r16">Сочи</a></li><li><a href="https://taganrog.rusplt.ru" title="Таганрог" class="coatOfArms r26">Таганрог</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Западный ФО</div><ul><li><a href="https://arkhangelsk.rusplt.ru" title="Архангельск" class="coatOfArms r57">Архангельск</a></li><li><a href="https://vologda.rusplt.ru" title="Вологда" class="coatOfArms r58">Вологда</a></li><li><a href="https://kaliningrad.rusplt.ru" title="Калининград" class="coatOfArms r55">Калининград</a></li><li><a href="https://murmansk.rusplt.ru" title="Мурманск" class="coatOfArms r56">Мурманск</a></li><li><a href="https://petrozavodsk.rusplt.ru" title="Петрозаводск" class="coatOfArms r59">Петрозаводск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Дальневосточный ФО</div><ul><li><a href="https://blagoveshchensk.rusplt.ru" title="Благовещенск" class="coatOfArms r49">Благовещенск</a></li><li><a href="https://vladivostok.rusplt.ru" title="Владивосток" class="coatOfArms r42">Владивосток</a></li><li><a href="https://komsomolsk.rusplt.ru" title="Комсомольск-на-Амуре" class="coatOfArms r48">Комсомольск-на-Амуре</a></li><li><a href="https://khabarovsk.rusplt.ru" title="Хабаровск" class="coatOfArms r43">Хабаровск</a></li><li><a href="https://usakhalinsk.rusplt.ru" title="Южно-Сахалинск" class="coatOfArms r47">Южно-Сахалинск</a></li><li><a href="https://yakutsk.rusplt.ru" title="Якутск" class="coatOfArms r68">Якутск</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Сибирский ФО</div><ul><li><a href="https://barnaul.rusplt.ru" title="Барнаул" class="coatOfArms r69">Барнаул</a></li><li><a href="https://bratsk.rusplt.ru" title="Братск" class="coatOfArms r45">Братск</a></li><li><a href="https://irkutsk.rusplt.ru" title="Иркутск" class="coatOfArms r32">Иркутск</a></li><li><a href="https://kemerovo.rusplt.ru" title="Кемерово" class="coatOfArms r29">Кемерово</a></li><li><a href="https://krasnoyarsk.rusplt.ru" title="Красноярск" class="coatOfArms r8">Красноярск</a></li><li><a href="https://novokuznetsk.rusplt.ru" title="Новокузнецк" class="coatOfArms r67">Новокузнецк</a></li><li><a href="https://novosibirsk.rusplt.ru" title="Новосибирск" class="coatOfArms r41">Новосибирск</a></li><li><a href="https://norilsk.rusplt.ru" title="Норильск" class="coatOfArms r66">Норильск</a></li><li><a href="https://omsk.rusplt.ru" title="Омск" class="coatOfArms r31">Омск</a></li><li><a href="https://tomsk.rusplt.ru" title="Томск" class="coatOfArms r61">Томск</a></li><li><a href="https://chita.rusplt.ru" title="Чита" class="coatOfArms r44">Чита</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Уральский ФО</div><ul><li><a href="https://ekaterinburg.rusplt.ru" title="Екатеринбург" class="coatOfArms r33">Екатеринбург</a></li><li><a href="https://kurgan.rusplt.ru" title="Курган" class="coatOfArms r60">Курган</a></li><li><a href="https://magnitogorsk.rusplt.ru" title="Магнитогорск" class="coatOfArms r12">Магнитогорск</a></li><li><a href="https://ntagil.rusplt.ru" title="Нижний Тагил" class="coatOfArms r19">Нижний Тагил</a></li><li><a href="https://newurengoy.rusplt.ru" title="Новый Уренгой" class="coatOfArms r64">Новый Уренгой</a></li><li><a href="https://tyumen.rusplt.ru" title="Тюмень" class="coatOfArms r22">Тюмень</a></li><li><a href="https://chelyabinsk.rusplt.ru" title="Челябинск" class="coatOfArms r10">Челябинск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Приволжский ФО</div><ul><li><a href="https://izhevsk.rusplt.ru" title="Ижевск" class="coatOfArms r21">Ижевск</a></li><li><a href="https://kazan.rusplt.ru" title="Казань" class="coatOfArms r6">Казань</a></li><li><a href="https://kirov.rusplt.ru" title="Киров" class="coatOfArms r73">Киров</a></li><li><a href="https://nnovgorod.rusplt.ru" title="Нижний Новгород" class="coatOfArms r40">Нижний Новгород</a></li><li><a href="https://orenburg.rusplt.ru" title="Оренбург" class="coatOfArms r11">Оренбург</a></li><li><a href="https://penza.rusplt.ru" title="Пенза" class="coatOfArms r38">Пенза</a></li><li><a href="https://perm.rusplt.ru" title="Пермь" class="coatOfArms r9">Пермь</a></li><li><a href="https://samara.rusplt.ru" title="Самара" class="coatOfArms r7">Самара</a></li><li><a href="https://saratov.rusplt.ru" title="Саратов" class="coatOfArms r20">Саратов</a></li><li><a href="https://togliatti.rusplt.ru" title="Тольятти" class="coatOfArms r27">Тольятти</a></li><li><a href="https://ulyanovsk.rusplt.ru" title="Ульяновск" class="coatOfArms r39">Ульяновск</a></li><li><a href="https://ufa.rusplt.ru" title="Уфа" class="coatOfArms r23">Уфа</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Кавказский ФО</div><ul><li><a href="https://dagestan.rusplt.ru" title="Дагестан" class="coatOfArms r18">Дагестан</a></li><li><a href="https://ingushetia.rusplt.ru" title="Ингушетия" class="coatOfArms r35">Ингушетия</a></li><li><a href="https://kbr.rusplt.ru" title="КБР" class="coatOfArms r28">КБР</a></li><li><a href="https://alania.rusplt.ru" title="РСО-Алания" class="coatOfArms r24">РСО-Алания</a></li><li><a href="https://stavropol.rusplt.ru" title="Ставрополь" class="coatOfArms r13">Ставрополь</a></li><li><a href="https://chechnya.rusplt.ru" title="Чечня" class="coatOfArms r25">Чечня</a></li></ul><div class="clear"></div></div></div></div>
					<div class="scroller__bar-wrapper"><div class="scroller__bar"></div></div>
				</div>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
								
							
        <style>
            #article .social-line .details.slim { width: 350px; }
        </style>
		        
	</body>
</html>
