<!DOCTYPE html><html lang="ru"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1"><meta http-equiv="X-UA-Compatible" content="ie=edge"><title>Россиянам угрожают зимние клещи</title><meta name="description" content="В 2020 году жители России рискуют столкнуться с клещами еще зимой"><meta name="keywords" content="Россия, общество"><link href="https://use.typekit.net/ynv4ihd.css" rel="stylesheet"><meta name="fb:app_id" content="app_id"><meta name="fb:admins" content="admins"><meta name="og:type" content="type"><meta name="og:title" content="Россиянам угрожают зимние клещи"><meta name="og:description" content="В 2020 году жители России рискуют столкнуться с клещами еще зимой"><meta name="og:image" content="https://342031.selcdn.ru/rusplt/20/30/620x407/tick_1271763_1920.jpg"><meta name="og:image:width" content="320"><meta name="og:image:height" content="210"><meta name="og:url" content="url"><meta name="twitter:card" content="card"><meta name="twitter:site" content="site"><meta name="twitter:title" content="Россиянам угрожают зимние клещи"><meta name="twitter:description" content="В 2020 году жители России рискуют столкнуться с клещами еще зимой"><meta name="twitter:image" content="https://342031.selcdn.ru/rusplt/20/30/620x407/tick_1271763_1920.jpg"><meta name="twitter:url" content="url"><script src="/ads.js" type="text/javascript"></script><link href="/styles/app/app.665e58fa.css" rel="stylesheet"><link href="/styles/news-page/news-page.bc324bf6.css" rel="stylesheet"><script><!-- Google Tag Manager -->
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M9RCG4K');
<!-- End Google Tag Manager --></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script></head><body><div class="ad-banner"></div><div id="adfox_157294751764235667"></div><div class="header-top"><div class="header-top-content"><a class="logo" href="/"><img class="logo-img" src="/images/logo.png" alt="Русская планета"><div class="logo-text"><div class="rus">Русская</div><div class="planet">Планета</div></div></a></div></div><header class="b-header js-sticky"><div class="header-content"><div class="menu-icon-wrapper js-open-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="16" viewBox="0 0 27 16" class="icon-menu">
    <defs>
        <style>
            .cls-1-menu{fill:#fff}
        </style>
    </defs>
    <path id="Menu_icon" d="M2497 53v-2h27v2zm0-7v-2h27v2zm0-7v-2h27v2z" class="cls-1-menu" data-name="Menu icon" transform="translate(-2497 -37)"/>
</svg>
</div><div class="rubric-name">Общество</div><div class="left"><a class="small-logo" href="/"><img class="logo-img" src="/images/logo.png" alt="Русская планета"></a><a class="category js-category" href="/">Сегодня</a><a class="category js-category" href="/policy/">Политика</a><a class="category js-category" href="/society/">Общество</a><a class="category js-category" href="/sub/economy/">Бизнес</a><a class="category js-category" href="/kulturnaya-rossiya/">Культура</a><a class="category js-category" href="/sdelano-russkimi/">Сделано Русскими</a></div><div class="right"><div class="search js-show-search"><img class="icon" src="/images/icons/ic_search.png"></div><div class="account js-account-wrapper"><a class="option js-my-feed-link" href="/my-feed">Моя лента</a><a class="option with-icon js-favorites-link" href="/favorites"><img class="icon" src="/images/icons/ic_bookmark.png"></a><div class="option with-icon js-auth"><div class="not-authorized js-open-auth-modal"><svg class="icon" xmlns="http://www.w3.org/2000/svg" id="ic_account" width="24" height="24" viewBox="0 0 24 24">
    <path id="Rectangle_375" d="M0 0h24v23.993H0z" class="cls-1-ic-account" data-name="Rectangle 375"/>
    <g id="sharp-person-24px">
        <path id="Path_417" d="M0 0h24v24H0z" class="cls-1-ic-account" data-name="Path 417"/>
        <path id="Path_418" d="M12 12a4 4 0 1 0-4-4 4 4 0 0 0 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z" class="cls-2-ic-account" data-name="Path 418"/>
    </g>
</svg>
</div><div class="authorized js-open-account js-avatar"></div></div></div></div><div class="search-panel js-search-panel"><img class="icon-search js-icon-search" src="/images/icons/ic_search.png"><input class="search-input js-search-input"><img class="icon-close js-close-search" src="/images/icons/ic_close.png"></div><div class="b-modal-account js-account-modal"><div class="modal-content"><div class="user-block"><div class="avatar js-avatar"></div><div class="info"><div class="name js-account-name"></div><div class="email js-account-email"></div></div></div><div class="exit-account js-account-logout"><div class="text">Выйти из аккаунта</div></div></div></div></div><div class="b-news-feed-mobile js-news-feed-mobile-container"><div class="news-feed-mobile-toggle js-news-feed-mobile-toggle"><div class="time"></div><div class="news-text">Лента новостей</div><div class="active-text">Лента новостей</div><div class="icon-wrapper"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><div class="news-wrapper js-news-feed-mobile-content"></div></div></header><div class="b-mobile-menu js-mobile-menu"><div class="active-category"><div class="close-menu-icon-wrapper js-close-mobile-menu"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
</div></div><a class="category" href="/"><div class="name">Сегодня</div></a><a class="category" href="/policy/"><div class="name">Политика</div></a><a class="category" href="/society/"><div class="name">Общество</div></a><a class="category" href="/sub/economy/"><div class="name">Бизнес</div></a><a class="category" href="/kulturnaya-rossiya/"><div class="name">Культура</div></a><a class="category" href="/sdelano-russkimi/"><div class="name">Сделано Русскими</div></a><div class="footer"><div class="part"><img class="logo" src="./../../images/logo-foot.png"><div class="name"><span>© 2009–2019</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="./../../images/social/dzen-gray.png"></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="./../../images/social/fb-gray.png"></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="./../../images/social/vk-gray.png"></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="./../../images/social/tw-gray.png"></a><a class="social" href="https://www.instagram.com/rusplt/" target="_blank"><img src="./../../images/social/insta-gray.png"></a><a class="social" href="https://ok.ru/rusplt" target="_blank"><img src="./../../images/social/ok-gray.png"></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="./../../images/social/tg-gray.png"></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="./../../images/social/rss-gray.png"></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="./../../images/available-in-gp-gray.png"></a></div></div><a class="category" href="/about"><div class="name">О проекте</div></a><a class="category" href="/editors"><div class="name">Редакция</div></a><a class="category" href="/contacts"><div class="name">Контакты</div></a><a class="category" href="/partnership"><div class="name">Размещение рекламы</div></a><a class="category" href="/using"><div class="name">Использование материалов</div></a><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div></div><div class="b-breadcrumbs js-sticky"><div class="breadcrumbs"><a class="breadcrumb" href="/">Сегодня</a><svg xmlns="http://www.w3.org/2000/svg" width="4.563" height="7.707" viewBox="0 0 4.563 7.707" class="icon-arrow-crumbs">
    <path id="arrow_crumbs" d="M9234.2 991.343l1.459 1.458 2.041 2.042-3.5 3.5" class="cls-1-arrow-crumbs" transform="translate(-9233.848 -990.99)"/>
</svg>
<a class="breadcrumb" href="/society/">Общество</a></div></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9RCG4K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html><div class="p-news-page page-wrapper"><div class="page-content"><div class="b-news-feed js-sticky js-news-feed"><div class="news-feed-title"><div class="top">Новости</div><div class="bottom">Общество</div></div><div class="news-wrapper js-news-feed-placeholders"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"><img class="placeholder" src="./../../images/feed-placeholder.png"></div><div class="news-wrapper js-news-feed-content"></div></div><div class="news-content js-news-content" data-rubric-id="5db1f2449cb74e07dd9f7174" data-news-id="5e27b21c75f56b30050dfba7"><div class="category">Общество</div><h1 class="title">Россиянам угрожают зимние клещи</h1><div class="description"></div><div class="news-info"><div class="b-actions"><div class="action-item"><div class="b-icon-bookmark-wrapper js-add-to-bookmarks" data-news-id="5e27b21c75f56b30050dfba7"><svg xmlns="http://www.w3.org/2000/svg" id="ic_bookmark" width="24" height="24" viewBox="0 0 24 24" class="icon-bookmark">
    <path id="Path_9" d="M0 0h24v24H0z" class="cls-1-bookmark" data-name="Path 9"/>
    <path id="Path_409" d="M19 3H5v18l7-3 7 3zm-2 15l-5-2.18L7 18V5h10z" class="cls-2-bookmark" data-name="Path 409"/>
    <g id="sharp-bookmark_border-24px">
        <path id="Path_408" d="M0 0h24v24H0z" class="cls-1-bookmark" data-name="Path 408"/>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="sharp-bookmark_border-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-bookmark-filled">
    <path id="Path_408" d="M0 0h24v24H0z" class="cls-1-bookmark-filled" data-name="Path 408"/>
    <path id="Path_412" d="M19 3H5v18l7-3 7 3z" class="cls-2-bookmark-filled" data-name="Path 412"/>
</svg>
</div></div><div class="action-item"><svg xmlns="http://www.w3.org/2000/svg" id="ic_notifications" width="24" height="24" viewBox="0 0 24 24" class="icon-notification">
    <path id="Rectangle_436" d="M0 0h24v24H0z" class="cls-1-notification" data-name="Rectangle 436"/>
    <g id="sharp-notifications-24px">
        <path id="Path_477" d="M0 0h24v24H0z" class="cls-1-notification" data-name="Path 477"/>
        <path id="Path_478" d="M12 22a2.006 2.006 0 0 0 2-2h-4a2 2 0 0 0 2 2zm6-6v-5c0-3.07-1.64-5.64-4.5-6.32V2.5h-3v2.18C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1z" class="cls-1-notification" data-name="Path 478"/>
        <path id="outline-add_alert-24px" d="M10.01 21.01a1.99 1.99 0 0 0 3.98 0zM12 6a5 5 0 0 1 5 5v7H7v-7a5 5 0 0 1 5-5zm0-4.5A1.5 1.5 0 0 0 10.5 3v1.17A6.993 6.993 0 0 0 5 11v6l-2 2v1h18v-1l-2-2v-6a6.993 6.993 0 0 0-5.5-6.83V3A1.5 1.5 0 0 0 12 1.5z" transform="translate(0 -.5)"/>
    </g>
</svg>
</div><div class="action-item b-share js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/fb.png"></div><div class="social" data-sharer="vk" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/vk.png"></div><div class="social" data-sharer="twitter" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/twitter.png"></div><div class="social" data-sharer="okru" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/ok.png"></div><div class="social" data-sharer="whatsapp" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/whatsapp.png"></div><div class="social" data-sharer="telegram" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/tg.png"></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/fb.png"><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/vk.png"><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/twitter.png"><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/ok.png"><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/whatsapp.png"><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/tg.png"><div class="social-text">Telegram</div></div></div></div></div></div><div class="author-name">Артём Денисов</div><div class="divider"></div><div class="date">22 января 2020 г., 5:23</div><div class="time"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
<div>1 мин</div></div></div><img class="image-full-width" src="https://342031.selcdn.ru/rusplt/20/30/620x407/tick_1271763_1920.jpg"><div class="image-description">Фото: pixabay.com</div><div class="text">В 2020 году жители России рискуют столкнуться с клещами еще зимой.</div><div class="text">Как сообщила ведущий научный сотрудник ФБУН НИИ дезинфектологии Роспотребнадзора Наталья Шашина, аномально теплая и бесснежная зима в Центральной России привела к пробуждению клещей. Она призвала не забывать о мерах предосторожности и защиты от клещей.</div><div class="partner-block-mobile"><div class="first"></div></div><div class="text">«Никакие химические препараты не надо применять. Все-таки вероятность подцепить клеща низкая. Единственное — надо правильно одеваться. Брюки длинные надо заправлять в сапоги, а рубашку в брюки», — сказала эксперт, <a href="https://iz.ru/967012/2020-01-22/rospotrebnadzor-predupredil-rossiian-o-zimnikh-kleshchakh">сообщают</a> «Известия».</div><div class="text">Как сообщалось ранее, аномально теплая зима преподнесет новые температурные рекорды в России, говорят метеорологи. Эта зима войдет в историю как самая теплая более чем за 130 лет. Морозов не будет и весной. Согласно прогнозу, март и апрель будут теплее, чем обычно. К маю-июню погода вернется к своим обычным показателям: в мае будет 18 градусов, в июне — 21–22 градуса.</div><div class="partner-block-mobile"><div class="second"></div></div><div class="text">Климатолог, старший научный сотрудник Института физики атмосферы РАН Александр Чернокульский не исключает связь между аномально теплой зимой и глобальным потеплением.</div><div class="actions-wrapper"><div class="b-actions"><div class="action-item"><div class="b-icon-bookmark-wrapper js-add-to-bookmarks" data-news-id="5e27b21c75f56b30050dfba7"><svg xmlns="http://www.w3.org/2000/svg" id="ic_bookmark" width="24" height="24" viewBox="0 0 24 24" class="icon-bookmark">
    <path id="Path_9" d="M0 0h24v24H0z" class="cls-1-bookmark" data-name="Path 9"/>
    <path id="Path_409" d="M19 3H5v18l7-3 7 3zm-2 15l-5-2.18L7 18V5h10z" class="cls-2-bookmark" data-name="Path 409"/>
    <g id="sharp-bookmark_border-24px">
        <path id="Path_408" d="M0 0h24v24H0z" class="cls-1-bookmark" data-name="Path 408"/>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="sharp-bookmark_border-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-bookmark-filled">
    <path id="Path_408" d="M0 0h24v24H0z" class="cls-1-bookmark-filled" data-name="Path 408"/>
    <path id="Path_412" d="M19 3H5v18l7-3 7 3z" class="cls-2-bookmark-filled" data-name="Path 412"/>
</svg>
</div></div><div class="action-item"><svg xmlns="http://www.w3.org/2000/svg" id="ic_notifications" width="24" height="24" viewBox="0 0 24 24" class="icon-notification">
    <path id="Rectangle_436" d="M0 0h24v24H0z" class="cls-1-notification" data-name="Rectangle 436"/>
    <g id="sharp-notifications-24px">
        <path id="Path_477" d="M0 0h24v24H0z" class="cls-1-notification" data-name="Path 477"/>
        <path id="Path_478" d="M12 22a2.006 2.006 0 0 0 2-2h-4a2 2 0 0 0 2 2zm6-6v-5c0-3.07-1.64-5.64-4.5-6.32V2.5h-3v2.18C7.63 5.36 6 7.92 6 11v5l-2 2v1h16v-1z" class="cls-1-notification" data-name="Path 478"/>
        <path id="outline-add_alert-24px" d="M10.01 21.01a1.99 1.99 0 0 0 3.98 0zM12 6a5 5 0 0 1 5 5v7H7v-7a5 5 0 0 1 5-5zm0-4.5A1.5 1.5 0 0 0 10.5 3v1.17A6.993 6.993 0 0 0 5 11v6l-2 2v1h18v-1l-2-2v-6a6.993 6.993 0 0 0-5.5-6.83V3A1.5 1.5 0 0 0 12 1.5z" transform="translate(0 -.5)"/>
    </g>
</svg>
</div><div class="action-item b-share js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/fb.png"></div><div class="social" data-sharer="vk" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/vk.png"></div><div class="social" data-sharer="twitter" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/twitter.png"></div><div class="social" data-sharer="okru" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/ok.png"></div><div class="social" data-sharer="whatsapp" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/whatsapp.png"></div><div class="social" data-sharer="telegram" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/tg.png"></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/fb.png"><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/vk.png"><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/twitter.png"><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/ok.png"><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/whatsapp.png"><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/tg.png"><div class="social-text">Telegram</div></div></div></div></div></div></div><div class="tags-title">темы</div><div class="tags"><div class=" b-tag js-tag" data-tag-id="5db1f2449cb74e07dd9f72f9"><a class="tag-name" href="/tags/mesta/russia/">Россия</a><div class="unchecked-icon"></div><div class="checked-icon"></div></div><div class=" b-tag js-tag" data-tag-id="5db1f38b9cb74e07dda4c235"><a class="tag-name" href="/tags/sobytiya/obschestvo/">общество</a><div class="unchecked-icon"></div><div class="checked-icon"></div></div></div><div class="partner-news-wrapper"><div class="partner-news-title">Новости партнеров</div><div class="partner-news-placeholders js-partner-news-placeholders"><div class="partner-news-placeholder">Реклама</div><div class="partner-news-placeholder">Реклама</div></div><div class="partner-news js-partner-news">
    <div class="ad-injection-block" id="ad_target-439eqk4bfygk5"></div>
  </div></div><div class="wrapper"><div class="controls"><div class="icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><div class="time">1 мин</div><div class="action-item b-share"><div class="share-icon-wrapper js-share"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="ic_share" width="24" height="24" data-name="ic share" viewBox="0 0 24 24" class="icon-share js-icon-share">
    <rect id="Rectangle_378" width="24" height="24" class="cls-1-share" data-name="Rectangle 378" rx="2"/>
    <g id="share" transform="translate(-10.745 3.428)">
        <g id="sharp-share-24px" transform="translate(10.745 -3.428)">
            <path id="Path_413" d="M0 0h24v24H0z" class="cls-1-share" data-name="Path 413"/>
            <path id="Path_414" d="M18 16.08a2.912 2.912 0 0 0-1.96.77L8.91 12.7A3.274 3.274 0 0 0 9 12a3.274 3.274 0 0 0-.09-.7l7.05-4.11A2.993 2.993 0 1 0 15 5a3.274 3.274 0 0 0 .09.7L8.04 9.81a3 3 0 1 0 0 4.38l7.12 4.16a2.821 2.821 0 0 0-.08.65A2.92 2.92 0 1 0 18 16.08z" class="cls-2-share" data-name="Path 414"/>
        </g>
    </g>
</svg>
<div class="share-popup js-share-popup"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/fb.png"></div><div class="social" data-sharer="vk" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/vk.png"></div><div class="social" data-sharer="twitter" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/twitter.png"></div><div class="social" data-sharer="okru" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/ok.png"></div><div class="social" data-sharer="whatsapp" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/whatsapp.png"></div><div class="social" data-sharer="telegram" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/tg.png"></div></div></div><div class="share-popup-mobile-overlay js-share-popup-mobile-overlay"></div><div class="share-popup-mobile js-share-popup-mobile"><div class="share-with">Поделиться через:</div><div class="socials"><div class="social" data-sharer="facebook" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/fb.png"><div class="social-text">Facebook</div></div><div class="social" data-sharer="vk" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/vk.png"><div class="social-text">ВКонтакте</div></div><div class="social" data-sharer="twitter" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/twitter.png"><div class="social-text">Тwitter</div></div><div class="social" data-sharer="okru" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/ok.png"><div class="social-text">Одноклассники</div></div><div class="social" data-sharer="whatsapp" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/whatsapp.png"><div class="social-text">Whatsapp</div></div><div class="social" data-sharer="telegram" data-title="Россиянам угрожают зимние клещи" data-url="http://rusplt.ru/news/rossiyanam-ugrojayut-zimnie-688798.html"><img src="./../../images/social/tg.png"><div class="social-text">Telegram</div></div></div></div></div></div><div class="icon-bookmark-wrapper js-add-to-bookmarks" data-news-id="5e27b21c75f56b30050dfba7"><svg xmlns="http://www.w3.org/2000/svg" id="ic_bookmark" width="24" height="24" viewBox="0 0 24 24" class="icon-bookmark">
    <path id="Path_9" d="M0 0h24v24H0z" class="cls-1-bookmark" data-name="Path 9"/>
    <path id="Path_409" d="M19 3H5v18l7-3 7 3zm-2 15l-5-2.18L7 18V5h10z" class="cls-2-bookmark" data-name="Path 409"/>
    <g id="sharp-bookmark_border-24px">
        <path id="Path_408" d="M0 0h24v24H0z" class="cls-1-bookmark" data-name="Path 408"/>
    </g>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="sharp-bookmark_border-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-bookmark-filled">
    <path id="Path_408" d="M0 0h24v24H0z" class="cls-1-bookmark-filled" data-name="Path 408"/>
    <path id="Path_412" d="M19 3H5v18l7-3 7 3z" class="cls-2-bookmark-filled" data-name="Path 412"/>
</svg>
</div></div></div></div></div><div class="b-partners-integration right"><div class="integration"><!-- Yandex.RTB R-A-334137-1 -->

    <div id="yandex_rtb_R-A-334137-1"></div>

    <script type="text/javascript">

    (function(w, d, n, s, t) {

    w[n] = w[n] || [];

    w[n].push(function() {

    Ya.Context.AdvManager.render({

    blockId: "R-A-334137-1",

    renderTo: "yandex_rtb_R-A-334137-1",

    async: true

    });

    });

    t = d.getElementsByTagName("script")[0];

    s = d.createElement("script");

    s.type = "text/javascript";

    s.src = "//an.yandex.ru/system/context.js";

    s.async = true;

    t.parentNode.insertBefore(s, t);

    })(this, this.document, "yandexContextAsyncCallbacks");

    </script></div><div class="integration">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

      <!-- g240x400-left -->

      <ins class="adsbygoogle"

      style="display:inline-block;width:240px;height:400px"

      data-ad-client="ca-pub-6551152816121192"

      data-ad-slot="7336384567"></ins>

      <script>

      (adsbygoogle = window.adsbygoogle || []).push({});

      </script>
    </div><div class="integration">
      <!-- Yandex.RTB R-A-334137-2 -->

      <div id="yandex_rtb_R-A-334137-2"></div>

      <script type="text/javascript">

      (function(w, d, n, s, t) {

      w[n] = w[n] || [];

      w[n].push(function() {

      Ya.Context.AdvManager.render({

      blockId: "R-A-334137-2",

      renderTo: "yandex_rtb_R-A-334137-2",

      async: true

      });

      });

      t = d.getElementsByTagName("script")[0];

      s = d.createElement("script");

      s.type = "text/javascript";

      s.src = "//an.yandex.ru/system/context.js";

      s.async = true;

      t.parentNode.insertBefore(s, t);

      })(this, this.document, "yandexContextAsyncCallbacks");

      </script>
    </div><div class="integration">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

      <!-- g240x400-right -->

      <ins class="adsbygoogle"

      style="display:inline-block;width:240px;height:400px"

      data-ad-client="ca-pub-6551152816121192"

      data-ad-slot="8836813275"></ins>

      <script>

      (adsbygoogle = window.adsbygoogle || []).push({});

      </script>
    </div></div></div><div class="js-shared-icon-timer" style="display: none"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="icon icon-timer">
    <defs>
        <style>
            .cls-2-timer-timer{clip-path:url(#clip-path)}.
        </style>
        <clipPath id="clip-path">
            <path d="M0 0h16v16H0z" class="cls-1-timer"/>
        </clipPath>
    </defs>
    <g id="ic_timer" class="cls-2-timer">
        <path id="Rectangle_439" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Rectangle 439"/>
        <g id="outline-timer-24px_sharp" data-name="outline-timer-24px sharp">
            <path id="Path_156" d="M0 0h16v16H0z" class="cls-1-timer" data-name="Path 156"/>
            <path id="Path_157" class="fill" d="M11.07 1.01h-4v1.333h4zM8.4 9.677h1.337v-4H8.4zm5.353-4.413l.947-.947a7.366 7.366 0 0 0-.94-.94l-.947.947a6 6 0 1 0 .94.94zM9.07 13.677a4.667 4.667 0 1 1 4.667-4.667 4.663 4.663 0 0 1-4.667 4.667z" class="cls-3-timer" data-name="Path 157" transform="translate(-1.023 -.337)"/>
        </g>
    </g>
</svg>
</div><script type="application/json" id="analytics-info">{"title":"Россиянам угрожают зимние клещи","type":"news","author":"Артём Денисов","section_name":"Общество"}</script><div class="b-modal js-authorization-modal"><div class="modal-content"><div class="left"><svg xmlns="http://www.w3.org/2000/svg" id="baseline-arrow_back-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-back">
    <path id="Path_435" d="M0 0h24v24H0z" class="cls-1-arrow-back" data-name="Path 435"/>
    <path id="Path_436" d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20z" class="cls-2-arrow-back" data-name="Path 436"/>
</svg>
<img src="./../../images/logo-for-modal.png"><img class="text-logo" src="./../../images/text-logo.png"></div><div class="right js-close-auth-modal"><svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="baseline-arrow_back-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-back-mobile">
    <path id="Path_435" d="M0 0h24v24H0z" class="cls-1-arrow-back" data-name="Path 435"/>
    <path id="Path_436" d="M20 11H7.83l5.59-5.59L12 4l-8 8 8 8 1.41-1.41L7.83 13H20z" class="cls-2-arrow-back-mobile" data-name="Path 436"/>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" id="outline-close-24px" width="24" height="24" viewBox="0 0 24 24" class="icon-close-mobile">
    <path id="Path_431" d="M0 0h24v24H0z" class="cls-1-close" data-name="Path 431"/>
    <path id="Path_432" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" class="cls-2-close" data-name="Path 432"/>
</svg>
<div class="step authorization js-authorization-step"><div class="title">войдите в аккаунт</div><div class="info">Чтобы сохранять статьи и новости в закладки</div><div class="logo-wrapper"><img class="logo" src="./../../images/logo-for-modal.png"><img class="logo-text" src="./../../images/text-logo.png"></div><button class="f-button js-go-to-sign-in">Войти</button><button class="f-button js-go-to-account-creation">Создать аккаунт</button><div class="or"><div class="text">или</div></div><div class="socials"><img class="social-icon js-auth-by-fb" src="./../../images/social/fb.png"><img class="social-icon js-auth-by-vk" src="./../../images/social/vk.png"><img class="social-icon js-auth-by-ga" src="./../../images/social/gp.png"></div></div><form class="step account-creation js-account-creation-step"><div class="title">Создать аккаунт</div><div class="form-error js-form-error"></div><div class="f-input-group"><input class="f-input js-input" type="text" required name="name"><label class="f-label">Имя</label></div><div class="f-input-group"><input class="f-input js-input" type="text" required name="email"><label class="f-label">Email</label><div class="f-input-error"></div></div><div class="f-input-group"><input class="f-input js-input" type="password" required name="password"><label class="f-label">Пароль</label><div class="f-password-eye js-toggle-password-visibility"></div><div class="f-input-error"></div></div><div class="f-input-group"><input class="f-input js-input" type="password" required name="repeatPassword"><label class="f-label">Повторите пароль</label><div class="f-password-eye js-toggle-password-visibility"></div><div class="f-input-error"></div></div><div class="rules"><label class="f-checkbox-group"><input class="js-input-checkbox" type="checkbox" checked name="agree"><span class="checkmark"></span></label><div class="accept">Я принимаю условия<a class="rules-link" href=""> Пользовательского Соглашения</a></div></div><button class="f-button success">создать аккаунт</button><div class="sign-in-button js-go-to-sign-in">Войти</div></form><form class="step sign-in js-sign-in-step"><div class="top"><div class="title">Войти</div><div class="form-error js-form-error"></div><div class="f-input-group"><input class="f-input js-input" type="text" required name="email"><label class="f-label">Email</label></div><div class="f-input-group"><input class="f-input js-input" type="password" required name="password"><label class="f-label">Пароль</label><div class="f-password-eye js-toggle-password-visibility"></div></div><div class="options"><div class="remember-me"><label class="f-checkbox-group"><input type="checkbox" checked><span class="checkmark"></span></label><div>Запомнить меня</div></div><div class="forgot-password js-go-to-restore-password">Забыл пароль</div></div></div><div class="bottom"><button class="f-button success">Войти</button><div class="create-account js-go-to-account-creation">Создать аккаунт</div></div></form><form class="step restore-password js-restore-password-step"><div class="top"><div class="title">Восстановить пароль</div><div class="info">Укажите email для сброса пароля</div><div class="f-input-group"><input class="f-input js-input" type="text" required name="email"><label class="f-label">Ваш email</label><div class="f-input-error"></div></div></div><div class="bottom"><button class="f-button success">Далее</button></div></form><div class="step restore-password-success js-restore-password-success-step"><div class="top"><div class="info">Мы отправили вам ссылку для восстановления пароля на email:</div><div class="email">Examplemailbox@mail.ru</div></div><div class="bottom"><button class="f-button success button-restore-success">Далее</button></div></div></div></div></div><footer class="b-footer js-footer"><div class="footer-overlay js-footer-overlay"></div><div class="footer-content"><div class="show-footer js-show-footer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow">
    <g id="Arrow" transform="rotate(90 12 12)">
        <g id="Group_227" data-name="Group 227">
            <path id="Path_452" d="M0 18.031L1.77 19.8l9.9-9.9L1.77 0 0 1.77 8.13 9.9z" class="cls-1-arrow" data-name="Path 452" transform="rotate(90 7.95 13.95)"/>
            <path id="Path_453" d="M0 0h24v24H0z" class="cls-2-arrow" data-name="Path 453" transform="rotate(-90 12 12)"/>
        </g>
    </g>
</svg>
</div><div class="top-line"><div class="part"><img class="logo" src="/images/logo-foot.png"><div class="name"><span>© 2009–2019</span><span>Русская планета</span></div></div><div class="part"><div class="socials"><a class="social" href="https://zen.yandex.ru/rusplt.ru" target="_blank"><img src="/images/social/dzen-f.png"></a><a class="social" href="https://www.facebook.com/rusplt/" target="_blank"><img src="/images/social/fb-f.png"></a><a class="social" href="https://vk.com/rusplt" target="_blank"><img src="/images/social/vk-f.png"></a><a class="social" href="https://www.instagram.com/rusplt/" target="_blank"><img src="/images/social/insta-f.png"></a><a class="social" href="https://twitter.com/rusplt" target="_blank"><img src="/images/social/tw-f.png"></a><a class="social" href="https://ok.ru/rusplt " target="_blank"><img src="/images/social/ok-f.png"></a><a class="social" href="tg://resolve?domain=ruspltnew" target="_blank"><img src="/images/social/tg-f.png"></a><a class="social" href="https://rusplt.ru/articles.rss" target="_blank"><img src="/images/social/rss-f.png"></a></div></div><div class="part"><a class="app-link" href="https://play.google.com/store/apps/details?id=com.rusplt.rusplt" target="_blank"><img src="/images/available-in-gp.png"></a></div></div><div class="bottom-line"><div class="column"><a class="link" href="/about">О проекте</a><a class="link" href="/editors">Редакция</a></div><div class="column"><a class="link" href="/contacts">Контакты</a><a class="link" href="/partnership">Размещение рекламы</a></div><div class="column"><a class="link" href="/using">Использование материалов</a></div><div class="metrica-wrapper">
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=53971777&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/53971777/3_0_FFFFFFFF_EFEFEFFF_0_uniques"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="53971777" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
</div><div class="registration">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733 выдано Роскомнадзором 20.05.2016.</div></div></div></footer><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/7.5.0/firebase-analytics.js"></script><script src="/scripts/app/app.fb1500b3.js"></script><script src="/scripts/news-page/news-page.543587f3.js"></script><script async="" src="https://www.googletagmanager.com/gtag/js"></script>