<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
        <link rel="manifest" href="/manifest.json">
		
		<title>В РФ предложили ввести доплату врачам за смертность на участках - Русская планета</title>
		<meta name="description" content=" Президент России Владимир Путин предложил распространить по всей стране практику доплаты терапевтам за падение смертности на участках. Подобный эксперимент проводится в Кировской области.



О его итогах рассказал глава региона Игорь Васильев. По..." />

		<meta name="keywords" content="РФ, предложили, ввести, доплату, врачам, смертность, участках" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="В РФ предложили ввести доплату врачам за смертность на участках" />
		<meta property="og:description" content="Президент России Владимир Путин предложил распространить по всей стране практику доплаты терапевтам за падение смертности на участках. Подобный эксперимент проводится в Кировской области. О его итогах рассказал глава региона" />
		<meta property="og:image" content="https://rusplt.ru/netcat_files/20/30/vrach.jpg" />
		<meta property="og:url" content="https://rusplt.ru/news/predlojili-vvesti-doplatu-679024.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="В РФ предложили ввести доплату врачам за смертность на участках" />
		<meta name="twitter:description" content="Президент России Владимир Путин предложил распространить по всей стране практику доплаты терапевтам за падение смертности на участках. Подобный эксперимент проводится в Кировской области. О его итогах рассказал глава региона" />
		<meta name="twitter:url" content="https://rusplt.ru/news/predlojili-vvesti-doplatu-679024.html" />

		<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=latin,cyrillic" rel="stylesheet" type="text/css" />
        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=cyrillic" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i,700i" rel="stylesheet">

		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = 'http://auth.checkindigo.ru/api';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main.min.css?843" type="text/css" />			
		
                        <link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">      		

		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29338156-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Код для баннера Goodwin Media -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26887429/30412669', [240, 400], 'div-gpt-ad-29412669').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>				<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic-ext,latin-ext,cyrillic' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="/css/newstyle.css?843" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main.js?843"></script>
		        		<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>

		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter93428 = new Ya.Metrika({id:93428,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
            w.yaCounter15971758 = new Ya.Metrika({id:15971758,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/93428?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	

					<script src="/js/authService/simpleStorage.js"></script>
			<script src="/js/authService/js.cookie.js"></script>
			<script src="/js/authService/main.js?v=3"></script>
		        
		        
				
				
		<script src='https://www.google.com/recaptcha/api.js'></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	</head>

	<body>
                
				<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                <div class="bt_shadow"> </div>
				<div class="mobile_header_bg"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"></div></a>
										<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"></a>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        
										<li class="active"><a class="item1 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_nws" data-ccaction="Menu" data-cn="Header" data-ct="HeaderNews" data-goal="Header" href="https://rusplt.ru/news/"><span class="headerIcons headerIcons_news"></span><span>Новости</span></a></li>                                       
										<li><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>                                       
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_tourism" data-ccaction="Menu" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/"><span class="headerIcons headerIcons_tourism"></span><span>Туризм</span></a></li>
											<div class="header_underline_books">
												
																<div class="book">
																	<a href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/">
																		<h2>Русское откровение В.Ю. Катасонова</h2>
																	</a>
																	<a href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/" class="book_image"><img alt="" src="/netcat_files/532/965/3f601b329e5161b103741d83c8598332"></a>
																	<a href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/" class="book_text">
																		Валентин Катасонов широкой общественности больше известен как один из ведущих отечественных экономистов и глава Русского экономического общества им. С.Ф. Шарапова.
																	</a>
																	<div class="clearfix"></div>
																	<div class="books_line"></div>
																</div>
															
																<div class="book">
																	<a href="//rusplt.ru/books/currency-war/">
																		<h2>Война валют</h2>
																	</a>
																	<a href="//rusplt.ru/books/currency-war/" class="book_image"><img alt="" src="/netcat_files/513/927/ff1712fdbde8a39f21f5d92abf74b21c"></a>
																	<a href="//rusplt.ru/books/currency-war/" class="book_text">
																		Книга «Война валют» раскрывает секреты мирового богатства, разоблачает аферистские схемы в системе международных финансов, рассказывает о ранее неизвестных исторических фактах.
																	</a>
																	<div class="clearfix"></div>
																	<div class="books_line"></div>
																</div>
																											<div class="book">
													<a href="https://rusplt.ru/books/books-1_14.html">
														<h2>Русская доктрина</h2>
													</a>
													<a href="https://rusplt.ru/books/books-1_14.html" class="book_image"><img alt="" src="https://rusplt.ru/netcat_files/511/922/h_097d4fece122d23653f0af82fae8c030"></a>
													<a href="https://rusplt.ru/books/books-1_14.html" class="book_text">
														Впервые книга увидела свет в 2005 году. За эти «Русская доктрина» пережила не одно издание, всякий раз не залёживаясь на полках книжных магазинов. 
													</a>
													<div class="clearfix"></div>
													<div class="books_line"></div>
												</div>
												<div class="book">
													<a href="https://rusplt.ru/books/books-1_12.html">
														<h2>Книги Олега Платонова</h2>
													</a>
													<a href="https://rusplt.ru/books/books-1_12.html" class="book_image"><img alt="" src="https://rusplt.ru/netcat_files/511/922/h_fa0bc5023c3d400c4ff939948706298b"></a>
													<a href="https://rusplt.ru/books/books-1_12.html" class="book_text">
														Многие века сохранявшее строжайшую секретность, общество масонов в последние десятилетия, как кажется, «вышло из сумрака». Теперь члены «братства вольных каменщиков» зачастую не скрывают своей принадлежности к масонству, а порой и открыто его пропагандируют.
													</a>
													<div class="clearfix"></div>
													<div class="books_line"></div>
												</div>
												<div class="book">
													<a href="https://rusplt.ru/books/books-1_13.html">
														<h2>Высокий Коммунитаризм как Русская идея</h2>
													</a>
													<a href="https://rusplt.ru/books/books-1_13.html" class="book_image"><img alt="" src="https://rusplt.ru/netcat_files/511/922/h_a866445076d204882ba0d1ec85bc7b0e"></a>
													<a href="https://rusplt.ru/books/books-1_13.html" class="book_text">
														Системный кризис, который с каждым годом обозначается все чётче, стал неизбежным следствием идеологии либерализма, исчерпавшей запас прочности. Коммунизм и фашизм, предложив когда-то собственную версию оптимального мироустройства, не сумели даже в отдельно взятых странах выстроить жизнеспособный «рай на земле» по своим лекалам.
													</a>
													<div class="clearfix"></div>
													<div class="books_line"></div>
												</div>
												<div class="book">
													<a href="https://rusplt.ru/books/books-1_15.html">
														<h2>Распятая Россия</h2>
													</a>
													<a href="https://rusplt.ru/books/books-1_15.html" class="book_image"><img alt="" src="https://rusplt.ru/netcat_files/511/922/h_24338caa0922aa740b090330711acd55"></a>
													<a href="https://rusplt.ru/books/books-1_15.html" class="book_text">
														Всемирно признанный великий русский художник Илья Глазунов давно может позволить себе почивать на лаврах, оставаясь в рамках виртуозно освоенного им искусства живописи.
													</a>
													<div class="clearfix"></div>
												</div>
											</div>
                                        
                                  
										<li id="allRubricsLink"><a class="item3" href="#" id="header_underline_all"><span class="headerIcons headerIcons_Lines"></span><span>Другие рубрики</span></a></li>
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религии</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
											
											<a data-cn="HeaderBooks" href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/" class="ClickNew header_underline_mobile_book">Русское откровение В.Ю. Катасонова</a><a data-cn="HeaderBooks" href="//rusplt.ru/books/currency-war/" class="ClickNew header_underline_mobile_book">Война валют</a>													<a data-cn="HeaderBooks" href="https://rusplt.ru/books/books-1_14.html" class="ClickNew header_underline_mobile_book">Русская доктрина</a>
													<a data-cn="HeaderBooks" href="https://rusplt.ru/books/books-1_12.html" class="ClickNew header_underline_mobile_book">Книги Олега Платонова</a>
													<a data-cn="HeaderBooks" href="https://rusplt.ru/books/books-1_13.html" class="ClickNew header_underline_mobile_book">Высокий Коммунитаризм как Русская идея</a>
													<a data-cn="HeaderBooks" href="https://rusplt.ru/books/books-1_15.html" class="ClickNew header_underline_mobile_book">Распятая Россия</a>
											                                            
                                            <a class="ClickNew" data-cn="HeaderEco"  href="https://rusplt.ru/special/eco-control/">Чистая планета</a>
                                            <a class="ClickNew" data-cn="HeaderZaodno" href="https://rusplt.ru/zaodno/">С нами заодно</a>
																			
										</div>
									</div>
								</nav>
                                
<script type="text/javascript">
(function ($) {
	$(document).ready(function() {	
		
		// Появление/скрытие меню в навигации (Книги)

		$('#booksOpenAllRubrics').on('click', function(){
			if($(window).width()>1000){
                $('.header_underline_books').show().mCustomScrollbar();
			}else{
			}
            return false;
		});	
				
	});
})(jQuery)
</script>

																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"></div></a>
								
								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="50" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Оборона</label>
													
													<input type="checkbox" name="category_rubrics[]" value="54" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">История</label>
													
													<input type="checkbox" name="category_rubrics[]" value="51" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Наука и технологии</label>
													
													<input type="checkbox" name="category_rubrics[]" value="80" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Суд</label>
													
													<input type="checkbox" name="category_rubrics[]" value="81" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Власть</label>
													
													<input type="checkbox" name="category_rubrics[]" value="82" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="215" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Происшествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="85" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Закон</label>
													
													<input type="checkbox" name="category_rubrics[]" value="396" id="category_rubrics-10" />
													<label class="search_check" for="category_rubrics-10" style="line-height:24px;">Классики о современной России</label>
													
													<input type="checkbox" name="category_rubrics[]" value="86" id="category_rubrics-11" />
													<label class="search_check" for="category_rubrics-11">Исследования</label>
																										<input type="checkbox" name="category_rubrics[]" value="38" id="category_rubrics-13" />
													<label class="search_check" for="category_rubrics-13">Репортаж</label>
													
													<input type="checkbox" name="category_rubrics[]" value="387" id="category_rubrics-14" />
													<label class="search_check" for="category_rubrics-14">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="39" id="category_rubrics-15" />
													<label class="search_check" for="category_rubrics-15">Интервью</label>
													
													<input type="checkbox" name="category_rubrics[]" value="92" id="category_rubrics-16" />
													<label class="search_check" for="category_rubrics-16">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="89" id="category_rubrics-17" />
													<label class="search_check" for="category_rubrics-17">Образование</label>
													
													<input type="checkbox" name="category_rubrics[]" value="155" id="category_rubrics-18" />
													<label class="search_check" for="category_rubrics-18">Терроризм</label>
											
													<input type="checkbox" name="category_rubrics[]" value="245" id="category_rubrics-19" />
													<label class="search_check" for="category_rubrics-19">Некролог</label>
													
													<input type="checkbox" name="category_rubrics[]" value="526" id="category_rubrics-20" />
													<label class="search_check" for="category_rubrics-20">Архив популярного</label>
													
												</div>
											</div>
											
											<div class="search_select_holder">
												<span id="open_projects">Спецпроекты<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_projects-1" />
													<label class="search_check" for="category_projects-1">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-2" />
													<label class="search_check" for="category_projects-2">Сделано Русскими</label>
																										<input type="checkbox" name="category_rubrics[]" value="507" id="category_projects-4" />
													<label class="search_check" for="category_projects-4">Экологический контроль</label>
													
													<input type="checkbox" name="category_rubrics[]" value="514" id="category_projects-5" />
													<label class="search_check" for="category_projects-5">Рубежи Русской планеты</label>
													
													<input type="checkbox" name="category_rubrics[]" value="505" id="category_projects-6" />
													<label class="search_check" for="category_projects-6">Digest</label>
													
													<input type="checkbox" name="category_rubrics[]" value="535" id="category_projects-7" />
													<label class="search_check" for="category_projects-7">С нами заодно</label>
													
													<input type="checkbox" name="category_rubrics[]" value="560" id="category_projects-8" />
													<label class="search_check" for="category_projects-8">Русские игры</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_projects-9" />
													<label class="search_check" for="category_projects-9">Религии</label>

												</div>
											</div>
											<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
										<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Новости" href="/news/">
														Новости						</a>
											
																					
					
												
													<!--<a class="header_link rus_news" title="Русские новости" href="https://rusplt.ru/news/">Русские новости</a>-->
														                            <!--<a class="ClickNew" data-cn="HeaderRubeji" href="https://rusplt.ru/rubeji/" id="header_underline_24"-->
                            											</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Спецпроекты</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
								<ul style="padding-top:10px;padding-bottom:7px;">
								
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderNews" data-goal="Header" href="https://rusplt.ru/news/">
											Новости
										</a> 
									</li>						
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>								
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
									</li>								
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
									</li>
									<li>
										<a class="rClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
									</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/">
											Туризм
										</a>
									</li>
									
																		<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">
											Религии
										</a>
									</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">
											Книги
										</a>
									</li>
																	</ul>								
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>

			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                        			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
             
             
                         
            
			
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER -->
				<div class="b-bnr-place b-bnr-place__left">
					<div class="b-bnr-place-inner b-bnr-place-inner__hd js-bannerRotator" data-id="19">
						<ins><div class="bannerRotator">
    <a href="https://rusplt.ru/wins/"><img src="/images/banners/banner_RW2.jpg"></a>
</div>
<div class="bannerRotator">
    <a href="https://rusplt.ru/books/currency-war/"><img src="/images/banners/war.png"></a>
</div>

</ins>								
					</div>
				</div>
				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
												<div class="js-bannerRotator" data-id="9">
							<div class="bannerRotator">
    <a target="_blank" href="https://vk.com/russianimp"><img src="/netcat_files/userfiles4/facts.jpg"></a>
</div>



						</div><br><br><br>
						<div>
													</div><br><br><br>
													<div class="js-bannerRotator" data-id="12">
								<!--AdFox START-->
<!--rusplt12-->
<!--Площадка: rusplt.ru / * / *-->
<!--Тип баннера: 240x400 правое поле 2 баннер сквозное-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"></div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202474/prepareCode?pp=g&amp;ps=bezd&amp;p2=fjff&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

							</div><br><br><br>
												<div class="js-bannerRotator" data-id="11">
							<div class="bannerRotator">
<a href="http://checkindigo.ru/prizes" target="_blank"><img src="/netcat_files/userfiles4/intuit240x400.jpg"/></a>
</div>
<div class="bannerRotator">
<a href="https://synergyglobal.ru/?partner=IIJA&IDGoods=5868735&utm_content=IIJA" target="_blank" class="ClickNew" data-cn="banner" data-ct="BannerSynergy"><img src="/netcat_files/userfiles4/synergybanner.png"/></a>
</div>



						</div><br><br><br>
						<div>
							

								
						</div>
					</div>
				</div>				
				<section class="mainCol ">
				
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins><!-- Yandex.RTB R-A-190485-5 -->
<div id="yandex_rtb_R-A-190485-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-5",
                renderTo: "yandex_rtb_R-A-190485-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
											
										


		


					<div id="news">

						<h1>В РФ предложили ввести доплату врачам за смертность на участках</h1>

						<div class="social-line">
														
							<div class="authorBlock">
																	<a class="authorLink" href="#">Лилия Караева</a>&nbsp;/&nbsp;
																<span class="date disableFloat" data-timestamp="1543237275">26 ноября 2018, 16:01</span>
							</div>
							
            <div class="share_buttons" data-url="http://rusplt.ru/news/predlojili-vvesti-doplatu-679024.html" data-title="В РФ предложили ввести доплату врачам за смертность на участках" data-img="" data-text="Президент России Владимир Путин предложил распространить по всей стране практику доплаты терапевтам за падение...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>
                        
													<div class="main-image">                                   
								<img src='/netcat_files/20/30/620x407/vrach.jpg' width="620" height="407" alt="В РФ предложили ввести доплату врачам за смертность на участках" />
							</div>
						
						<div class="body"><p>Президент России Владимир Путин предложил распространить по всей стране практику доплаты терапевтам за падение смертности на участках. Подобный эксперимент проводится в Кировской области.</p> <p>О его итогах рассказал глава региона Игорь Васильев. По словам губернатора, в Кировской области установили контроль за работой врачей. В случае, если на участке снижается смертность, врач получает надбавку к зарплате в размере до 10 тыс. рублей. Васильев рассказал, что после введения системы контроля за терапевтами пациентов стали вовремя направлять на диспансеризацию, а также к узким специалистам.</p> <p>Васильев также сообщил президенту о цифровизации медицины. Сейчас 100% документов переведены в электронный вид, 12 тысяч рабочих мест врачей автоматизированы, 100% специалистов ведут прием с использованием персональных компьютеров. Это позволяет контролировать выписку лекарств и экономить порядка 20% средств в системе ОМС, подчеркнул он.</p> <p>Васильев рассказал о снижении времени пребывания пациентов в очередях. В регионе также начала функционировать дистанционная система мониторинга состояния больных, уточняет <a href="https://tass.ru/obschestvo/5835566" target="_blank">ТАСС</a>.</p> <p>Ранее сообщалось, что в одной из больниц на Урале врачи недополучали по 500 рублей за смерть пациентов младше 60 лет от болезней сердца.</p></div>
						<div style="float:right;width:280px;">
							<div id="newsByTheme" class="news-by-theme-banner">
								<div class="news-by-theme"><span>Новости по теме</span></div>
							
								<div class="bannerPlace33">
									<!-- Yandex.RTB R-A-190485-10 -->
<div id="yandex_rtb_R-A-190485-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-10",
                renderTo: "yandex_rtb_R-A-190485-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

																	</div>

							</div>
						</div>
						
						
						<script type="text/javascript">
							$(document).ready(function(){
								var newsRecNum  = 4;
								var requestUrl = 'news';
								
								
								$.ajax({
									url: "http://rusplt.ru/" + requestUrl + "/",
									data: { isNaked:1, nc_ctpl:2168, thisID:679024, getNews:1, search:'РФ |  предложили |  ввести |  доплату |  врачам |  смертность |  участках', recNum:newsRecNum  },
									cache: false,
									success: function(data) {
										var paragraph = $('#news .body p').length;
										if (paragraph > 5) { $('#news .body p:eq(1)').after($('#newsByTheme')); }
										else { $('#news .body').prepend($('#newsByTheme')); }
										if (data) {
											$('#newsByTheme').find('.news-by-theme').append(data);
											$('#newsByTheme').toggle(500);
										}
									}
								});
							});
						</script>

						
						
						<div class="clear"></div>
						
						<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="http://rusplt.ru/tags/mesta/russia/">Россия</a></div><div>События: <a href="http://rusplt.ru/tags/sobytiya/obschestvo/">общество</a></div><div>Персоны: <a href="http://rusplt.ru/tags/persons/putin/">Путин Владимир Владимирович</a></div></div>
							<div class="next-news">
								<span>Следующая новость</span>
								<a class="reachGoal ClickNew" data-cn="NewsPostPage" data-ct="Cледующая новость" data-goal="NextNews" href="http://rusplt.ru/news/kreml-polojil-glaz-679023.html" title="Кремль «положил глаз» на доходы Google и Facebook">Кремль «положил глаз» на доходы Google и Facebook</a>
								<div class="clear"></div>
							</div>						<!--
						<div class="intuit_html5_banner">
							<iframe src="/images/banners/intuit_html5/index.html"></iframe>
						</div>
                        -->
						<div style="margin: 20px 0;">
							<a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
								<img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен">
							</a>
                        </div>

						<div class="social-line">
							<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
							<span class="js-intuitButtonContainer" data-type="news" data-id="679024"></span>									
							
            <div class="share_buttons" data-url="http://rusplt.ru/news/predlojili-vvesti-doplatu-679024.html" data-title="В РФ предложили ввести доплату врачам за смертность на участках" data-img="" data-text="Президент России Владимир Путин предложил распространить по всей стране практику доплаты терапевтам за падение...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="BottomFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="BottomVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="BottomTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="BottomOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>						
					</div>

                    <div id="comments" class="hidden_comments">
                        <script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj30_679024 = new nc_Comments({
        'message_cc':'30',
        'message_id':'679024',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"http://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1543302029',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID30_679024_0" class="nc_comments">
	<h3 class="block-name">Комментарии</h3></div>		                <div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>	                </div>
					
											<div class="bannerPlace4">																
							<ins><!-- Yandex.RTB R-A-190485-7 -->
<div id="yandex_rtb_R-A-190485-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-7",
                renderTo: "yandex_rtb_R-A-190485-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
						<style>
							.relap__logo{display: none !important;}
							.relap__items-container
							{
								width: 640px !important;
							}
							.relap__items-container .relap__item
							{
								width: 200px !important;
							}
						</style>
												<div class="readelse ClickNew withoutBorder" data-cn="PostPage" data-ct="Читайте также relap.io (сумма событий)"><style>.relap__logo{display: none !important;}</style>
<script async type="text/javascript" src="https://relap.io/api/v5/similar_pages.js?theme=rusplt&clickableItem=1&with_footer=0&view=plates&no_image=0&with_block_title=1&with_title=1&with_description=0&useFixedWidth=1&cols=3&rows=2&title=%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D1%8C+%D1%82%D0%B0%D0%BA%D0%B6%D0%B5&widgetType=end&illustrationType=ultraWide&illustrationSize=6&headLinesCount=3&descLinesCount=0&underHeaderLine=0&font=relap__font-open-sans&with_brand=0&show_only_first_row=0"></script><div class="clear"></div></div>                                                <!--
						<div class="bannerPlace6">
							<div class="bannerPlace__grid">
								<div class="blockHeader">Интересное в интернете</div>
								<script type="text/javascript" class="ognyvo__insert" data-src="https://secure.ognyvo.ru/iframe/outside/106/3x2?limit=9" data-width="640" data-height="650">
									!function(){for(var e,t="https://secure.ognyvo.ru/ext/ognyvo_support.js?v=1.6",a=document,r=a.getElementsByTagName("script"),n=r.length;n--;)(r[n].src==t||r[n].src.indexOf(t)>-1)&&(e=r[n]);if(!e){var s=a.head||a.getElementsByTagName("head")[0];e=a.createElement("script"),e.type="text/javascript",e.src=t,s.appendChild(e)}}();
								</script>
							</div>
						</div>
                        -->
					


				
				
				</section>
								
				<div class="mob_aside">
					<div class="mobile-aside1"></div>					<div class="mobile-aside3"></div>					<div class="tablet-aside3"></div>					<div class="tablet-aside1"></div>					<div class="clear"></div>
				</div>
				
				<div class="mob_aside">
					<div class="mobile-aside2"></div>					<div class="tablet-aside2"></div>					<div class="clear"></div>
				</div>
				


				</div>
				<div class="grid--2 grid-tablet--6">
				<aside id="sidebar" class="inner_page">
																					
                        
													
							<div class="desktop-aside3">
								<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">
									<div class="popular">
										<div class="block-name nomargintop">Cамое читаемое</div>
										                                                
                        <div class="item first">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/policy/vyigonyayut-rossiyan-belarusi-35198.html" title="Как выгоняют россиян из Беларуси">
																	<img src="/netcat_files/48/96/90x68/Lukashenko.jpg" width="90" height="68" alt="Как выгоняют россиян из Беларуси">
																<span class="title">Как выгоняют россиян из Беларуси</span><br/>
								<span class="text">Союзное государство — это миф, за который давно пора перестать бороться</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/policy/neugodnyie-russkie-ofitseryi-35200.html" title="Неугодные русские офицеры">
																	<img src="/netcat_files/48/96/90x68/1927_meeting_soviet_commander_military_districts__1_.jpg" width="90" height="68" alt="Неугодные русские офицеры">
																<span class="title">Неугодные русские офицеры</span><br/>
								<span class="text">Как сталинские репрессии повлияли на боеспособность Красной армии перед Великой Отечественной войной</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/wins/russkiy-uchenyiy-podobravshiy-31478.html" title="Русский ученый, подобравший ключ к тайнам древней цивилизации майя">
																	<img src="/netcat_files/517/936/90x68/Yuriy_Knorozov.jpg" width="90" height="68" alt="Русский ученый, подобравший ключ к тайнам древней цивилизации майя">
																<span class="title">Русский ученый, подобравший ключ к тайнам древней цивилизации майя</span><br/>
								<span class="text">Юрий Кнорозов расшифровал письменность индейцев майя и вывел майянистику на совершенно новый уровень</span>
							</a>
														<div class="clear"></div>
						</div>
									</div>
								</div>
							</div>
						
							<div class="clear"></div>
							<div class="desktop-aside1">
								<div class="sidebar aside1 device-move" data-mobileMoveTo="mobile-aside1" data-tabletMoveTo="tablet-aside1" data-desktopMoveTo="desktop-aside1">
							
									<div class="popular views">
	<div class="block-name">	
    			<a href="http://rusplt.ru/our-people/">Мнения и люди</a>     
	</div>
    
        <div class="js-adaptiveFotorama" data-autoplay="5000" data-height="405" data-vertical="true"  data-background="none" data-nav="none">
		<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_320.html" title="Счастливого человека видно по глазам">
								<img src="/netcat_files/u/60x80/arublev.jpg" width="60" height="80" alt="Артём Рублёв">
								<div class="title">Счастливого человека видно по глазам</div><br/>
								<div class="text">
                                    Артём Рублёв                                    <span class="date">24 июля 2018, 09:16</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_319.html" title="Увеличение пенсионного возраста не сделает пенсионеров богаче">
								<img src="/netcat_files/u/60x80/a3213420dde7.jpg" width="60" height="80" alt="Сергей Калашников">
								<div class="title">Увеличение пенсионного возраста не сделает пенсионеров богаче</div><br/>
								<div class="text">
                                    Сергей Калашников                                    <span class="date">20 июля 2018, 13:07</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_318.html" title="Вячеслав Зайцев: о лете, о сезоне отпусков и модном образе россиян">
								<img src="/netcat_files/u/60x80/zaycev11.jpg" width="60" height="80" alt="Вячеслав Зайцев">
								<div class="title">Вячеслав Зайцев: о лете, о сезоне отпусков и модном образе россиян</div><br/>
								<div class="text">
                                    Вячеслав Зайцев                                    <span class="date">19 июля 2018, 18:07</span>
                                </div>
								</a>
                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_317.html" title="Елена Север: Настоящей любви никакая «цифровизация» не страшна">
								<img src="/netcat_files/u/60x80/sever1.jpg" width="60" height="80" alt="Елена Север">
								<div class="title">Елена Север: Настоящей любви никакая «цифровизация» не страшна</div><br/>
								<div class="text">
                                    Елена Север                                    <span class="date">18 июля 2018, 13:02</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_316.html" title="Темур Шакая: «В России практически нет отечественных производителей!»">
								<img src="/netcat_files/u/60x80/shakaya1.jpg" width="60" height="80" alt="Темур Шакая">
								<div class="title">Темур Шакая: «В России практически нет отечественных производителей!»</div><br/>
								<div class="text">
                                    Темур Шакая                                    <span class="date">17 июля 2018, 11:34</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_311.html" title="Стартапы убивает халява">
								<img src="/netcat_files/u/60x80/alechin.jpg" width="60" height="80" alt="Иван Алёхин">
								<div class="title">Стартапы убивает халява</div><br/>
								<div class="text">
                                    Иван Алёхин                                    <span class="date">11 июля 2018, 21:40</span>
                                </div>
								</a>
                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_310.html" title="30% женщин в совете директоров приносят компании более 6% дополнительной прибыли">
								<img src="/netcat_files/u/60x80/rudakova.jpg" width="60" height="80" alt="Анна Рудакова">
								<div class="title">30% женщин в совете директоров приносят компании более 6% дополнительной прибыли</div><br/>
								<div class="text">
                                    Анна Рудакова                                    <span class="date">11 июля 2018, 21:37</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_309.html" title="Финансовая цифровизация для стимулирования регионального развития">
								<img src="/netcat_files/u/60x80/IMG_10751.jpg" width="60" height="80" alt="Сергей Безделов">
								<div class="title">Финансовая цифровизация для стимулирования регионального развития</div><br/>
								<div class="text">
                                    Сергей Безделов                                    <span class="date">06 июля 2018, 18:42</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_308.html" title="Григорий Аветов: В России образовалась новая бизнес-элита">
								<img src="/netcat_files/u/60x80/avetov.png" width="60" height="80" alt="Григорий Аветов">
								<div class="title">Григорий Аветов: В России образовалась новая бизнес-элита</div><br/>
								<div class="text">
                                    Григорий Аветов                                    <span class="date">27 июня 2018, 22:10</span>
                                </div>
								</a>
                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_304.html" title="Александр Ручьёв: «60% хороших ICO-проектов идут из России»">
								<img src="/netcat_files/u/60x80/ruchev3.jpg" width="60" height="80" alt="Александр Ручьёв">
								<div class="title">Александр Ручьёв: «60% хороших ICO-проектов идут из России»</div><br/>
								<div class="text">
                                    Александр Ручьёв                                    <span class="date">14 июня 2018, 13:49</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_298.html" title="В России минимальная зарплата ниже прожиточного минимума">
								<img src="/netcat_files/u/60x80/4_sm.jpg" width="60" height="80" alt="Абел Аганбегян">
								<div class="title">В России минимальная зарплата ниже прожиточного минимума</div><br/>
								<div class="text">
                                    Абел Аганбегян                                    <span class="date">13 июня 2018, 17:12</span>
                                </div>
								</a>
                            <div class="clear"></div>
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_296.html" title="Я никогда не пользовался своим положением">
								<img src="/netcat_files/u/60x80/mihalkov1.jpg" width="60" height="80" alt="Никита Михалков">
								<div class="title">Я никогда не пользовался своим положением</div><br/>
								<div class="text">
                                    Никита Михалков                                    <span class="date">13 июня 2018, 17:01</span>
                                </div>
								</a>
                            <div class="clear"></div>
						</div>
        </div>
</div>																																			</div>
							</div>
							<div class="desktop-aside2">
								<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">
																		<div class="rightBlockSlider js-adaptiveFotorama" data-autoplay="5000" data-height="150" data-vertical="true" data-background="none" data-nav="none"><div class="rightBlockSlider__item">
    <a href="https://rusplt.ru/russian-games/stavyat-rossiyane-34114.html">        <div class="rightBlockSlider__rubric">Умные игры</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/561/1013/preview_3aab982212281f00db1250392c77903b">
        </div>
        <div class="rightBlockSlider__header">На что ставят россияне?</div>        
    </a></div>
<div class="rightBlockSlider__item">
    <a href="https://rusplt.ru/russian-games/prichinu-otravleniya-skripaley-33954.html">        <div class="rightBlockSlider__rubric">Умные игры</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/561/1013/preview_cd68f62ded5ace880e337b3e4ae04226">
        </div>
        <div class="rightBlockSlider__header">Причину отравления Скрипалей нашли интуитивно</div>        
    </a></div>
<div class="rightBlockSlider__item">
    <a href="https://rusplt.ru/russian-games/shans-kotorogo-jdesh-33853.html">        <div class="rightBlockSlider__rubric">Умные игры</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/561/1013/preview_95619245eda41e22d9aec8926e225988">
        </div>
        <div class="rightBlockSlider__header">Шанс, которого ждешь всю жизнь</div>        
    </a></div>
<div class="rightBlockSlider__item">
    <a href="https://rusplt.ru/russian-games/suschestvuet-intuitsiya-33760.html">        <div class="rightBlockSlider__rubric">Умные игры</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/561/1013/preview_68cdde8900f242a158711d4fd9622bb1">
        </div>
        <div class="rightBlockSlider__header">Существует ли интуиция?</div>        
    </a></div>
</div>									
									<div class="clear"></div>
									
									<div  class="aside2_mobile ClickNew" data-cn="NewsPostPage" data-ct="Лонгриды (сумма кликов в первом блоке)">
										

					<div class="sidebar-article counters">
                        <a class="sub" href="https://rusplt.ru/sub/economy/" title="Бизнес">Бизнес</a>						<a class="reachGoal" data-goal="Sidebar" href="https://rusplt.ru/zaodno/nas-vdohnovila-tesla-35062.html" title="«Нас вдохновила Tesla»">
															<img src="/netcat_files/535/975/90x68/Devays1.jpg" width="90" height="68" alt="«Нас вдохновила Tesla»">
														<span class="title">«Нас вдохновила Tesla»</span>
						</a>
											</div>

										

					<div class="sidebar-article counters">
                        <a class="sub" href="https://rusplt.ru/russian-games/" title="Умные игры">Умные игры</a>						<a class="reachGoal" data-goal="Sidebar" href="https://rusplt.ru/russian-games/anatoliy-vasserman-prigotovil-34923.html" title="Анатолий Вассерман приготовил большой сюрприз для русских">
															<img src="/netcat_files/560/1011/90x68/Vasserman_24.jpg" width="90" height="68" alt="Анатолий Вассерман приготовил большой сюрприз для русских">
														<span class="title">Анатолий Вассерман приготовил большой сюрприз для русских</span>
						</a>
											</div>

									</div>
									
									<div class="rightBlockSlider js-adaptiveFotorama" data-autoplay="5000" data-height="150" data-vertical="true" data-background="none" data-nav="none"><div class="rightBlockSlider__item">
    <a href="https://rusplt.ru/wins/">        <div class="rightBlockSlider__rubric">Русские Победы</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/531/964/preview_db75b4a2fae25723613ac0f24d6a7ee5">
        </div>
        <div class="rightBlockSlider__header">С древних времен по наши дни</div>        
    </a></div>
</div>									
									<div class="bannerPlace23">
										<ins><!-- Yandex.RTB R-A-190485-3 -->
<div id="yandex_rtb_R-A-190485-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-3",
                renderTo: "yandex_rtb_R-A-190485-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
									</div>                                
																
															
										<div class="twitter_w" style="display:inline-block;margin:0px 10px 20px 10px;width:260px;vertical-align:top;float:right;">
											<div class="fb-page ClickNew" data-cn="PostPage" data-ct="banner_facebook" data-href="https://www.facebook.com/rusplt" data-tabs="timeline" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rusplt"><a href="https://www.facebook.com/rusplt">Русская планета</a></blockquote></div></div>
										</div>								
																		
									<div class="clear"></div>								

								</div>
							</div>

                     
												<!--
							<div class="twitter_w js-twAdaptive socialAdaptive">
								<a class="twitter-timeline" href="https://twitter.com/sozvedie_nauki" data-widget-id="628130121279533056" height="345">Твиты от @sozvedie_nauki</a>
								<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
							</div>

							<div class="twitter_w js-twAdaptive socialAdaptive">
								<div id="fb-root"></div>
								<div class="fb-page" data-href="https://www.facebook.com/rusplt" data-width="260" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rusplt"><a href="https://www.facebook.com/rusplt">Русская планета</a></blockquote></div></div>
							</div>

							<div class="vk_block js-fbAdaptive socialAdaptive" style="height: 360px;">
								<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
								<div id="vk_groups" style="margin: 0 auto"></div>
								<script type="text/javascript">
									VK.Widgets.Group("vk_groups", {mode: 0, width: "260", height: "360", color1: "FFFFFF", color2: "2B587A", color3: "5B7FA6"}, 35383545);
								</script>
							</div>

							<div class="twitter_w i1 js-fbAdaptive socialAdaptive">
								<div class="fb-page" data-href="https://www.facebook.com/regiony.rusplt/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regiony.rusplt/"><a href="https://www.facebook.com/regiony.rusplt/">Русская планета. Большая страна</a></blockquote></div></div>						
							</div>
							-->
							<div class="bannerPlace22">
								<ins><!-- Yandex.RTB R-A-190485-4 -->
<div id="yandex_rtb_R-A-190485-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-4",
                renderTo: "yandex_rtb_R-A-190485-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
							</div>
					 

				 

                    

					<div class="clear"></div>
				</aside>

				<div class="clear"></div>



				
				<div class="clear"></div>				

				                				
				
			</div>			</div>			
			
			
							<div class="adv_footer">
																				<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
							<ul class="social">
								
								<li><a href="https://fb.com/rusplt" target="_blank" 		 class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук">Фейсбук</a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" 		 class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте">Вконтакте</a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер">Твиттер</a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" 		 class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники">Одноклассники</a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" onClick="ga('send', 'event', 'ClickNew','Footer','RSS');" class="rss" title="RSS Feed">RSS</a></li>
								
															</ul>
						</nav>

						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2018 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
						<span><img src="//bs.yandex.ru/informer/15971758/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
						style="width:88px; cursor: pointer; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:15971758,lang:'ru'});return false}catch(e){}"/></span>
						<!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
				<script type="text/javascript" src="/js/orphus.js"></script>

				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">80 000 подписчиков уже с нами!</div>
				<div class="snippet">Читайте «Русскую планету» в социальных сетях и участвуйте в дискуссиях</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: 80 000 подписчиков уже с нами!" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/news/predlojili-vvesti-doplatu-679024.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		

		<!-- Lentainform NewsRanker tag -->
		<script>
			if (window.self === window.top) {
				(new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 37199 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
			}
		</script>
		<!-- End Lentainform NewsRanker tag -->

		
		<div class="hidden"><!-- Код тега ремаркетинга Google -->
<!--
С помощью тега ремаркетинга запрещается собирать информацию, по
которой можно идентифицировать личность пользователя. Также
запрещается размещать тег на страницах с контентом деликатного
характера. Подробнее об этих требованиях и о настройке тега читайте на
странице http://google.com/ads/remarketingsetup.
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 965003363;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965003363/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></div>
		
<div class="post__widgetPopup post__widgetPopup__bigBlock bigPopup">
	<div class="hideButton"></div>
	<div class="post__widgetPopup__container">
		<div class="post__widgetPopup__header">
			<div class="post__widgetPopup__header__item addBold">
				Станьте нашим читателем,<br />сделайте жизнь интереснее!
                                <div>
                                    <div class="post__widgetPopup__description">
                                            Помимо актуальной повестки дня, мы также публикуем:<br/>аналитику, обзоры, интервью, исторические исследования.
                                    </div>
                                    <div class="post__widgetPopup__lk__btn">
                                        <a class="unregistered" href="#">личный кабинет</a>
                                    </div>
                                    <div style="clear: both;"></div>
                                </div>
                                
			</div>
		</div>
		<div class="post__widgetPopup__tabs clearfix">
			<div class="post__widgetPopup__tab vk" data-ct="clickSocialTab_vk" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab fb" data-ct="clickSocialTab_fb" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab tw" data-ct="clickSocialTab_tw" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab ok" data-ct="clickSocialTab_ok" data-cn="SocialBanner"></div>
		</div>
		<div class="post__widgetPopup__logo">
			<img src="/images/rusplt2/popup-logo.png" width="286" height="79" alt="" />
		</div>
		<div class="post__widgetPopup__socialBlock">
			<div class="post__widgetPopup__socialBlock__item hidden">
				<iframe name="fXD4c2d3" src="https://vk.com/widget_community.php?app=0&amp;width=520px&amp;_ver=1&amp;gid=35383545&amp;mode=0&amp;color1=FFFFFF&amp;color2=2B587A&amp;color3=5B7FA6&amp;height=220&amp;&amp;149ad626e9e" width="520" height="220" scrolling="no" id="vkwidget3" style="overflow: hidden; height: 220px; border: 0;"></iframe>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__fb">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frusplt&amp;width=520&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;force_wall=true&amp;header=false" scrolling="no" style="border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__tw">
					<iframe id="twitter-widget-9" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.ae36744a06482b14f4c1ab8ab6ea765e.ru.html#_=1438960845314&amp;dnt=true&amp;id=twitter-widget-9&amp;lang=ru&amp;preview=true&amp;screen_name=rusplt&amp;show_count=false&amp;show_screen_name=true&amp;size=l" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="position: static; visibility: visible; width: 135px; height: 28px; border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__ok">
					<iframe id="__okGroup0" scrolling="no" src="https://connect.ok.ru/dk?st.cmd=WidgetGroup&amp;st.groupId=52128940752962&amp;st.fid=__okGroup0&amp;st.hoster=http%3A%2F%2Frusplt.local%2F&amp;st.settings=%7Bwidth%3A520%2Cheight%3A220%7D" style="border: 0px; width: 520px; height: 220px;"></iframe>
				</div>
			</div>
		</div>
	</div>
	<div class="post__widgetPopup__bottom">
		<a class="thanksISubscribed" href="#">Спасибо, я уже читаю «Русскую Планету»</a>
	</div>
</div>		
		
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18792804" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18792804&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

		<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterRusplt_ru = new TNS.TnsCounter({
				'account':'rusplt_ru',
				'tmsec': 'rusplt_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****rusplt_ru/ru/UTF-8/tmsec=rusplt_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->


		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>

			<div class="inner_container">
				<div class="inner">
					<div class="container"><div class="d_cols"><div class="d_list"><div class="head">Центральный ФО</div><ul><li><a href="https://belgorod.rusplt.ru" title="Белгород" class="coatOfArms r30">Белгород</a></li><li><a href="https://bryansk.rusplt.ru" title="Брянск" class="coatOfArms r52">Брянск</a></li><li><a href="https://vladimir.rusplt.ru" title="Владимир" class="coatOfArms r76">Владимир</a></li><li><a href="https://voronezh.rusplt.ru" title="Воронеж" class="coatOfArms r3">Воронеж</a></li><li><a href="https://ivanovo.rusplt.ru" title="Иваново" class="coatOfArms r53">Иваново</a></li><li><a href="https://kaluga.rusplt.ru" title="Калуга" class="coatOfArms r54">Калуга</a></li><li><a href="https://kostroma.rusplt.ru" title="Кострома" class="coatOfArms r37">Кострома</a></li><li><a href="https://kursk.rusplt.ru" title="Курск" class="coatOfArms r71">Курск</a></li><li><a href="https://lipetsk.rusplt.ru" title="Липецк" class="coatOfArms r72">Липецк</a></li><li><a href="https://orel.rusplt.ru" title="Орёл" class="coatOfArms r51">Орёл</a></li><li><a href="https://mosoblast.rusplt.ru" title="Подмосковье" class="coatOfArms r84">Подмосковье</a></li><li><a href="https://ryazan.rusplt.ru" title="Рязань" class="coatOfArms r70">Рязань</a></li><li><a href="https://smolensk.rusplt.ru" title="Смоленск" class="coatOfArms r50">Смоленск</a></li><li><a href="https://tambov.rusplt.ru" title="Тамбов" class="coatOfArms r75">Тамбов</a></li><li><a href="https://tver.rusplt.ru" title="Тверь" class="coatOfArms r17">Тверь</a></li><li><a href="https://yaroslavl.rusplt.ru" title="Ярославль" class="coatOfArms r14">Ярославль</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Южный ФО</div><ul><li><a href="https://astrakhan.rusplt.ru" title="Астрахань" class="coatOfArms r2">Астрахань</a></li><li><a href="https://volgograd.rusplt.ru" title="Волгоград" class="coatOfArms r15">Волгоград</a></li><li><a href="https://krasnodar.rusplt.ru" title="Краснодар" class="coatOfArms r5">Краснодар</a></li><li><a href="https://crimea.rusplt.ru" title="Крым" class="coatOfArms r81">Крым</a></li><li><a href="https://novorossiysk.rusplt.ru" title="Новороссийск" class="coatOfArms r77">Новороссийск</a></li><li><a href="https://rostov.rusplt.ru" title="Ростов-на-Дону" class="coatOfArms r4">Ростов-на-Дону</a></li><li><a href="https://sevastopol.rusplt.ru" title="Севастополь" class="coatOfArms r82">Севастополь</a></li><li><a href="https://sochi.rusplt.ru" title="Сочи" class="coatOfArms r16">Сочи</a></li><li><a href="https://taganrog.rusplt.ru" title="Таганрог" class="coatOfArms r26">Таганрог</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Западный ФО</div><ul><li><a href="https://arkhangelsk.rusplt.ru" title="Архангельск" class="coatOfArms r57">Архангельск</a></li><li><a href="https://vologda.rusplt.ru" title="Вологда" class="coatOfArms r58">Вологда</a></li><li><a href="https://kaliningrad.rusplt.ru" title="Калининград" class="coatOfArms r55">Калининград</a></li><li><a href="https://murmansk.rusplt.ru" title="Мурманск" class="coatOfArms r56">Мурманск</a></li><li><a href="https://petrozavodsk.rusplt.ru" title="Петрозаводск" class="coatOfArms r59">Петрозаводск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Дальневосточный ФО</div><ul><li><a href="https://blagoveshchensk.rusplt.ru" title="Благовещенск" class="coatOfArms r49">Благовещенск</a></li><li><a href="https://vladivostok.rusplt.ru" title="Владивосток" class="coatOfArms r42">Владивосток</a></li><li><a href="https://komsomolsk.rusplt.ru" title="Комсомольск-на-Амуре" class="coatOfArms r48">Комсомольск-на-Амуре</a></li><li><a href="https://khabarovsk.rusplt.ru" title="Хабаровск" class="coatOfArms r43">Хабаровск</a></li><li><a href="https://usakhalinsk.rusplt.ru" title="Южно-Сахалинск" class="coatOfArms r47">Южно-Сахалинск</a></li><li><a href="https://yakutsk.rusplt.ru" title="Якутск" class="coatOfArms r68">Якутск</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Сибирский ФО</div><ul><li><a href="https://barnaul.rusplt.ru" title="Барнаул" class="coatOfArms r69">Барнаул</a></li><li><a href="https://bratsk.rusplt.ru" title="Братск" class="coatOfArms r45">Братск</a></li><li><a href="https://irkutsk.rusplt.ru" title="Иркутск" class="coatOfArms r32">Иркутск</a></li><li><a href="https://kemerovo.rusplt.ru" title="Кемерово" class="coatOfArms r29">Кемерово</a></li><li><a href="https://krasnoyarsk.rusplt.ru" title="Красноярск" class="coatOfArms r8">Красноярск</a></li><li><a href="https://novokuznetsk.rusplt.ru" title="Новокузнецк" class="coatOfArms r67">Новокузнецк</a></li><li><a href="https://novosibirsk.rusplt.ru" title="Новосибирск" class="coatOfArms r41">Новосибирск</a></li><li><a href="https://norilsk.rusplt.ru" title="Норильск" class="coatOfArms r66">Норильск</a></li><li><a href="https://omsk.rusplt.ru" title="Омск" class="coatOfArms r31">Омск</a></li><li><a href="https://tomsk.rusplt.ru" title="Томск" class="coatOfArms r61">Томск</a></li><li><a href="https://chita.rusplt.ru" title="Чита" class="coatOfArms r44">Чита</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Уральский ФО</div><ul><li><a href="https://ekaterinburg.rusplt.ru" title="Екатеринбург" class="coatOfArms r33">Екатеринбург</a></li><li><a href="https://kurgan.rusplt.ru" title="Курган" class="coatOfArms r60">Курган</a></li><li><a href="https://magnitogorsk.rusplt.ru" title="Магнитогорск" class="coatOfArms r12">Магнитогорск</a></li><li><a href="https://ntagil.rusplt.ru" title="Нижний Тагил" class="coatOfArms r19">Нижний Тагил</a></li><li><a href="https://newurengoy.rusplt.ru" title="Новый Уренгой" class="coatOfArms r64">Новый Уренгой</a></li><li><a href="https://tyumen.rusplt.ru" title="Тюмень" class="coatOfArms r22">Тюмень</a></li><li><a href="https://chelyabinsk.rusplt.ru" title="Челябинск" class="coatOfArms r10">Челябинск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Приволжский ФО</div><ul><li><a href="https://izhevsk.rusplt.ru" title="Ижевск" class="coatOfArms r21">Ижевск</a></li><li><a href="https://kazan.rusplt.ru" title="Казань" class="coatOfArms r6">Казань</a></li><li><a href="https://kirov.rusplt.ru" title="Киров" class="coatOfArms r73">Киров</a></li><li><a href="https://nnovgorod.rusplt.ru" title="Нижний Новгород" class="coatOfArms r40">Нижний Новгород</a></li><li><a href="https://orenburg.rusplt.ru" title="Оренбург" class="coatOfArms r11">Оренбург</a></li><li><a href="https://penza.rusplt.ru" title="Пенза" class="coatOfArms r38">Пенза</a></li><li><a href="https://perm.rusplt.ru" title="Пермь" class="coatOfArms r9">Пермь</a></li><li><a href="https://samara.rusplt.ru" title="Самара" class="coatOfArms r7">Самара</a></li><li><a href="https://saratov.rusplt.ru" title="Саратов" class="coatOfArms r20">Саратов</a></li><li><a href="https://togliatti.rusplt.ru" title="Тольятти" class="coatOfArms r27">Тольятти</a></li><li><a href="https://ulyanovsk.rusplt.ru" title="Ульяновск" class="coatOfArms r39">Ульяновск</a></li><li><a href="https://ufa.rusplt.ru" title="Уфа" class="coatOfArms r23">Уфа</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Кавказский ФО</div><ul><li><a href="https://dagestan.rusplt.ru" title="Дагестан" class="coatOfArms r18">Дагестан</a></li><li><a href="https://ingushetia.rusplt.ru" title="Ингушетия" class="coatOfArms r35">Ингушетия</a></li><li><a href="https://kbr.rusplt.ru" title="КБР" class="coatOfArms r28">КБР</a></li><li><a href="https://alania.rusplt.ru" title="РСО-Алания" class="coatOfArms r24">РСО-Алания</a></li><li><a href="https://stavropol.rusplt.ru" title="Ставрополь" class="coatOfArms r13">Ставрополь</a></li><li><a href="https://chechnya.rusplt.ru" title="Чечня" class="coatOfArms r25">Чечня</a></li></ul><div class="clear"></div></div></div></div>
					<div class="scroller__bar-wrapper"><div class="scroller__bar"></div></div>
				</div>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
		
		<div class="rubrics__window">
			<div class="inner_container">
				<div class="inner">
					<div class="container">
						<div class="col">
							<ul>
								<li><a href="https://rusplt.ru/sub/defense/">Оборона</a></li>
								<li><a href="https://rusplt.ru/sub/history/">История</a></li>
								<li><a href="https://rusplt.ru/sub/science/">Наука и технологии</a></li>
								<li><a href="https://rusplt.ru/sub/court/">Суд</a></li>
								<li><a href="https://rusplt.ru/sub/authority/">Власть</a></li>
								<li><a href="https://rusplt.ru/sub/books/">Книги</a></li>
								<li><a href="https://rusplt.ru/sub/pro/">Происшествия</a></li>
								<li><a href="https://rusplt.ru/sub/law/">Закон</a></li>
								<li class="multiLine"><a href="https://rusplt.ru/sub/year-literature/">Классики о современной России</a></li>
																<li><a href="https://rusplt.ru/sub/research/">Исследования</a></li>
															</ul>
						</div>
						<div class="col">
							<ul>
								<li><a href="https://rusplt.ru/sub/economy/">Экономика</a></li>
								<li><a href="https://rusplt.ru/sub/report/">Репортаж</a></li>
								<li><a href="https://rusplt.ru/sub/culture/">Культура</a></li>
								<li><a href="https://rusplt.ru/sub/interview/">Интервью</a></li>
								<li><a href="https://rusplt.ru/sub/religion/">Религия</a></li>
																<li><a href="https://rusplt.ru/sub/education/">Образование</a></li>
								<li><a href="https://rusplt.ru/sub/terrorism/">Терроризм</a></li>
																																<li><a href="https://rusplt.ru/sub/nekrolog/">Некролог</a></li>
																							
								<li><a href="https://rusplt.ru/sub/arhiv-populyarnogo/">Архив популярного</a></li>
															</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		
				
		<script async src="https://cdn.onthe.io/io.js/nXncwNsQa0nW"></script>
        
        <script>
        !function(e,t,d,s,a,n,c){e[a]={},
        e[a].date=(new Date).getTime(),n=t.createElement(d),
        c=t.getElementsByTagName(d)[0],
        n.type="text/javascript",n.async=!0,n.src=s,
        c.parentNode.insertBefore(n,c)}(window,document,"script",
        "https://ruspltru.push.world/https.embed.js","pw"),
        pw.websiteId="d48630d988068a8b3066fe5c0e0eab5ccba67ff3fb1bef8fbf28dfefc5d793bb";
        </script>
        
					
        <style>
            #article .social-line .details.slim { width: 350px; }
        </style>
        
	</body>
</html>
