<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="B-verify" content="d6a5e7e3937ead7652c8dacd0851fbf88ed07c41" />
		<meta name="verify-admitad" content="4f32b67f4b" />
					<meta name="mediator_author" content="Константин Скляров" />
			
						<meta name="mediator_theme" content="Новости" />
						<meta name="mediator_published_time" content="2019-02-24T19:02:00+0300" />
		
        <link rel="manifest" href="/manifest.json">
		
		<title>Печальный дом в Магнитогорске снова в центре внимания - Русская планета</title>
		<meta name="description" content=" Пожар в торговом центре, пристроенном к многоэтажному жилому дому, где 31 декабря 2018 года в результате взрыва обрушился один из подъездов, удалось потушить.

Отмечается, что из-за пожара внутри многоэтажки произошло задымление, сотрудники МЧС..." />

		<meta name="keywords" content="Печальный, дом, Магнитогорске, снова, центре, внимания" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Печальный дом в Магнитогорске снова в центре внимания" />
		<meta property="og:description" content="Пожар в торговом центре, пристроенном к многоэтажному жилому дому, где 31 декабря 2018 года в результате взрыва обрушился один из подъездов, удалось потушить. Отмечается, что из-за пожара внутри многоэтажки произошло задымление," />
		<meta property="og:image" content="https://rusplt.ru/images/rusplt/rp.png" />
		<meta property="og:url" content="https://rusplt.ru/news/pechalnyiy-magnitogorske-snova-680039.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Печальный дом в Магнитогорске снова в центре внимания" />
		<meta name="twitter:description" content="Пожар в торговом центре, пристроенном к многоэтажному жилому дому, где 31 декабря 2018 года в результате взрыва обрушился один из подъездов, удалось потушить. Отмечается, что из-за пожара внутри многоэтажки произошло задымление," />
		<meta name="twitter:url" content="https://rusplt.ru/news/pechalnyiy-magnitogorske-snova-680039.html" />

		<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700|Ubuntu:400,700&amp;subset=cyrillic" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=latin,cyrillic" rel="stylesheet" type="text/css" />
        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;subset=cyrillic" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Noto+Serif:400i,700i" rel="stylesheet">

		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = '';
				</script>		
        
		
					<link rel="stylesheet" href="/css/main.min.css?971" type="text/css" />			
		
                        <link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">      		

		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29338156-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Код для баннера Goodwin Media -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26887429/30412669', [240, 400], 'div-gpt-ad-29412669').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>				<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic-ext,latin-ext,cyrillic' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="/css/newstyle.css?971" type="text/css" />
		
		        
				
				
					<script type="text/javascript" src="/js/main.js?971"></script>
		        		<script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>

		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter93428 = new Ya.Metrika({id:93428,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
            w.yaCounter15971758 = new Ya.Metrika({id:15971758,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/93428?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	

		<script src="/js/authService/js.cookie.js"></script>
		        
		        
				
				
		<script src='https://www.google.com/recaptcha/api.js'></script>
		<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
		
				
	</head>

	<body>
                
				<div id="social_top_fix">
			<span class="icons">
				<a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="TopFix" data-ct="clickSocialTopFix_telegram"></a>
				<a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="TopFix" data-ct="clickSocialTopFix_question"></a>
			</span>
        </div>
		<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">
                 				<div class="header_top_course">
					<div class="cbr_course">
  25&nbsp;февраля&nbsp;2019,&nbsp;понедельник  <span class="cbr_course_val"><span class="val_sym">€</span>74,3332</span>
  <span class="cbr_course_val"><span class="val_sym">$</span>65,5149</span>
</div>
				</div>
								<div class="bt_shadow"> </div>
				<div class="mobile_header_bg" style="display: none;"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"></div></a>
										<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="https://rusplt.ru/search/?by_city=site1"></a>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line" style="display: none;">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="https://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
										                                        										<li><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>                                       
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_economy" data-ccaction="Menu" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/"><span class="headerIcons headerIcons_economy"></span><span>Бизнес</span></a></li>
                                        <li><a class="item6 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_culture" data-ccaction="Menu" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/"><span class="headerIcons headerIcons_culture"></span><span>Культурa</span></a></li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_tourism" data-ccaction="Menu" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/"><span class="headerIcons headerIcons_tourism"></span><span>Путешествия</span></a></li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="https://rusplt.ru/church/"><span class="headerIcons headerIcons_wins"></span><span>Религия</span></a></li> 
                                        <li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_books" data-ccaction="Menu" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/"><span>Книги</span></a></li>          
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_nemalyj_biznes" data-ccaction="Menu" data-cn="Header" data-ct="HeaderNemalyjBiznes" data-goal="Header" href="https://rusplt.ru/nemalyj-biznes/"><span class="nemaly">Премия «Немалый бизнес»</span></a></li>
                                        
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
                                            <a class="ClickNew" data-cn="HeaderChurch" href="https://rusplt.ru/church/">Религия</a>
											
                                            <a href="#" id="booksOpenAllRubrics" class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header">Книги</a>
																			
										</div>
									</div>
								</nav>
																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"></div></a>
								
								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="https://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="48" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Политика</label>
													
													<input type="checkbox" name="category_rubrics[]" value="52" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">Общество</label>
													
													<input type="checkbox" name="category_rubrics[]" value="49" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Бизнес</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1733" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1767" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Путешествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="511" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="1811" id="category_rubrics-10" />
													<label class="search_check" for="category_rubrics-10">Немалый бизнес</label>
													
																									</div>
											</div>
																						<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
										<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
                        <a class="logo-sm-upper reachGoal" data-goal="Header" title="Rusplt.ru" href="https://rusplt.ru"></a>
						<div class="top_social-block">																			
							<ul class="social-top">
								<li><a href="https://zen.yandex.ru/rusplt.ru" target="_blank" class="ClickNew zen" data-cn="Header" data-ct="clickSocialHeader_zen"></a></li>
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Header" data-ct="clickSocialHeader_fb"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Header" data-ct="clickSocialHeader_tw"></a></li>
								<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew tlg" data-cn="Header" data-ct="clickSocialHeader_telegram"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Header" data-ct="clickSocialHeader_vk"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Header" data-ct="clickSocialHeader_ok"></a></li>								
							</ul>	
						</div>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Новости" href="/news/">
														Новости						</a>
											
																					
					
												
													<!--<a class="header_link rus_news" title="Русские новости" href="https://rusplt.ru/news/">Русские новости</a>-->
														                            <!--<a class="ClickNew" data-cn="HeaderRubeji" href="https://rusplt.ru/rubeji/" id="header_underline_24"-->
                            											</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Рубрики</div>
						<div class="header_underline">
							<div class="inner">
                            <!-- нижнее меню шапки -->
								<ul>
														
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="https://rusplt.ru/policy/">
											Политика
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="https://rusplt.ru/society/">
											Общество
										</a>
									</li>
									<li class="menu_dot">•</li>									
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">
											Бизнес
										</a>
										<div class="sub--menu">
											<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomy" data-goal="Header" href="https://rusplt.ru/sub/economy/">Статьи</a>
											<br>
											<a class="ClickNew" data-cn="Header" data-ct="HeaderEconomyGlobus" data-goal="Header" href="https://rusplt.ru/sub/economy/invest-globus/">Инвестиционный Глобус</a>    
											<br>
											<a class="ClickNew ege_link" data-ct="EGELink" href="https://online.egevpare.ru?utm_source=rusplt_ru&utm_medium=cpc&utm_campaign=text-link" target="_blank">Лучшие курсы ЕГЭ и ОГЭ&nbsp;&nbsp;&nbsp;</a>
										</div>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="rClickNew" data-cn="Header" data-ct="HeaderСulture" data-goal="Header" href="https://rusplt.ru/kulturnaya-rossiya/">
											Культурa
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderTourism" data-goal="Header" href="https://rusplt.ru/tourism/">
											Путешествия
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="https://rusplt.ru/wins/" id="header_underline_29">
											Русские победы
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderChurch" data-goal="Header" href="https://rusplt.ru/church/">
											Религия
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderBooks" data-goal="Header" href="https://rusplt.ru/books/">
											Книги
										</a>
									</li>
									<li class="menu_dot">•</li>
									<li>
										<a class="ClickNew" data-cn="Header" data-ct="HeaderNemalyjBiznes" data-goal="Header" href="https://rusplt.ru/nemalyj-biznes/">
											Премия «Немалый бизнес»
										</a>
									</li>
																	</ul>
																																
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics" style="display: none;">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				<div class="mob_open_list_holder bottom_icon">
                    <div style="position: absolute;width: 100%;background-color: #fff;z-index:22;}">					
                                        </div>    
				</div>
                
                						
				<a href="/"><div class="mobile_logo"></div></a>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>

			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                                    <div class="banners_left_side">
                <div>
    <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
        <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_3.png">
    </a>
</div>

<div style="margin-top: 15px;">
    <a href="https://pervyy-rossiyskiy-investi.timepad.ru/event/906765/?utm_refcode=b0eb5649c8c498383d0bb372637b7d2a6950de55" class="ClickNew" target="_blank" rel="nofollow" data-cn="BannerStartup" data-ct="clickBannerStartup">
        <img src="/netcat_files.nfs2/userfiles5/banners/konkurs_240x400_2.jpg">
    </a>
</div>
<div style="margin-top: 15px;">
    <a target="_blank" class="ClickNew" data-ct="BannerMDForum" href="https://forumdigital.ticketforevent.com/"><img src="/netcat_files/userfiles5/mcf_240x400.png"></a>
</div>				
<div style="margin-top: 15px;">
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerInnopolis"  href="https://cipr.ru/"><img src="/netcat_files.nfs2/userfiles5/banners/innopolis_240x400.png" alt=""/></a> 
</div>


	
            </div>
            			<div class="grid--row">
							<div class="bannerPlace12">
								</div>
				
             
            
						
			<div class="grid--4 grid-tablet--6">
											
				<!-- LEFT SIDE BANNER -->
				<div class="b-bnr-place b-bnr-place__left">
					<div class="b-bnr-place-inner b-bnr-place-inner__hd js-bannerRotator" data-id="19">
						<ins><div class="bannerRotator">
    <a href="https://rusplt.ru/wins/"><img src="/images/banners/banner_RW2.jpg"></a>
</div>
<div class="bannerRotator">
    <a href="https://rusplt.ru/books/currency-war/"><img src="/images/banners/war.png"></a>
</div>

</ins>								
					</div>
				</div>
				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
							
						<div class="js-bannerRotator" style="margin-bottom: 15px;" data-id="9">
							<div class="bannerRotator">
  <a href="https://rusplt.ru/info/ads/" class="ClickNew" data-cn="BannerPpartnership" data-ct="clickBannerPpartnership">
    <img src="/netcat_files/userfiles5/banners/partnership_240x400_4.png">
  </a>    
</div>


						</div>
						
						<div style="width:240px; height:400px;">							
							<a target="_blank" class="ClickNew" data-ct="BannerRumatreshka" href="http://rumatreshka.ru/?utm_source=rusplt"><img src="https://rusplt.ru/netcat_files/userfiles5/banners/matreshka.gif"></a>
						</div>
						
						<div>
													</div><br><br><br>
													<div class="js-bannerRotator" data-id="12">
								  

							</div>
							
						
						<div class="js-bannerRotator" data-id="11">
							<div class="bannerRotator">
    <a target="_blank" class="ClickNew" data-ct="BannerDigitalHappiness" href="https://clck.ru/FBnhs"><img src="https://rusplt.ru/netcat_files/userfiles5/banners/digitale_240x400_1.png"></a>
</div>


						</div><br><br><br>
						
						<div class="moved_banners banleft">
							<div class="moved_item">
    <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
        <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_3.png">
    </a>
</div>
<div class="moved_item">
    <a href="https://pervyy-rossiyskiy-investi.timepad.ru/event/906765/?utm_refcode=b0eb5649c8c498383d0bb372637b7d2a6950de55" class="ClickNew" target="_blank" rel="nofollow" data-cn="BannerStartup" data-ct="clickBannerStartup">
        <img src="/netcat_files.nfs2/userfiles5/banners/konkurs_240x400_2.jpg">
    </a>
</div>
<div class="moved_item">
    <a target="_blank" class="ClickNew" data-ct="BannerMDForum" href="https://forumdigital.ticketforevent.com/"><img src="https://rusplt.ru/netcat_files/userfiles5/mcf_240x400.png"></a>
</div>
<div style="margin-top: 15px;">
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerInnopolis"  href="https://cipr.ru/"><img src="/netcat_files.nfs2/userfiles5/banners/innopolis_240x400.png" alt=""/></a> 
</div>							<div class="clear"></div>
						</div>
					</div>
				</div>				
				<section id="mainCol" class="mainCol ">				    
				
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins>

</ins>
						</div>
											
										


		


					<div id="news">

						<h1>Печальный дом в Магнитогорске снова в центре внимания</h1>

						<div class="social-line">
														
							<div class="authorBlock">
																	<a class="authorLink" href="#">Константин Скляров</a>&nbsp;/&nbsp;
																<span class="date disableFloat" data-timestamp="1551024000">24 февраля 2019, 19:00</span>
							</div>
							
            <div class="share_buttons" data-url="http://rusplt.ru/news/pechalnyiy-magnitogorske-snova-680039.html" data-title="Печальный дом в Магнитогорске снова в центре внимания" data-img="" data-text="Пожар в торговом центре, пристроенном к многоэтажному жилому дому, где 31 декабря 2018 года в результате взрыва...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>
                        
						
						<div class="body js-mediator-article"><p>Пожар в торговом центре, пристроенном к многоэтажному жилому дому, где 31 декабря 2018 года в результате взрыва обрушился один из подъездов, удалось потушить.</p> <p>Отмечается, что из-за пожара внутри многоэтажки произошло задымление, сотрудники МЧС эвакуировали из 11-го и 12-го подъездов 61 человека, в том числе 11 детей. Пострадавших нет.</p> <p>Причины пожара выясняются, в Магнитогорск дополнительно направлена испытательная пожарная лаборатория, передает <a href="https://www.interfax.ru/russia/651814" target="_blank">Interfax</a>.</p></div>
						<div style="float:right;width:280px;">
							<div id="newsByTheme" class="news-by-theme-banner">
								<div class="news-by-theme"><span>Новости по теме</span></div>
							
								<div class="bannerPlace33">
									

																	</div>

							</div>
						</div>
						
						
						<script type="text/javascript">
							$(document).ready(function(){
								var newsRecNum  = 4;
								var requestUrl = 'news';
								
								
								$.ajax({
									url: "http://rusplt.ru/" + requestUrl + "/",
									data: { isNaked:1, nc_ctpl:2168, thisID:680039, getNews:1, search:'Печальный |  дом |  Магнитогорске |  снова |  центре |  внимания', recNum:newsRecNum  },
									cache: false,
									success: function(data) {
										var paragraph = $('#news .body p').length;
										if (paragraph > 5) { $('#news .body p:eq(1)').after($('#newsByTheme')); }
										else { $('#news .body').prepend($('#newsByTheme')); }
										if (data) {
											$('#newsByTheme').find('.news-by-theme').append(data);
											$('#newsByTheme').toggle(500);
										}
									}
								});
							});
						</script>

						
						
						<div class="clear"></div>
						
						<div class="article_tags"><div><b>Теги:</b></div> <div>События: <a href="http://rusplt.ru/tags/sobytiya/proisshestviya/">происшествия</a>, <a href="http://rusplt.ru/tags/sobytiya/obschestvo/">общество</a></div></div>
							<div class="next-news">
								<span>Следующая новость</span>
								<a class="reachGoal ClickNew" data-cn="NewsPostPage" data-ct="Cледующая новость" data-goal="NextNews" href="http://rusplt.ru/news/sergey-lavrov-usloviyah-680038.html" title="Сергей Лавров: На условиях Японии мирного договора не будет">Сергей Лавров: На условиях Японии мирного договора не будет</a>
								<div class="clear"></div>
							</div>						<!--
						<div class="intuit_html5_banner">
							<iframe src="/images/banners/intuit_html5/index.html"></iframe>
						</div>
                        -->
						<div style="margin: 20px 0;">
							<a class="ClickNew" data-ct="To_Zen_rusplt" href="https://zen.yandex.ru/rusplt.ru" target="_blank">
								<img src="https://rusplt.ru/netcat_files/userfiles4/rusplt-zen.png" alt="Подписывайтесь на канал rusplt.ru в Яндекс.Дзен">
							</a>
                        </div>

						<div class="social-line">
							<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
							<span class="js-intuitButtonContainer" data-type="news" data-id="680039"></span>									
							
            <div class="share_buttons" data-url="http://rusplt.ru/news/pechalnyiy-magnitogorske-snova-680039.html" data-title="Печальный дом в Магнитогорске снова в центре внимания" data-img="" data-text="Пожар в торговом центре, пристроенном к многоэтажному жилому дому, где 31 декабря 2018 года в результате взрыва...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="BottomFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="BottomVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="BottomTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="BottomOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>						
					</div>

                    <div id="comments" class="hidden_comments">
                        <script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj30_680039 = new nc_Comments({
        'message_cc':'30',
        'message_id':'680039',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"http://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1551052007',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'1',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID30_680039_0" class="nc_comments">
	<h3 class="block-name">Комментарии</h3></div>		                <div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>	                </div>
                                    
                    <div style="margin-top: 30px;"></div>
                    <!-- Composite Start -->
<div id="M74544ScriptRootC681203">
        <div id="M74544PreloadC681203">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M74544ScriptRootC681203")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M74544ScriptRootC681203");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=681203;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/r/u/rusplt.ru.681203.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    <script>s1='${PUBLISHER_ID}'</script></div>
<!-- Composite End -->					
																												
										<script class="js-mediator-script">
						!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820591/","_mediator")}(window);
					</script>


				
				
										
				</section>
								
				<div class="mob_aside">
					<div class="mobile-aside1"></div>					<div class="mobile-aside3"></div>					<div class="tablet-aside3"></div>					<div class="tablet-aside1"></div>					<div class="clear"></div>
				</div>
				
				<div class="mob_aside">
					<div class="mobile-aside2"></div>					<div class="tablet-aside2"></div>					<div class="clear"></div>
				</div>
				


				</div> 				<div class="grid--2 grid-tablet--6 right_first_column">
				<aside id="sidebar" class="inner_page">
																					
                        
													
							<div class="desktop-aside3">								
								<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">								
																												<div class="news">
											<ul>
												<li><a class="active reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Новости сверху" data-goal="News" href="/news/" title="Новости">Новости</a></li>
												<li><a class="reachGoal ClickNew" data-cn="MainPage" data-ct="Переход в Обзор прессы" data-goal="Press-review" href="/press-review/" title="Обзор прессы">Обзор прессы</a></li>
											</ul>
											<div id="active_news"></div>
											<div class="news_container i0 active">
												
	<div class="item">
		<a class="reachGoal" data-goal="News" href="/news/pechalnyiy-magnitogorske-snova-680039.html" title="Печальный дом в Магнитогорске снова в центре внимания">Печальный дом в Магнитогорске снова в центре внимания</a>
	    <div class="date">19:00</div>
	</div>

	<div class="item">
		<a class="reachGoal" data-goal="News" href="/news/sergey-lavrov-usloviyah-680038.html" title="Сергей Лавров: На условиях Японии мирного договора не будет">Сергей Лавров: На условиях Японии мирного договора не будет</a>
	    <div class="date">17:03</div>
	</div>

	<div class="item">
		<a class="reachGoal" data-goal="News" href="/news/polya-rossii-vyivedut-680037.html" title="На поля России выведут беспилотные комбайны">На поля России выведут беспилотные комбайны</a>
	    <div class="date">15:00</div>
	</div>

	<div class="item">
		<a class="reachGoal" data-goal="News" href="/news/shokoladnyie-chervyachki-okazalis-680036.html" title="Шоколадные червячки оказались настоящими червями">Шоколадные червячки оказались настоящими червями</a>
	    <div class="date">12:56</div>
	</div>

	<div class="item">
		<a class="reachGoal" data-goal="News" href="/news/rossii-vvedut-zelenyiy-680035.html" title="В России введут «зеленый коридор» по онлайн-билетам">В России введут «зеленый коридор» по онлайн-билетам</a>
	    <div class="date">11:00</div>
	</div>



											</div>
										</div>
										<div class="clear" style="margin-bottom: 30px;"></div>
																											<div class="moved_banners banright">
										<div class="moved_item">
    <a href="https://rusplt.ru/info/ads/" class="ClickNew" data-cn="BannerPpartnership" data-ct="clickBannerPpartnership"><img src="/netcat_files.nfs2/userfiles5/banners/partnership_240x400_4.png"></a>
</div>
<div class="moved_item">
    <a href="https://rusplt.ru/questions/" class="ClickNew" data-cn="BannerQuestions" data-ct="clickBannerQuestions">
        <img src="/netcat_files.nfs2/userfiles5/banners/questions_240x400_3.png">
    </a>
</div>									</div>
									<div class="clear"></div>
									<div class="popular">
										<div class="block-name nomargintop">Cамое читаемое</div>
										                                                
                        <div class="item first">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/kulturnaya-rossiya/alisu-seleznevu-nashli-35566.html" title="Алису Селезнёву нашли в квартире с пауками">
																	<img src="/netcat_files/1733/2223/90x68/j5b6_WDdoAQ.jpg" width="90" height="68" alt="Алису Селезнёву нашли в квартире с пауками">
																<span class="title">Алису Селезнёву нашли в квартире с пауками</span><br/>
								<span class="text">Исполнилось 47 лет со дня рождения российской актрисы Натальи Гусевой</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/society/bednyim-prismotryatsya-povnimatelnee-35570.html" title="К бедным присмотрятся повнимательнее">
																	<img src="/netcat_files/52/104/90x68/16c5aaee6d4cd8f8c430a33c1edeb739.jpg" width="90" height="68" alt="К бедным присмотрятся повнимательнее">
																<span class="title">К бедным присмотрятся повнимательнее</span><br/>
								<span class="text">Осуществимы ли планы правительства снизить уровень бедности в два раза?</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/kulturnaya-rossiya/taynyi-jizni-smerti-35576.html" title="Тайны жизни и смерти «капитана Смоллетта»">
																	<img src="/netcat_files/1733/2223/90x68/10837356.jpg" width="90" height="68" alt="Тайны жизни и смерти «капитана Смоллетта»">
																<span class="title">Тайны жизни и смерти «капитана Смоллетта»</span><br/>
								<span class="text">Замечательному русскому актёру Константину Григорьеву могло бы исполниться 82 года</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/society/pilyulya-smerti-35579.html" title="Пилюля смерти">
																	<img src="/netcat_files/52/104/90x68/apothecary_437743_960_720.jpg" width="90" height="68" alt="Пилюля смерти">
																<span class="title">Пилюля смерти</span><br/>
								<span class="text">Как в российские (и не только) аптеки попадают лекарства-убийцы</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/kulturnaya-rossiya/ivanushka-mariiskusnitsyi-rabotal-35585.html" title="Иванушка из «Марьи-Искусницы» работал гробокопателем">
																	<img src="/netcat_files/1733/2223/90x68/Konechnaya.jpg" width="90" height="68" alt="Иванушка из «Марьи-Искусницы» работал гробокопателем">
																<span class="title">Иванушка из «Марьи-Искусницы» работал гробокопателем</span><br/>
								<span class="text">Исполнилось 70 лет со дня рождения Виктора Перевалова, самого обаятельного юного артиста СССР</span>
							</a>
														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="https://rusplt.ru/wins/dolgiy-put-k-rossii-21403.html" title="17 февраля 1810 года Абхазия вошла в состав России">
																	<img src="/netcat_files/517/936/90x68/150216_dolguy_put_k_russia_620.jpg" width="90" height="68" alt="17 февраля 1810 года Абхазия вошла в состав России">
																<span class="title">17 февраля 1810 года Абхазия вошла в состав России</span><br/>
								<span class="text">Абхазские земли стали российскими после военных стычек с Османской империей</span>
							</a>
														<div class="clear"></div>
						</div>
									</div>
									
									<div class="clear" style="margin-bottom: 30px;"></div>
									
									<div class="bannerPlace_01" style="min-height: 800px;">
										<!-- Yandex.RTB R-A-334137-1 -->
										<div id="yandex_rtb_R-A-334137-1"></div>
										<script type="text/javascript">
											(function(w, d, n, s, t) {
												w[n] = w[n] || [];
												w[n].push(function() {
													Ya.Context.AdvManager.render({
														blockId: "R-A-334137-1",
														renderTo: "yandex_rtb_R-A-334137-1",
														async: true
													});
												});
												t = d.getElementsByTagName("script")[0];
												s = d.createElement("script");
												s.type = "text/javascript";
												s.src = "//an.yandex.ru/system/context.js";
												s.async = true;
												t.parentNode.insertBefore(s, t);
											})(this, this.document, "yandexContextAsyncCallbacks");
										</script>
										
										<!-- Yandex.RTB R-A-334137-2 -->
										<div id="yandex_rtb_R-A-334137-2"></div>
										<script type="text/javascript">
											(function(w, d, n, s, t) {
												w[n] = w[n] || [];
												w[n].push(function() {
													Ya.Context.AdvManager.render({
														blockId: "R-A-334137-2",
														renderTo: "yandex_rtb_R-A-334137-2",
														async: true
													});
												});
												t = d.getElementsByTagName("script")[0];
												s = d.createElement("script");
												s.type = "text/javascript";
												s.src = "//an.yandex.ru/system/context.js";
												s.async = true;
												t.parentNode.insertBefore(s, t);
											})(this, this.document, "yandexContextAsyncCallbacks");
										</script>
									</div>
									
																											<div style="position: relative;">
										<div id="unit_93011"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
										<script type="text/javascript" charset="utf-8">
										  (function() {
											var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
											sc.src = '//smi2.ru/data/js/93011.js'; sc.charset = 'utf-8';
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
										  }());
										</script>							
									</div>
																		
																		<div class="moved_banners banright">
										<div class="moved_item">
    <a target="_blank" class="ClickNew" data-ct="BannerDigitalHappiness" href="https://clck.ru/FBnhs"><img src="https://rusplt.ru/netcat_files/userfiles5/banners/digitale_240x400_1.png"></a>
</div>
<div class="moved_item">
  <a target="_blank" class="ClickNew" data-ct="BannerRumatreshka" href="http://rumatreshka.ru/?utm_source=rusplt"><img src="https://rusplt.ru/netcat_files/userfiles5/banners/matreshka.gif"></a>
</div>
  <div class="moved_item">
  <a class="ClickNew" data-ct="BannerMHealth" href="https://mhealthcongress.ru/ru?utm_source=pr_LY&utm_medium=banner&utm_campaign=rusplt.ru" target="_blank"><img src="/netcat_files/userfiles5/banners/mhealth_240x400_2.jpg"></a> 
</div>
<div class="moved_item">
    <a class="ClickNew" data-ct="BannerMDForum" href="https://forumdigital.ticketforevent.com/" target="_blank"><img src="https://rusplt.ru/netcat_files/userfiles5/mcf_240x400.png"></a>
</div>
<div style="margin-top: 15px;">
  <a target="_blank" rel="nofollow" class="ClickNew" data-ct="BannerInnopolis"  href="https://cipr.ru/"><img src="/netcat_files.nfs2/userfiles5/banners/innopolis_240x400.png" alt=""/></a> 
</div>									</div>
									<div class="clear"></div>
									
								</div>
							</div>
						
							<div class="clear"></div>
							
														<div class="desktop-aside2">
								<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">
																										
							                            																		<div class="clear"></div>								

								</div>
							</div>

                     
																		
								
					 

				 

                    

					<div class="clear"></div>
				</aside>

				<div class="clear"></div>



				
				<div class="clear"></div>				

				                				
				
			</div>			</div>			
			
			
							<div class="adv_footer">
																				
					<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="http://rusplt.ru/info/ads/" title="Размещение рекламы"><span>Размещение рекламы</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
																			
							<ul class="social soc-btn">
								<li><a href="https://fb.com/rusplt" target="_blank" class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук"></a></li>
								<li><a href="https://vk.com/rusplt" target="_blank" class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте"></a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер"></a></li>
								<li><a href="https://ok.ru/rusplt" target="_blank" class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники"></a></li>
																<li><a href="tg://resolve?domain=ruspltnew" target="_blank" class="ClickNew telegram" data-cn="Footer" data-ct="clickSocialFooter_telegram" title="Telegram"></a></li>
                                <li><a href="https://rusplt.ru/questions/" class="ClickNew question" data-cn="Footer" data-ct="clickSocialFooter_question"></a></li>
								<li><a href="https://rusplt.ru/index/new.rss" target="_blank" class="rss" onClick="ga(\'send\', \'event\', \'ClickNew\',\'Footer\',\'RSS\');" title="RSS Feed"></a></li>								
							</ul>
							
						</nav>

						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2019 Русская Планета</div>
						
					<div class="metrika">
						<!-- Yandex.Metrika informer -->
						<span><img src="//bs.yandex.ru/informer/15971758/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
						style="width:88px; cursor: pointer; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:15971758,lang:'ru'});return false}catch(e){}"/></span>
						<!-- /Yandex.Metrika informer -->
					</div>
					
					
					<div class="orphus">
						<span class="inner-text">
							<a href="https://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
				<script type="text/javascript" src="/js/orphus.js"></script>

				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">Дискуссии без купюр.</div>
				<div class="snippet">Читайте «Русскую планету» в социальных сетях и участвуйте в обсуждениях</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="https://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Дискуссии без купюр.', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="https://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Дискуссии без купюр.', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Дискуссии без купюр.', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="https://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: Дискуссии без купюр.', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: Дискуссии без купюр." method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/news/pechalnyiy-magnitogorske-snova-680039.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		

		<!-- Lentainform NewsRanker tag -->
		<script>
			if (window.self === window.top) {
				(new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 37199 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
			}
		</script>
		<!-- End Lentainform NewsRanker tag -->

		
		<div class="hidden"><!-- Код тега ремаркетинга Google -->
<!--
С помощью тега ремаркетинга запрещается собирать информацию, по
которой можно идентифицировать личность пользователя. Также
запрещается размещать тег на страницах с контентом деликатного
характера. Подробнее об этих требованиях и о настройке тега читайте на
странице http://google.com/ads/remarketingsetup.
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 965003363;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965003363/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></div>
		
<div class="post__widgetPopup post__widgetPopup__bigBlock bigPopup">
	<div class="hideButton"></div>
	<div class="post__widgetPopup__container">
		<div class="post__widgetPopup__header">
			<div class="post__widgetPopup__header__item addBold">
				Станьте нашим читателем,<br />сделайте жизнь интереснее!
                                <div>
                                    <div class="post__widgetPopup__description">
                                            Помимо актуальной повестки дня, мы также публикуем:<br/>аналитику, обзоры, интервью, исторические исследования.
                                    </div>
                                    <div class="post__widgetPopup__lk__btn">
                                        <a class="unregistered" href="#">личный кабинет</a>
                                    </div>
                                    <div style="clear: both;"></div>
                                </div>
                                
			</div>
		</div>
		<div class="post__widgetPopup__tabs clearfix">
			<div class="post__widgetPopup__tab vk" data-ct="clickSocialTab_vk" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab fb" data-ct="clickSocialTab_fb" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab tw" data-ct="clickSocialTab_tw" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab ok" data-ct="clickSocialTab_ok" data-cn="SocialBanner"></div>
		</div>
		<div class="post__widgetPopup__logo">
			<img src="/images/rusplt2/popup-logo.png" width="286" height="79" alt="" />
		</div>
		<div class="post__widgetPopup__socialBlock">
			<div class="post__widgetPopup__socialBlock__item hidden">
				<iframe name="fXD4c2d3" src="https://vk.com/widget_community.php?app=0&amp;width=520px&amp;_ver=1&amp;gid=35383545&amp;mode=0&amp;color1=FFFFFF&amp;color2=2B587A&amp;color3=5B7FA6&amp;height=220&amp;&amp;149ad626e9e" width="520" height="220" scrolling="no" id="vkwidget3" style="overflow: hidden; height: 220px; border: 0;"></iframe>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__fb">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frusplt&amp;width=520&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;force_wall=true&amp;header=false" scrolling="no" style="border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__tw">
					<iframe id="twitter-widget-9" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.ae36744a06482b14f4c1ab8ab6ea765e.ru.html#_=1438960845314&amp;dnt=true&amp;id=twitter-widget-9&amp;lang=ru&amp;preview=true&amp;screen_name=rusplt&amp;show_count=false&amp;show_screen_name=true&amp;size=l" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="position: static; visibility: visible; width: 135px; height: 28px; border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__ok">
					<iframe id="__okGroup0" scrolling="no" src="https://connect.ok.ru/dk?st.cmd=WidgetGroup&amp;st.groupId=52128940752962&amp;st.fid=__okGroup0&amp;st.hoster=http%3A%2F%2Frusplt.local%2F&amp;st.settings=%7Bwidth%3A520%2Cheight%3A220%7D" style="border: 0px; width: 520px; height: 220px;"></iframe>
				</div>
			</div>
		</div>
	</div>
	<div class="post__widgetPopup__bottom">
		<a class="thanksISubscribed" href="#">Спасибо, я уже читаю «Русскую Планету»</a>
	</div>
</div>		
		
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18792804" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18792804&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

		<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterRusplt_ru = new TNS.TnsCounter({
				'account':'rusplt_ru',
				'tmsec': 'rusplt_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****rusplt_ru/ru/UTF-8/tmsec=rusplt_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->


		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="https://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>

			<div class="inner_container">
				<div class="inner">
					<div class="container"><div class="d_cols"><div class="d_list"><div class="head">Центральный ФО</div><ul><li><a href="https://belgorod.rusplt.ru" title="Белгород" class="coatOfArms r30">Белгород</a></li><li><a href="https://bryansk.rusplt.ru" title="Брянск" class="coatOfArms r52">Брянск</a></li><li><a href="https://vladimir.rusplt.ru" title="Владимир" class="coatOfArms r76">Владимир</a></li><li><a href="https://voronezh.rusplt.ru" title="Воронеж" class="coatOfArms r3">Воронеж</a></li><li><a href="https://ivanovo.rusplt.ru" title="Иваново" class="coatOfArms r53">Иваново</a></li><li><a href="https://kaluga.rusplt.ru" title="Калуга" class="coatOfArms r54">Калуга</a></li><li><a href="https://kostroma.rusplt.ru" title="Кострома" class="coatOfArms r37">Кострома</a></li><li><a href="https://kursk.rusplt.ru" title="Курск" class="coatOfArms r71">Курск</a></li><li><a href="https://lipetsk.rusplt.ru" title="Липецк" class="coatOfArms r72">Липецк</a></li><li><a href="https://orel.rusplt.ru" title="Орёл" class="coatOfArms r51">Орёл</a></li><li><a href="https://mosoblast.rusplt.ru" title="Подмосковье" class="coatOfArms r84">Подмосковье</a></li><li><a href="https://ryazan.rusplt.ru" title="Рязань" class="coatOfArms r70">Рязань</a></li><li><a href="https://smolensk.rusplt.ru" title="Смоленск" class="coatOfArms r50">Смоленск</a></li><li><a href="https://tambov.rusplt.ru" title="Тамбов" class="coatOfArms r75">Тамбов</a></li><li><a href="https://tver.rusplt.ru" title="Тверь" class="coatOfArms r17">Тверь</a></li><li><a href="https://yaroslavl.rusplt.ru" title="Ярославль" class="coatOfArms r14">Ярославль</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Южный ФО</div><ul><li><a href="https://astrakhan.rusplt.ru" title="Астрахань" class="coatOfArms r2">Астрахань</a></li><li><a href="https://volgograd.rusplt.ru" title="Волгоград" class="coatOfArms r15">Волгоград</a></li><li><a href="https://krasnodar.rusplt.ru" title="Краснодар" class="coatOfArms r5">Краснодар</a></li><li><a href="https://crimea.rusplt.ru" title="Крым" class="coatOfArms r81">Крым</a></li><li><a href="https://novorossiysk.rusplt.ru" title="Новороссийск" class="coatOfArms r77">Новороссийск</a></li><li><a href="https://rostov.rusplt.ru" title="Ростов-на-Дону" class="coatOfArms r4">Ростов-на-Дону</a></li><li><a href="https://sevastopol.rusplt.ru" title="Севастополь" class="coatOfArms r82">Севастополь</a></li><li><a href="https://sochi.rusplt.ru" title="Сочи" class="coatOfArms r16">Сочи</a></li><li><a href="https://taganrog.rusplt.ru" title="Таганрог" class="coatOfArms r26">Таганрог</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Западный ФО</div><ul><li><a href="https://arkhangelsk.rusplt.ru" title="Архангельск" class="coatOfArms r57">Архангельск</a></li><li><a href="https://vologda.rusplt.ru" title="Вологда" class="coatOfArms r58">Вологда</a></li><li><a href="https://kaliningrad.rusplt.ru" title="Калининград" class="coatOfArms r55">Калининград</a></li><li><a href="https://murmansk.rusplt.ru" title="Мурманск" class="coatOfArms r56">Мурманск</a></li><li><a href="https://petrozavodsk.rusplt.ru" title="Петрозаводск" class="coatOfArms r59">Петрозаводск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Дальневосточный ФО</div><ul><li><a href="https://blagoveshchensk.rusplt.ru" title="Благовещенск" class="coatOfArms r49">Благовещенск</a></li><li><a href="https://vladivostok.rusplt.ru" title="Владивосток" class="coatOfArms r42">Владивосток</a></li><li><a href="https://komsomolsk.rusplt.ru" title="Комсомольск-на-Амуре" class="coatOfArms r48">Комсомольск-на-Амуре</a></li><li><a href="https://khabarovsk.rusplt.ru" title="Хабаровск" class="coatOfArms r43">Хабаровск</a></li><li><a href="https://usakhalinsk.rusplt.ru" title="Южно-Сахалинск" class="coatOfArms r47">Южно-Сахалинск</a></li><li><a href="https://yakutsk.rusplt.ru" title="Якутск" class="coatOfArms r68">Якутск</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Сибирский ФО</div><ul><li><a href="https://barnaul.rusplt.ru" title="Барнаул" class="coatOfArms r69">Барнаул</a></li><li><a href="https://bratsk.rusplt.ru" title="Братск" class="coatOfArms r45">Братск</a></li><li><a href="https://irkutsk.rusplt.ru" title="Иркутск" class="coatOfArms r32">Иркутск</a></li><li><a href="https://kemerovo.rusplt.ru" title="Кемерово" class="coatOfArms r29">Кемерово</a></li><li><a href="https://krasnoyarsk.rusplt.ru" title="Красноярск" class="coatOfArms r8">Красноярск</a></li><li><a href="https://novokuznetsk.rusplt.ru" title="Новокузнецк" class="coatOfArms r67">Новокузнецк</a></li><li><a href="https://novosibirsk.rusplt.ru" title="Новосибирск" class="coatOfArms r41">Новосибирск</a></li><li><a href="https://norilsk.rusplt.ru" title="Норильск" class="coatOfArms r66">Норильск</a></li><li><a href="https://omsk.rusplt.ru" title="Омск" class="coatOfArms r31">Омск</a></li><li><a href="https://tomsk.rusplt.ru" title="Томск" class="coatOfArms r61">Томск</a></li><li><a href="https://chita.rusplt.ru" title="Чита" class="coatOfArms r44">Чита</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Уральский ФО</div><ul><li><a href="https://ekaterinburg.rusplt.ru" title="Екатеринбург" class="coatOfArms r33">Екатеринбург</a></li><li><a href="https://kurgan.rusplt.ru" title="Курган" class="coatOfArms r60">Курган</a></li><li><a href="https://magnitogorsk.rusplt.ru" title="Магнитогорск" class="coatOfArms r12">Магнитогорск</a></li><li><a href="https://ntagil.rusplt.ru" title="Нижний Тагил" class="coatOfArms r19">Нижний Тагил</a></li><li><a href="https://newurengoy.rusplt.ru" title="Новый Уренгой" class="coatOfArms r64">Новый Уренгой</a></li><li><a href="https://tyumen.rusplt.ru" title="Тюмень" class="coatOfArms r22">Тюмень</a></li><li><a href="https://chelyabinsk.rusplt.ru" title="Челябинск" class="coatOfArms r10">Челябинск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Приволжский ФО</div><ul><li><a href="https://izhevsk.rusplt.ru" title="Ижевск" class="coatOfArms r21">Ижевск</a></li><li><a href="https://kazan.rusplt.ru" title="Казань" class="coatOfArms r6">Казань</a></li><li><a href="https://kirov.rusplt.ru" title="Киров" class="coatOfArms r73">Киров</a></li><li><a href="https://nnovgorod.rusplt.ru" title="Нижний Новгород" class="coatOfArms r40">Нижний Новгород</a></li><li><a href="https://orenburg.rusplt.ru" title="Оренбург" class="coatOfArms r11">Оренбург</a></li><li><a href="https://penza.rusplt.ru" title="Пенза" class="coatOfArms r38">Пенза</a></li><li><a href="https://perm.rusplt.ru" title="Пермь" class="coatOfArms r9">Пермь</a></li><li><a href="https://samara.rusplt.ru" title="Самара" class="coatOfArms r7">Самара</a></li><li><a href="https://saratov.rusplt.ru" title="Саратов" class="coatOfArms r20">Саратов</a></li><li><a href="https://togliatti.rusplt.ru" title="Тольятти" class="coatOfArms r27">Тольятти</a></li><li><a href="https://ulyanovsk.rusplt.ru" title="Ульяновск" class="coatOfArms r39">Ульяновск</a></li><li><a href="https://ufa.rusplt.ru" title="Уфа" class="coatOfArms r23">Уфа</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Кавказский ФО</div><ul><li><a href="https://dagestan.rusplt.ru" title="Дагестан" class="coatOfArms r18">Дагестан</a></li><li><a href="https://ingushetia.rusplt.ru" title="Ингушетия" class="coatOfArms r35">Ингушетия</a></li><li><a href="https://kbr.rusplt.ru" title="КБР" class="coatOfArms r28">КБР</a></li><li><a href="https://alania.rusplt.ru" title="РСО-Алания" class="coatOfArms r24">РСО-Алания</a></li><li><a href="https://stavropol.rusplt.ru" title="Ставрополь" class="coatOfArms r13">Ставрополь</a></li><li><a href="https://chechnya.rusplt.ru" title="Чечня" class="coatOfArms r25">Чечня</a></li></ul><div class="clear"></div></div></div></div>
					<div class="scroller__bar-wrapper"><div class="scroller__bar"></div></div>
				</div>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
		
		<div class="rubrics__window">
			<div class="inner_container">
				<div class="inner">
					<div class="container">
						<div class="col">
							<ul>
								<li><a href="https://rusplt.ru/sub/defense/">Оборона</a></li>
								<li><a href="https://rusplt.ru/sub/history/">История</a></li>
								<li><a href="https://rusplt.ru/sub/science/">Наука и технологии</a></li>
								<li><a href="https://rusplt.ru/sub/court/">Суд</a></li>
								<li><a href="https://rusplt.ru/sub/authority/">Власть</a></li>
								<li><a href="https://rusplt.ru/sub/books/">Книги</a></li>
								<li><a href="https://rusplt.ru/sub/pro/">Происшествия</a></li>
								<li><a href="https://rusplt.ru/sub/law/">Закон</a></li>
								<li class="multiLine"><a href="https://rusplt.ru/sub/year-literature/">Классики о современной России</a></li>
																<li><a href="https://rusplt.ru/sub/research/">Исследования</a></li>
															</ul>
						</div>
						<div class="col">
							<ul>
								<li><a href="https://rusplt.ru/sub/economy/">Экономика</a></li>
								<li><a href="https://rusplt.ru/sub/report/">Репортаж</a></li>
								<li><a href="https://rusplt.ru/sub/culture/">Культура</a></li>
								<li><a href="https://rusplt.ru/sub/interview/">Интервью</a></li>
								<li><a href="https://rusplt.ru/sub/religion/">Религия</a></li>
																<li><a href="https://rusplt.ru/sub/education/">Образование</a></li>
								<li><a href="https://rusplt.ru/sub/terrorism/">Терроризм</a></li>
																																<li><a href="https://rusplt.ru/sub/nekrolog/">Некролог</a></li>
																							
								<li><a href="https://rusplt.ru/sub/arhiv-populyarnogo/">Архив популярного</a></li>
															</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		
						
							
        <style>
            #article .social-line .details.slim { width: 350px; }
        </style>
        
	</body>
</html>
