<!DOCTYPE html>
<html>
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<title>Обама звонил в Путину по красному телефону - Русская планета</title>
		<meta name="description" content=" Действующий президент США Барак Обама перед президентскими выборами в стране позвонил главе РФ Владимиру Путину по «красному телефону» в связи с хакерскими атаками.

По данным западных СМИ, Обама просил Путина не вмешиваться в предвыборную кампанию..." />

		<meta name="keywords" content="Обама, звонил, Путину, красному, телефону" />
		<meta property="fb:app_id" content="553046408049881" />
		<meta property="fb:admins" content="100003033971758" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Обама звонил в Путину по «красному телефону»" />
		<meta property="og:description" content="Действующий президент США Барак Обама перед президентскими выборами в стране позвонил главе РФ Владимиру Путину по «красному телефону» в связи с хакерскими атаками. По данным западных СМИ, Обама просил Путина не вмешиваться в" />
		<meta property="og:image" content="http://rusplt.ru/images/rusplt/rp.png" />
		<meta property="og:url" content="http://rusplt.ru/news/obama-zvonil-putinu-646837.html" />

		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@rusplt" />
		<meta name="twitter:title" content="Обама звонил в Путину по «красному телефону»" />
		<meta name="twitter:description" content="Действующий президент США Барак Обама перед президентскими выборами в стране позвонил главе РФ Владимиру Путину по «красному телефону» в связи с хакерскими атаками. По данным западных СМИ, Обама просил Путина не вмешиваться в" />
		<meta name="twitter:url" content="http://rusplt.ru/news/obama-zvonil-putinu-646837.html" />

		<link href="http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic&subset=latin,cyrillic" rel="stylesheet" type="text/css" />

		<link rel="alternate" href="/index/new.rss" title="Articles Feed" type="application/rss+xml" />
		<link rel="alternate" href="/news/news.rss" title="News Feed" type="application/rss+xml" />

		<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/favicon.ico" />
		<link rel="icon" type="image/png" href="/favicon.png" />
		<link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-precomposed.png" />
		
		
		<script>
			var authServiceUid = 0;
					var authServiceUrl = 'http://auth.checkindigo.ru/api';
				</script>		

		
					<link rel="stylesheet" href="/css/main.min.css?838" type="text/css" />			
		
                <link href="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet">        		

		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29338156-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Код для баннера Goodwin Media -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26887429/30412669', [240, 400], 'div-gpt-ad-29412669').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>				<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic-ext,latin-ext,cyrillic' rel='stylesheet' type='text/css'>

				
				
					<script type="text/javascript" src="/js/main.js?838"></script>
				<script src="http://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script>

		<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter93428 = new Ya.Metrika({id:93428,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
            w.yaCounter15971758 = new Ya.Metrika({id:15971758,
                    webvisor:true,
                    clickmap:true,
                    accurateTrackBounce:true,type:1});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/93428?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

	

					<script src="/js/authService/simpleStorage.js"></script>
			<script src="/js/authService/js.cookie.js"></script>
			<script src="/js/authService/main.js?v=3"></script>
				
				
		<script src='https://www.google.com/recaptcha/api.js'></script>
		
	</head>

	<body>
                
				<div  id="wrapper">

			
			<header id="header" class="mobile-closed sub">

				<div class="mobile_header_bg"></div>
				<div id="mobile_line">
					<a class="menu_icon"></a>
					<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="http://rusplt.ru"></a>
											<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"></div></a>
										<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="http://rusplt.ru/search/?by_city=site1"></a>
				</div>
				
				<div class="mob_open_list_holder">
					<div class="mob_open_list mob_open_list_line" data-open-on-mobile="line">Главные рубрики</div>
					<div id="line" class="line">
						<div class="menu_line">
							<div class="inner">
								<a class="new_mini_logo" data-goal="Header" title="Rusplt.ru" href="http://rusplt.ru"></a>
								<nav class="new">
									<ul>
										<li><a class="reachGoal logo_rusplt_a" data-goal="Header" href="http://rusplt.ru/"><i class="logo_rusplt icons"></i></a></li>
																				<li class="active"><a class="item1 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_nws" data-ccaction="Menu" data-cn="Header" data-ct="HeaderNews" data-goal="Header" href="http://rusplt.ru/news/"><span class="headerIcons headerIcons_news"></span><span>Новости</span></a></li>
										<li><a class="item3 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_pol" data-ccaction="Menu" data-cn="Header" data-ct="HeaderPolicy" data-goal="Header" href="http://rusplt.ru/policy/"><span class="headerIcons headerIcons_politics"></span><span>Политика</span></a></li>
										<li><a class="item4 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_soc" data-ccaction="Menu" data-cn="Header" data-ct="HeaderSociety" data-goal="Header" href="http://rusplt.ru/society/"><span class="headerIcons headerIcons_society"></span><span>Общество</span></a></li>
										<li><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_win" data-ccaction="Menu" data-cn="Header" data-ct="HeaderWins" data-goal="Header" href="http://rusplt.ru/wins/"><span class="headerIcons headerIcons_wins"></span><span>Русские победы</span></a></li>
										<li class="hide-at-1000 "><a class="item5 reachGoal ClickNew ClickCounter" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-ct="HeaderBlogs" data-goal="Header" href="http://rusplt.ru/our-blogs/"><span class="headerIcons headerIcons_blogs"></span><span>Наши блоги</span></a></li>
										<li id="booksOpen"><a class="item3 reachGoal ClickNew ClickCounter" data-ct="HeaderBooks" data-cclabel="clickMenu_wd" data-ccaction="Menu" data-cn="Header" data-goal="Header"><span class="headerIcons headerIcons_Books"></span><span>Книги</span></a>
											<a data-cn="HeaderBooks" href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/" class="ClickNew header_underline_mobile_book">Русское откровение В.Ю. Катасонова</a><a data-cn="HeaderBooks" href="//rusplt.ru/books/currency-war/" class="ClickNew header_underline_mobile_book">Война валют</a>													<a data-cn="HeaderBooks" href="http://rusplt.ru/books/books-1_14.html" class="ClickNew header_underline_mobile_book">Русская доктрина</a>
													<a data-cn="HeaderBooks" href="http://rusplt.ru/books/books-1_12.html" class="ClickNew header_underline_mobile_book">Книги Олега Платонова</a>
													<a data-cn="HeaderBooks" href="http://rusplt.ru/books/books-1_13.html" class="ClickNew header_underline_mobile_book">Высокий Коммунитаризм как Русская идея</a>
													<a data-cn="HeaderBooks" href="http://rusplt.ru/books/books-1_15.html" class="ClickNew header_underline_mobile_book">Распятая Россия</a>
																						<div class="header_underline_books">
												
																<div class="book">
																	<a href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/">
																		<h2>Русское откровение В.Ю. Катасонова</h2>
																	</a>
																	<a href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/" class="book_image"><img alt="" src="/netcat_files/532/965/3f601b329e5161b103741d83c8598332"></a>
																	<a href="//rusplt.ru/books/russkoe-otkrovenie-vyu-katasonova/" class="book_text">
																		Валентин Катасонов широкой общественности больше известен как один из ведущих отечественных экономистов и глава Русского экономического общества им. С.Ф. Шарапова.
																	</a>
																	<div class="clearfix"></div>
																	<div class="books_line"></div>
																</div>
															
																<div class="book">
																	<a href="//rusplt.ru/books/currency-war/">
																		<h2>Война валют</h2>
																	</a>
																	<a href="//rusplt.ru/books/currency-war/" class="book_image"><img alt="" src="/netcat_files/513/927/ff1712fdbde8a39f21f5d92abf74b21c"></a>
																	<a href="//rusplt.ru/books/currency-war/" class="book_text">
																		Книга «Война валют» раскрывает секреты мирового богатства, разоблачает аферистские схемы в системе международных финансов, рассказывает о ранее неизвестных исторических фактах.
																	</a>
																	<div class="clearfix"></div>
																	<div class="books_line"></div>
																</div>
																											<div class="book">
													<a href="http://rusplt.ru/books/books-1_14.html">
														<h2>Русская доктрина</h2>
													</a>
													<a href="http://rusplt.ru/books/books-1_14.html" class="book_image"><img alt="" src="http://rusplt.ru/netcat_files/511/922/h_097d4fece122d23653f0af82fae8c030"></a>
													<a href="http://rusplt.ru/books/books-1_14.html" class="book_text">
														Впервые книга увидела свет в 2005 году. За эти «Русская доктрина» пережила не одно издание, всякий раз не залёживаясь на полках книжных магазинов. 
													</a>
													<div class="clearfix"></div>
													<div class="books_line"></div>
												</div>
												<div class="book">
													<a href="http://rusplt.ru/books/books-1_12.html">
														<h2>Книги Олега Платонова</h2>
													</a>
													<a href="http://rusplt.ru/books/books-1_12.html" class="book_image"><img alt="" src="http://rusplt.ru/netcat_files/511/922/h_fa0bc5023c3d400c4ff939948706298b"></a>
													<a href="http://rusplt.ru/books/books-1_12.html" class="book_text">
														Многие века сохранявшее строжайшую секретность, общество масонов в последние десятилетия, как кажется, «вышло из сумрака». Теперь члены «братства вольных каменщиков» зачастую не скрывают своей принадлежности к масонству, а порой и открыто его пропагандируют.
													</a>
													<div class="clearfix"></div>
													<div class="books_line"></div>
												</div>
												<div class="book">
													<a href="http://rusplt.ru/books/books-1_13.html">
														<h2>Высокий Коммунитаризм как Русская идея</h2>
													</a>
													<a href="http://rusplt.ru/books/books-1_13.html" class="book_image"><img alt="" src="http://rusplt.ru/netcat_files/511/922/h_a866445076d204882ba0d1ec85bc7b0e"></a>
													<a href="http://rusplt.ru/books/books-1_13.html" class="book_text">
														Системный кризис, который с каждым годом обозначается все чётче, стал неизбежным следствием идеологии либерализма, исчерпавшей запас прочности. Коммунизм и фашизм, предложив когда-то собственную версию оптимального мироустройства, не сумели даже в отдельно взятых странах выстроить жизнеспособный «рай на земле» по своим лекалам.
													</a>
													<div class="clearfix"></div>
													<div class="books_line"></div>
												</div>
												<div class="book">
													<a href="http://rusplt.ru/books/books-1_15.html">
														<h2>Распятая Россия</h2>
													</a>
													<a href="http://rusplt.ru/books/books-1_15.html" class="book_image"><img alt="" src="http://rusplt.ru/netcat_files/511/922/h_24338caa0922aa740b090330711acd55"></a>
													<a href="http://rusplt.ru/books/books-1_15.html" class="book_text">
														Всемирно признанный великий русский художник Илья Глазунов давно может позволить себе почивать на лаврах, оставаясь в рамках виртуозно освоенного им искусства живописи.
													</a>
													<div class="clearfix"></div>
												</div>
											</div>
										</li>
																				<li id="allRubricsLink"><a class="item3" href="#" id="header_underline_all"><span class="headerIcons headerIcons_Lines"></span><span>Другие рубрики</span></a></li>
									</ul>
									<div class="desktop-all-rubrics tablet-all-rubrics">
										<div class="header_underline_all_rubrics device-move" data-mobileMoveTo="mobile-all-rubrics" data-tabletMoveTo="tablet-all-rubrics" data-desktopMoveTo="desktop-all-rubrics">
											<a class="ClickNew" data-cn="ChessSchool" href="http://rusplt.ru/shkola-shahmat/">Школа шахмат</a>
											<a class="ClickNew" data-cn="HeaderZaodno"  href="http://rusplt.ru/zaodno/">С нами заодно</a>
											<a class="ClickNew" data-cn="HeaderZaodno"  href="http://rusplt.ru/geroi-nashego-vremeni/">Герои нашего времени</a>
																						<a class="ClickNew" data-cn="HeaderOborona"  href="http://rusplt.ru/sub/defense/">Оборона</a>											<a class="ClickNew" data-cn="HeaderArchive" href="http://rusplt.ru/o/archive/">Популярное в Интернете</a>
											<a class="ClickNew" data-cn="HeaderSport" href="http://rusplt.ru/sub/sport/">Спорт</a>										
										</div>
									</div>
								</nav>

																	<a class="profile reachGoal input ClickNew" data-cn="LeftMenu" data-ct="Вход" data-goal="LeftMenu" href="#"><div class="enterIco"></div></a>
								
								<a class="search reachGoal ClickNew" data-cn="Header" data-ct="Поиск" data-goal="Header" title="Поиск" href="#"></a>

								<div class="searchBlock">
									<form method="get" class="reachGoal" data-goal="Поиск (header)" action="http://rusplt.ru/search/">
										<input type="hidden" name="by_city" value="site1">
										<input name="q" id="search_query" autocomplete="off" type="text" placeholder="Искать статьи, новости" />
										<a href="#" class="close" title="Закрыть"></a>
										<button type="submit" value=""></button>
										
										<div class="header_search">
											<div class="search_select_holder">
												<span id="open_rubrics">Рубрики<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="20" id="category_rubrics-1" />
													<label class="search_check" for="category_rubrics-1">Новости</label>
													
													<input type="checkbox" name="category_rubrics[]" value="50" id="category_rubrics-2" />
													<label class="search_check" for="category_rubrics-2">Оборона</label>
													
													<input type="checkbox" name="category_rubrics[]" value="54" id="category_rubrics-3" />
													<label class="search_check" for="category_rubrics-3">История</label>
													
													<input type="checkbox" name="category_rubrics[]" value="51" id="category_rubrics-4" />
													<label class="search_check" for="category_rubrics-4">Наука и технологии</label>
													
													<input type="checkbox" name="category_rubrics[]" value="80" id="category_rubrics-5" />
													<label class="search_check" for="category_rubrics-5">Суд</label>
													
													<input type="checkbox" name="category_rubrics[]" value="81" id="category_rubrics-6" />
													<label class="search_check" for="category_rubrics-6">Власть</label>
													
													<input type="checkbox" name="category_rubrics[]" value="82" id="category_rubrics-7" />
													<label class="search_check" for="category_rubrics-7">Книги</label>
													
													<input type="checkbox" name="category_rubrics[]" value="215" id="category_rubrics-8" />
													<label class="search_check" for="category_rubrics-8">Происшествия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="85" id="category_rubrics-9" />
													<label class="search_check" for="category_rubrics-9">Закон</label>
													
													<input type="checkbox" name="category_rubrics[]" value="396" id="category_rubrics-10" />
													<label class="search_check" for="category_rubrics-10" style="line-height:24px;">Классики о современной России</label>
													
													<input type="checkbox" name="category_rubrics[]" value="86" id="category_rubrics-11" />
													<label class="search_check" for="category_rubrics-11">Исследования</label>
																										<input type="checkbox" name="category_rubrics[]" value="38" id="category_rubrics-13" />
													<label class="search_check" for="category_rubrics-13">Репортаж</label>
													
													<input type="checkbox" name="category_rubrics[]" value="387" id="category_rubrics-14" />
													<label class="search_check" for="category_rubrics-14">Культура</label>
													
													<input type="checkbox" name="category_rubrics[]" value="39" id="category_rubrics-15" />
													<label class="search_check" for="category_rubrics-15">Интервью</label>
													
													<input type="checkbox" name="category_rubrics[]" value="92" id="category_rubrics-16" />
													<label class="search_check" for="category_rubrics-16">Религия</label>
													
													<input type="checkbox" name="category_rubrics[]" value="89" id="category_rubrics-17" />
													<label class="search_check" for="category_rubrics-17">Образование</label>
													
													<input type="checkbox" name="category_rubrics[]" value="155" id="category_rubrics-18" />
													<label class="search_check" for="category_rubrics-18">Терроризм</label>
											
													<input type="checkbox" name="category_rubrics[]" value="245" id="category_rubrics-19" />
													<label class="search_check" for="category_rubrics-19">Некролог</label>
													
													<input type="checkbox" name="category_rubrics[]" value="526" id="category_rubrics-20" />
													<label class="search_check" for="category_rubrics-20">Архив популярного</label>
													
												</div>
											</div>
											
											<div class="search_select_holder">
												<span id="open_projects">Спецпроекты<b></b></span>
												<div class="search_select">
												
													<input type="checkbox" name="category_rubrics[]" value="517" id="category_projects-1" />
													<label class="search_check" for="category_projects-1">Русские победы</label>
													
													<input type="checkbox" name="category_rubrics[]" value="388" id="category_projects-2" />
													<label class="search_check" for="category_projects-2">Сделано Русскими</label>
																										<input type="checkbox" name="category_rubrics[]" value="507" id="category_projects-4" />
													<label class="search_check" for="category_projects-4">Экологический контроль</label>
													
													<input type="checkbox" name="category_rubrics[]" value="514" id="category_projects-5" />
													<label class="search_check" for="category_projects-5">Рубежи Русской планеты</label>
													
													<input type="checkbox" name="category_rubrics[]" value="505" id="category_projects-6" />
													<label class="search_check" for="category_projects-6">Digest</label>
													
													<input type="checkbox" name="category_rubrics[]" value="535" id="category_projects-7" />
													<label class="search_check" for="category_projects-7">С нами заодно</label>
													
													<input type="checkbox" name="category_rubrics[]" value="560" id="category_projects-8" />
													<label class="search_check" for="category_projects-8">Русские игры</label>
													
													<input type="checkbox" name="category_rubrics[]" value="529" id="category_projects-9" />
													<label class="search_check" for="category_projects-9">Наша вера</label>

												</div>
											</div>
											<input type="submit" value="" class="search_select_btn" />
											<input type="hidden" name="category" value="" class="category_hidden" />
										</div>
									</form>
																
									
										
								</div>
							</div>
						</div>
					</div>
				</div>

				<div class="clear hide-at-1000"></div>


				
				<div class="desktop-search"></div>
				<div class="sub_line hide-at-1000">
					<div style="position:absolute; background: url('/images/rusplt2/shapka2.jpg') center 0 no-repeat; z-index:0; top: 0; width: 100%; height: 100%;"></div>					<div class="inner">

						
						<a class="logo upper reachGoal" data-goal="Header" title="Rusplt.ru" href="http://rusplt.ru"></a>
						
												

											<a class="sub  reachGoal" data-goal="Header" title="Новости" href="/news/">
														Новости						</a>
											
																	<a class="digest games right not_main ClickNew" href="http://rusplt.ru/russian-games/">Русские игры</a>
										
					
												
													<!--<a class="header_link rus_news" title="Русские новости" href="http://rusplt.ru/news/">Русские новости</a>-->
														<a class="header_link big_country left not_main ClickNew" data-cn="HeaderBigCountry" title="Большая страна" href="#">Большая страна</a>
											</div>
				</div>

							<div class="mob_open_list_holder noborder-500 header_underline_holder">
					<div class="mob_open_list" data-open-on-mobile="header_underline" id="header_underline_opener">Спецпроекты</div>
						<div class="header_underline">
							<div class="inner">
								<ul>
									<li>
										<a class="ClickNew" data-cn="HeaderRubeji" href="http://rusplt.ru/rubeji/" id="header_underline_10">
											Рубежи РП
										</a>
									</li>
									<li>										
										<a class="ClickNew" data-cn="HeaderRusmade" href="http://rusplt.ru/umnaya-rossiya/?tab=1" id="header_underline_4">
											Умная <span>Россия</span>
										</a>
									</li>
									<li>
										<a class="ClickNew" data-cn="HeaderWins" href="http://rusplt.ru/avto-moto/" id="header_underline_13">
											Авто/мото
										</a>
									</li>
									<li>
										<a class="ClickNew" data-cn="HeaderPodari" href="http://rusplt.ru/podari/" id="header_underline_15">
											Подари
										</a>
									</li>
									<li class="max_width110">
										<a class="ClickNew" data-cn="HeaderBezopasnost" href="http://rusplt.ru/chas-bezopasnosti/" id="header_underline_9">
											Безопасность
										</a>
									</li>
									<li>
										<a class="ClickNew" data-cn="HeaderChurch" href="http://rusplt.ru/church/" id="header_underline_12">
											Наша <span>вера</span>
										</a>
									</li>
																		<li>
										<a class="ClickNew" data-cn="HeaderKanikuly" href="http://rusplt.ru/kanikuly-v-istoriyu/" id="header_underline_14">
											Каникулы <span>в историю</span>
										</a>
									</li>									
									<li>
										<a class="ClickNew" data-cn="HeaderHealth" href="http://rusplt.ru/zdorove/" id="header_underline_16">
											Здоровье
										</a>
									</li>									
									<li class="big_country_holder">
										<a class="ClickNew header_link big_country" data-cn="HeaderBigCountry">
											Большая <span>страна</span>
										</a>
									</li>
								</ul>								
							</div>
						</div>
				</div>
				
				<div class="mob_open_list_holder other_rubrics">
					<div class="mob_open_list" data-open-on-mobile="all-rubrics">Другие рубрики</div>
					<div class="all-rubrics mobile-all-rubrics"></div>
				</div>
				
				<div class="mob_open_list_holder big_country">
					<div class="mob_open_list ClickNew header_link big_country" data-cn="HeaderBigCountry">Большая <span>страна</span></div>
				</div>

						
				<div class="mobile_logo"></div>

				<a id="goTop" class="sprite_before" href="#" title="Наверх"></a>
			</header>
			
			<div class="mobile-search"></div>
			<div class="tablet-search"></div>

			<section id="content" class="bannersShift
			                												">
				                
			<div class="grid--container">
                        			<div class="grid--row">
							<div class="bannerPlace12">
					<ins><!-- Yandex.RTB R-A-190485-1 -->
<div id="yandex_rtb_R-A-190485-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-1",
                renderTo: "yandex_rtb_R-A-190485-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
				</div>
							
			<div class="grid--4 grid-tablet--6">
								
				<!-- LEFT SIDE BANNER -->
				<div class="b-bnr-place b-bnr-place__left">
					<div class="b-bnr-place-inner b-bnr-place-inner__hd js-bannerRotator" data-id="19">
						<ins><div class="bannerRotator">
    <a href="http://rusplt.ru/wins/"><img src="/images/banners/banner_RW2.jpg"></a>
</div>
<div class="bannerRotator">
    <a href="http://rusplt.ru/books/currency-war/"><img src="/images/banners/war.png"></a>
</div>

</ins>								
					</div>
				</div>
				<!-- END LEFT SIDE BANNER -->

				<!-- RIGHT SIDE BANNER /обновлено -->
				<div class="b-bnr-place b-bnr-place__right">
					<div class="b-bnr-place-inner">
												<div class="js-bannerRotator" data-id="9">
							<div class="bannerRotator">
    <a target="_blank" href="https://vk.com/russianimp"><img src="/images/banners/facts.png"></a>
</div>


						</div><br><br><br>
						<div>
													</div><br><br><br>
													<div class="js-bannerRotator" data-id="12">
								<!--AdFox START-->
<!--rusplt12-->
<!--Площадка: rusplt.ru / * / *-->
<!--Тип баннера: 240x400 правое поле 2 баннер сквозное-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"></div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0></iframe></div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/202474/prepareCode?pp=g&amp;ps=bezd&amp;p2=fjff&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

							</div><br><br><br>
												<div class="js-bannerRotator" data-id="11">
							<div class="bannerRotator">
    <a href="http://checkindigo.ru" target="_blank"><img src="/images/banners/intuit.jpg"></a>
</div>


						</div><br><br><br>
						<div>
							

								
						</div>
					</div>
				</div>				
				<section class="mainCol ">
				
				
											<div data-placeAfter="2" class="js-bannerReplace bannerPlace31">
							<ins><!-- Yandex.RTB R-A-190485-5 -->
<div id="yandex_rtb_R-A-190485-5"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-5",
                renderTo: "yandex_rtb_R-A-190485-5",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
												<div data-placeAfter="7" class="js-bannerReplace bannerPlace32">
							<ins><!-- Yandex.RTB R-A-190485-6 -->
<div id="yandex_rtb_R-A-190485-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-6",
                renderTo: "yandex_rtb_R-A-190485-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
											
										


		


					<div id="news">

						<h1>Обама звонил в Путину по «красному телефону»</h1>

						<div class="social-line">
														
							<div class="date" data-timestamp="1482297198">
								21 декабря 2016, 08:13							</div>

							
            <div class="share_buttons" data-url="http://rusplt.ru/news/obama-zvonil-putinu-646837.html" data-title="Обама звонил в Путину по «красному телефону»" data-img="" data-text="Действующий президент США Барак Обама перед президентскими выборами в стране позвонил главе РФ Владимиру Путину по...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="TopFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="TopVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="TopTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="TopOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>

						<div class="body"><p>Действующий президент США Барак Обама перед президентскими выборами в стране позвонил главе РФ Владимиру Путину по «красному телефону» в связи с хакерскими атаками.</p> <p>По данным западных СМИ, Обама просил Путина не вмешиваться в предвыборную кампанию в США.</p> <p>Общаясь с российским президентом, Обама напомнил, что международное право, включая законы, касающиеся вооруженных конфликтов, распространяется в том числе и на действия в киберпространстве. Кроме того, он предупредил, что действия России будут рассматриваться в будущем исходя из этих стандартов.</p> <p>Администрация действующего президента США подтвердила разговор лидеров двух стран по «красному телефону», сообщают <a href="https://nation-news.ru/233263-pered-vyborami-v-ssha-obama-zvonil-v-rossiyu-po-krasnomu-telefonu" target="_blank">«Народные новости»</a>.</p> <p>«Красный телефон» - линия экстренной связи, которая ранее никогда не использовалась администрацией Белого дома.</p></div>
						<div style="float:right;width:280px;">
							<div id="newsByTheme" class="news-by-theme-banner">
								<div class="news-by-theme"><span>Новости по теме</span></div>
							
								<div class="bannerPlace33">
									<!-- Yandex.RTB R-A-190485-10 -->
<div id="yandex_rtb_R-A-190485-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-10",
                renderTo: "yandex_rtb_R-A-190485-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

																	</div>

							</div>
						</div>
						
						
						<script type="text/javascript">
							$(document).ready(function(){
								var newsRecNum  = 4;
								var requestUrl = 'news';
								
								
								$.ajax({
									url: "http://rusplt.ru/" + requestUrl + "/",
									data: { isNaked:1, nc_ctpl:2168, thisID:646837, getNews:1, search:'Обама |  звонил |  Путину |  красному |  телефону', recNum:newsRecNum  },
									cache: false,
									success: function(data) {
										var paragraph = $('#news .body p').length;
										if (paragraph > 5) { $('#news .body p:eq(1)').after($('#newsByTheme')); }
										else { $('#news .body').prepend($('#newsByTheme')); }
										if (data) {
											$('#newsByTheme').find('.news-by-theme').append(data);
											$('#newsByTheme').toggle(500);
										}
									}
								});
							});
						</script>

						
						
						<div class="clear"></div>
						
						<div class="article_tags"><div><b>Теги:</b></div> <div>Места: <a href="http://rusplt.ru/tags/mesta/russia/">Россия</a>, <a href="http://rusplt.ru/tags/mesta/usa/">США</a></div><div>События: <a href="http://rusplt.ru/tags/sobytiya/peregovory/">переговоры</a></div><div>Персоны: <a href="http://rusplt.ru/tags/persons/putin/">Путин Владимир Владимирович</a>, <a href="http://rusplt.ru/tags/persons/barak-obama/">Барак Обама</a></div></div>
							<div class="next-news">
								<span>Следующая новость</span>
								<a class="reachGoal ClickNew" data-cn="NewsPostPage" data-ct="Cледующая новость" data-goal="NextNews" href="http://rusplt.ru/news/delu-otravlenii-boyaryishnikom-646836.html" title="По делу об отравлении «Боярышником» задержаны девять человек">По делу об отравлении «Боярышником» задержаны девять человек</a>
								<div class="clear"></div>
							</div>						
						<div class="intuit_html5_banner">
							<iframe src="/images/banners/intuit_html5/index.html"></iframe>
						</div>

						<div class="social-line">
							<a class="to-comments open_comments" href="#comments" title="Комментарии">Комментарии</a>
							<span class="js-intuitButtonContainer" data-type="news" data-id="646837"></span>									
							
            <div class="share_buttons" data-url="http://rusplt.ru/news/obama-zvonil-putinu-646837.html" data-title="Обама звонил в Путину по «красному телефону»" data-img="" data-text="Действующий президент США Барак Обама перед президентскими выборами в стране позвонил главе РФ Владимиру Путину по...">
            <a class="fb ClickNew" data-cn="NewsPostPage" data-ct="BottomFacebook" href="#" title=""><span class="cnt load"></span></a>
            <a class="vk ClickNew" data-cn="NewsPostPage" data-ct="BottomVkontakte" href="#" title=""><span class="cnt load"></span></a>
            <a class="tw ClickNew" data-cn="NewsPostPage" data-ct="BottomTwitter" href="#" title=""><span class="cnt load"></span></a>
            <a class="ok ClickNew" data-cn="NewsPostPage" data-ct="BottomOdnoklassniki" href="#" title=""><span class="cnt load"></span></a>
        </div>						</div>						
					</div>

                    <div id="comments" class="hidden_comments">
                        <script src='/netcat/modules/comments/comments.js' type='text/javascript' language='JavaScript'></script>
<script language='JavaScript' type='text/javascript' src='/netcat/admin/js/bbcode.js'></script>
<script type='text/javascript'>
nc_commentsObj30_646837 = new nc_Comments({
        'message_cc':'30',
        'message_id':'646837',
        'template_id':'2',
        'add_block':escape("<div class=\"commentWrite\">	<div class=\"yourComment\">Ваш комментарий</div>	<div class=\"defaultAva\"><a href=\"http://rusplt.ru/profile/\" title=\"Личный кабинет: \"></a></div>	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\" placeholder=\"Введите текст комментария...\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Отправить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'edit_block':escape("<div class=\"commentWrite commentEdit\">	<textarea id=\"%TEXTAREA_ID\" name=\"%TEXTAREA_ID\">%TEXTAREA_VALUE</textarea>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Обновить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'delete_block':escape("<div class=\"commentWrite\">	<p><b>- Ваш комментарий будет удален!</b></p><br/>	<div class=\"clear\"></div>	<div class=\"buttons\">		<button id=\"%SUBMIT_BUTTON_ID\" name=\"%SUBMIT_BUTTON_ID\">Удалить</button>		<button onclick=\"%CANCEL_BUTTON_ACTION\" id=\"%CANCEL_BUTTON_ID\" name=\"%CANCEL_BUTTON_ID\">Отмена</button>	</div></div>"),
        'last_updated':'1482300609',
        'MODULE_PATH':'/netcat/modules/comments/',
        'LOADING':'Подождите, идёт загрузка...',
        'SUBSCRIBE_TO_ALL':'подписаться на все комментарии',
        'UNSUBSCRIBE_FROM_ALL':'отписаться от всех комментариев',
        'edit_access':'enable',
        'delete_access':'enable',
        'all_comments_id':[],
        'show_addform':'1',
        'show_name':'1',
        'show_email':'0',
        'premoderation':'0',
        'sorting':'0',
        'premodtext':escape(""),
        'new_comments_id':0
      });
</script>
<div id="nc_commentID30_646837_0" class="nc_comments">
	<h3 class="block-name">Комментарии</h3></div>		                <div class="authComment"><a href="#" class="input" titile="Авторизация">Авторизуйтесь</a> чтобы оставлять комментарии.</div>	                </div>
					
											<div class="bannerPlace4">																
							<ins><!-- Yandex.RTB R-A-190485-7 -->
<div id="yandex_rtb_R-A-190485-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-7",
                renderTo: "yandex_rtb_R-A-190485-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
						<style>
							.relap__logo{display: none !important;}
							.relap__items-container
							{
								width: 640px !important;
							}
							.relap__items-container .relap__item
							{
								width: 200px !important;
							}
						</style>
												<div class="readelse ClickNew withoutBorder" data-cn="PostPage" data-ct="Читайте также relap.io (сумма событий)"><style>.relap__logo{display: none !important;}</style>
<script async type="text/javascript" src="https://relap.io/api/v5/similar_pages.js?theme=rusplt&clickableItem=1&with_footer=0&view=plates&no_image=0&with_block_title=1&with_title=1&with_description=0&useFixedWidth=1&cols=3&rows=2&title=%D0%A7%D0%B8%D1%82%D0%B0%D1%82%D1%8C+%D1%82%D0%B0%D0%BA%D0%B6%D0%B5&widgetType=end&illustrationType=ultraWide&illustrationSize=6&headLinesCount=3&descLinesCount=0&underHeaderLine=0&font=relap__font-open-sans&with_brand=0&show_only_first_row=0"></script><div class="clear"></div></div>						<div class="bannerPlace5">																
							<ins><!-- Yandex.RTB R-A-190485-8 -->
<div id="yandex_rtb_R-A-190485-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-8",
                renderTo: "yandex_rtb_R-A-190485-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>														
						<div class="bannerPlace6">
							<div class="bannerPlace__grid">
								<div class="blockHeader">Интересное в интернете</div>
								<script type="text/javascript" class="ognyvo__insert" data-src="https://secure.ognyvo.ru/iframe/outside/106/3x2?limit=9" data-width="640" data-height="650">
									!function(){for(var e,t="https://secure.ognyvo.ru/ext/ognyvo_support.js?v=1.6",a=document,r=a.getElementsByTagName("script"),n=r.length;n--;)(r[n].src==t||r[n].src.indexOf(t)>-1)&&(e=r[n]);if(!e){var s=a.head||a.getElementsByTagName("head")[0];e=a.createElement("script"),e.type="text/javascript",e.src=t,s.appendChild(e)}}();
								</script>
							</div>
						</div>							
					


				
				
				</section>
								
				<div class="mob_aside">
					<div class="mobile-aside1"></div>					<div class="mobile-aside3"></div>					<div class="tablet-aside3"></div>					<div class="tablet-aside1"></div>					<div class="clear"></div>
				</div>
				
				<div class="mob_aside">
					<div class="mobile-aside2"></div>					<div class="tablet-aside2"></div>					<div class="clear"></div>
				</div>
				


				</div><div class="grid--2 grid-tablet--6">
				<aside id="sidebar" class="inner_page">
											<div class="bannerPlace21">
							<ins><!-- Yandex.RTB R-A-190485-2 -->
<div id="yandex_rtb_R-A-190485-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-2",
                renderTo: "yandex_rtb_R-A-190485-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
										
                        
												
						<div class="desktop-aside3">
							<div class="sidebar aside3 device-move" data-mobileMoveTo="mobile-aside3" data-tabletMoveTo="tablet-aside3" data-desktopMoveTo="desktop-aside3">
								<div class="popular">
									<div class="block-name nomargintop">Cамое читаемое</div>
									                                                
                        <div class="item first">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="http://rusplt.ru/world/evrozrada-svidaniya-ukraina-28912.html" title="Еврозрада: до свидания, Украина!">
																	<img src="/netcat_files/79/127/90x68/RIAN_02441816.HR.ru.jpg" width="90" height="68" alt="Еврозрада: до свидания, Украина!">																<span class="title">Еврозрада: до свидания, Украина!</span><br/>
								<span class="text">Светлое будущее в ЕС незалежной не светит</span>
							</a>														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="http://rusplt.ru/society/podmoskove-zreet-bunt-28908.html" title="В Подмосковье зреет бунт">
																	<img src="/netcat_files/52/104/90x68/221.jpg" width="90" height="68" alt="В Подмосковье зреет бунт">																<span class="title">В Подмосковье зреет бунт</span><br/>
								<span class="text">Жители против насильственного объединения поселков и сел с городами</span>
							</a>														<div class="clear"></div>
						</div>
                                                
                        <div class="item">
							<a class="article reachGoal" data-goal="Sidebar_MostRead" href="http://rusplt.ru/wins/mongolyi-osadili-ryazan-28911.html" title="Монголы осадили Рязань">
																	<img src="/netcat_files/517/936/90x68/Razorenie_Ryazani.jpg" width="90" height="68" alt="Монголы осадили Рязань">																<span class="title">Монголы осадили Рязань</span><br/>
								<span class="text">Русские воины стояли насмерть, но монголы, численно превосходившие силы обороняющихся, город стерли с лица земли</span>
							</a>														<div class="clear"></div>
						</div>
								</div>
							</div>
						</div>
						
						<div class="clear"></div>
						<div class="desktop-aside1">
							<div class="sidebar aside1 device-move" data-mobileMoveTo="mobile-aside1" data-tabletMoveTo="tablet-aside1" data-desktopMoveTo="desktop-aside1">
						
								<div class="popular views">
	<div class="block-name">		
		<div class="ourPeopleSlogan">
			<div class="ourPeopleSlogan__back"></div>
			<a href="http://rusplt.ru/our-people/" class="js-wordsRotator" data-words="Наши люди~Узнай сокровенное~От наших людей~Здесь, сегодня, сейчас">Наши люди</a>
		</div>
	</div>
    
        <div class="js-adaptiveFotorama" data-autoplay="5000">
		
<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_216.html" title="Я не боюсь смерти">
								<img src="/netcat_files/u/60x80/konu_03.jpg" width="60" height="80" alt="Федор Конюхов">
								<div class="title">Я не боюсь смерти</div><br/>
								<div class="text">
                                    Федор Конюхов                                    <span class="date">22 ноября 2016, 14:49</span>
                                </div>
								</a>                            <div class="clear"></div>
						</div>

<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_215.html" title="Гордиев узел в Алеппо можно только разрубить">
								<img src="/netcat_files/u/60x80/makarov_7.jpg" width="60" height="80" alt="Вадим Макаров">
								<div class="title">Гордиев узел в Алеппо можно только разрубить</div><br/>
								<div class="text">
                                    Вадим Макаров                                    <span class="date">25 октября 2016, 11:26</span>
                                </div>
								</a>                            <div class="clear"></div>
						</div>

<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_214.html" title="Мы вновь должны стать сильнейшими">
								<img src="/netcat_files/u/60x80/2717b5ce9efad712c6a47be7aeef45e1694cceac.jpg" width="60" height="80" alt="Анна Сидорова">
								<div class="title">Мы вновь должны стать сильнейшими</div><br/>
								<div class="text">
                                    Анна Сидорова                                    <span class="date">14 октября 2016, 23:57</span>
                                </div>
								</a>                            <div class="clear"></div>
						</div>

<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_213.html" title="Золотой Витязь в Ставрополе превзошел все мои ожидания">
								<img src="/netcat_files/u/60x80/burlyaev_03.jpg" width="60" height="80" alt="Николай Бурляев">
								<div class="title">Золотой Витязь в Ставрополе превзошел все мои ожидания</div><br/>
								<div class="text">
                                    Николай Бурляев                                    <span class="date">13 октября 2016, 19:17</span>
                                </div>
								</a>                            <div class="clear"></div>
						</div>

<div class="item">
							<a class="article" href="http://rusplt.ru/our-people/our-people-1_211.html" title="О духовном и религиозном воспитании человека">
								<img src="/netcat_files/u/60x80/hramova_03.jpg" width="60" height="80" alt="Надежда Храмова">
								<div class="title">О духовном и религиозном воспитании человека</div><br/>
								<div class="text">
                                    Надежда Храмова                                    <span class="date">05 октября 2016, 19:52</span>
                                </div>
								</a>                            <div class="clear"></div>
						</div>
        </div>
</div>																<div class="bannerPlace23">
									<ins><!-- Yandex.RTB R-A-190485-3 -->
<div id="yandex_rtb_R-A-190485-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-3",
                renderTo: "yandex_rtb_R-A-190485-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
								</div>
																<div class="popular views">
	<div class="block-name">
					<a href="http://rusplt.ru/nowiknow/">Теперь я знаю</a>
			</div>

        <div class="js-adaptiveFotorama" data-autoplay="5000">
<div class="item">
							<a class="article" href="http://rusplt.ru/nowiknow/nowiknow-1_45.html" title="Балконы, деньги, мастера">
								<img src="/netcat_files/1591/2208/60x80/Na_oblozhku.png" width="60" height="80" alt="Балконы, деньги, мастера">
								<div class="title">Сергей Большаков, 34 года:
Увеличить жилплощадь без ипотеки? Легко!</div><br/>
															</a>
							                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/nowiknow/nowiknow-1_43.html" title="Эстетика русского ремонта">
								<img src="/netcat_files/1591/2208/60x80/tyaz2010_1_0.jpg" width="60" height="80" alt="Эстетика русского ремонта">
								<div class="title">Михаил Кузнецов, 27 лет
Ремонт недорого и без перегара? Это реально!</div><br/>
															</a>
							                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/nowiknow/nowiknow-1_41.html" title="Турник, бег, подвал и душ в тесной раздевалке">
								<img src="/netcat_files/1591/2208/60x80/tyaz13.10.16.1.jpg" width="60" height="80" alt="Турник, бег, подвал и душ в тесной раздевалке">
								<div class="title">Олег Куликов, 47 лет
Строим идеальное тело - без понтов и с результатом!</div><br/>
															</a>
							                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/nowiknow/nowiknow-1_40.html" title="Семь красок «бабьего лета»">
								<img src="/netcat_files/1591/2208/60x80/tyaz2.jpg" width="60" height="80" alt="Семь красок «бабьего лета»">
								<div class="title">Мария Влас, 27 лет

Солнечная золотая осень - самое время для творчества!</div><br/>
															</a>
							                            <div class="clear"></div>
						</div>
<div class="item">
							<a class="article" href="http://rusplt.ru/nowiknow/nowiknow-1_39.html" title="Свадьба в кризис: экономим весело и грамотно">
								<img src="/netcat_files/1591/2208/60x80/tyaz1_4.jpg" width="60" height="80" alt="Свадьба в кризис: экономим весело и грамотно">
								<div class="title"><p>Джива Ли, 25 лет. Сыграть свадьбу недорого и богато?</p>

<p>Теперь я знаю, как!</p></div><br/>
															</a>
							                            <div class="clear"></div>
						</div>
        </div>
</div>							</div>
						</div>
						<div class="desktop-aside2">
							<div class="sidebar aside2 device-move" data-mobileMoveTo="mobile-aside2" data-tabletMoveTo="tablet-aside2" data-desktopMoveTo="desktop-aside2">
								<div class="rightBlockSlider js-adaptiveFotorama" data-autoplay="5000"><div class="rightBlockSlider__item">
    <a href="http://rusplt.ru/wins/">        <div class="rightBlockSlider__rubric">Русские Победы</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/531/964/preview_db75b4a2fae25723613ac0f24d6a7ee5">
        </div>
        <div class="rightBlockSlider__header">С древних времен по наши дни</div>        
    </a></div>
</div>								<div class="rightBlockSlider js-adaptiveFotorama" data-autoplay="5000"><div class="rightBlockSlider__item">
    <a href="http://rusplt.ru/russian-games/betatest-alfaigryi-28364.html">        <div class="rightBlockSlider__rubric">Русские игры</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/561/1013/preview_e02fd9d063960b7f9f07b1ea7819be6d">
        </div>
        <div class="rightBlockSlider__header">Бета-тест альфа-игры</div>        
    </a></div>
<div class="rightBlockSlider__item">
    <a href="http://rusplt.ru/russian-games/">        <div class="rightBlockSlider__rubric">Русские игры</div>        <div class="rightBlockSlider__image">
            <img src="/netcat_files/561/1013/preview_716c16b6de9cd077fefc0058945de254">
        </div>
        <div class="rightBlockSlider__header">Русские игры</div>        
    </a></div>
</div>								
								<div class="clear"></div>
								
								<div class="aside2_mobile ClickNew" data-cn="NewsPostPage" data-ct="Лонгриды (сумма кликов в первом блоке)">
									

					<div class="sidebar-article counters">
                        <a class="sub" href="http://rusplt.ru/society/" title="Общество">Общество</a>						<a class="reachGoal" data-goal="Sidebar" href="http://rusplt.ru/society/vyiboryi-prezidenta-rossiya-mogut-sostoyatsya-ranshe--v-2017-godu-28250.html" title="Президент-2018. Или 2017?">
															<img src="/netcat_files/52/104/90x68/2608_vuboru_2018_620.jpg" width="90" height="68" alt="Президент-2018. Или 2017?">
														<span class="title">Президент-2018. Или 2017?</span>
						</a>											</div>

									

					<div class="sidebar-article counters">
                        <a class="sub" href="http://rusplt.ru" title=""></a>						<a class="reachGoal" data-goal="Sidebar" href="http://rusplt.ru/health/komu-vyigodna-grubaya-loj-o-sotsializme-i-sssr-28246.html" title="История устами младенца">
															<img src="/netcat_files/383/764/90x68/2608_istoriya_ustami_mladentsa_620.jpg" width="90" height="68" alt="История устами младенца">
														<span class="title">История устами младенца</span>
						</a>											</div>

								</div>
								
								<div class="clear"></div>
							</div>
						</div>

                        
										<!--
						<div class="twitter_w js-twAdaptive socialAdaptive">
							<a class="twitter-timeline" href="https://twitter.com/sozvedie_nauki" data-widget-id="628130121279533056" height="345">Твиты от @sozvedie_nauki</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>

						<div class="twitter_w js-twAdaptive socialAdaptive">
							<div id="fb-root"></div>
							<div class="fb-page" data-href="https://www.facebook.com/rusplt" data-width="260" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/rusplt"><a href="https://www.facebook.com/rusplt">Русская планета</a></blockquote></div></div>
						</div>

						<div class="vk_block js-fbAdaptive socialAdaptive" style="height: 360px;">
							<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
							<div id="vk_groups" style="margin: 0 auto"></div>
							<script type="text/javascript">
								VK.Widgets.Group("vk_groups", {mode: 0, width: "260", height: "360", color1: "FFFFFF", color2: "2B587A", color3: "5B7FA6"}, 35383545);
							</script>
						</div>

						<div class="twitter_w i1 js-fbAdaptive socialAdaptive">
							<div class="fb-page" data-href="https://www.facebook.com/regiony.rusplt/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/regiony.rusplt/"><a href="https://www.facebook.com/regiony.rusplt/">Русская планета. Большая страна</a></blockquote></div></div>						
						</div>
						-->
						<div class="bannerPlace22">
							<ins><!-- Yandex.RTB R-A-190485-4 -->
<div id="yandex_rtb_R-A-190485-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-190485-4",
                renderTo: "yandex_rtb_R-A-190485-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

</ins>
						</div>
					

                    

                    

					<div class="clear"></div>
				</aside>

				<div class="clear"></div>



				
				<div class="clear"></div>				

				                				
				
			</div>			</div>			
			
			
							<div class="adv_footer">
																				<div class="clear"></div>
				</div>
						
			
			
			</section>

		
			
			<div class="clear"></div>

			<div id="footer_protector"></div>

			<footer id="footer">
				<div class="inner">

					<div class="block">
						<nav class="info-menu">
							<ul>
								
<li><a class="reachGoal" data-goal="Header" href="/info/about-copy/" title="О проекте"><span>О проекте</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/team/" title="Редакция"><span>Редакция</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/contacts/" title="Контакты"><span>Контакты</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/comments/" title="Правила комментирования"><span>Правила комментирования</span></a></li> 
<li><a class="reachGoal" data-goal="Header" href="/info/copyright/" title="Использование материалов"><span>Использование материалов</span></a></li> 
															</ul>
						</nav>


						<div class="clear"></div>
					</div>

					<div class="block i2">
						<nav class="social-block">
							<ul class="social">
								
								<li><a href="http://fb.com/rusplt" target="_blank" 		 class="ClickNew fb" data-cn="Footer" data-ct="clickSocialFooter_fb" title="Фейсбук">Фейсбук</a></li>
								<li><a href="http://vk.com/rusplt" target="_blank" 		 class="ClickNew vk" data-cn="Footer" data-ct="clickSocialFooter_vk" title="Вконтакте">Вконтакте</a></li>
								<li><a href="https://twitter.com/rusplt" target="_blank" class="ClickNew tw" data-cn="Footer" data-ct="clickSocialFooter_tw" title="Твиттер">Твиттер</a></li>
								<li><a href="http://ok.ru/rusplt" target="_blank" 		 class="ClickNew ok" data-cn="Footer" data-ct="clickSocialFooter_ok" title="Одноклассники">Одноклассники</a></li>
								<li><a href="http://rusplt.ru/index/new.rss" target="_blank" onClick="ga('send', 'event', 'ClickNew','Footer','RSS');" class="rss" title="RSS Feed">RSS</a></li>
								
															</ul>
						</nav>

						
						<div class="clear"></div>
					</div>


					<div class="y18"></div>

					<div class="text">Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 65733<br />выдано Роскомнадзором 20.05.2016.</div>

					<div class="copy">&copy; 2009&ndash;2016 Русская Планета</div>
										
					<div class="orphus">
						<span class="inner-text">
							<a href="http://orphus.ru" id="orphus" target="_blank" title="Система Orphus"><img src="/netcat/modules/banner/emp.gif" alt="Система Orphus"></a>
							Ошибка в тексте?
							<span>Ctrl + Enter</span>
						</span>
					</div>
				</div>
			</footer>
			
			<a class="mobile_goTop"></a>


		</div><!-- / Wrapper -->

		
				<script type="text/javascript" src="/js/orphus.js"></script>

				<div class="hidden"></div>

		
		<div id="subscribe">
			<a class="actionSubscriptionClose sprite_before" href="#"></a>

			<div class="first-box">
				<div class="image i1"></div>
				<div class="image i2"></div>
				<div class="image i3"></div>
			</div>

			<div class="second-box">
				<div class="header">80 000 подписчиков уже с нами!</div>
				<div class="snippet">Читайте «Русскую планету» в социальных сетях и участвуйте в дискуссиях</div>
				<div class="social">
					<a id="fb" class="sprite_before" href="http://fb.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Facebook');" target="_blank" title="Facebook"><span class="cnt load"></span></a>
					<a id="vk" class="sprite_before" href="http://vk.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Вконтакте');" target="_blank" title="Вконтакте"><span class="cnt load"></span></a>
					<a id="tw" class="sprite_before" href="https://twitter.com/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Twitter');" target="_blank" title="Twitter"><span class="cnt">16,9k</span></a>
					<a id="ok" class="sprite_before" href="http://ok.ru/rusplt" onclick="ga('send', 'event', 'Conversion', 'Banner: 80 000 подписчиков уже с нами!', 'Одноклассники');" target="_blank" title="Одноклассники"><span class="cnt">50k</span></a>
				</div>
			</div>

			<div class="third-box">
				<div class="smalltext">Каждую пятницу мы будем присылать вам сборник самых важных<br />и интересных материалов за неделю. <span>Это того стоит.</span></div>
				<form class="subscribe" data-ct="Banner: 80 000 подписчиков уже с нами!" method="post" action="/netcat/add.php">
					<input type="hidden" name="admin_mode" value=""/>
					<input type="hidden" name="catalogue" value="1"/>
					<input type="hidden" name="cc" value="11"/>
					<input type="hidden" name="sub" value="9"/>
					<input type="hidden" name="posting" value="1"/>
					<input type="hidden" name="BackLink" value="/news/obama-zvonil-putinu-646837.html"/>
					<input type="hidden" name="nc_agreed" value="1" />
					<input type="hidden" name="loginsave" value="1" />
					<input type="hidden" name="f_Login" id="f_Login" />
					<input type="hidden" name="Password1" id="Password1" />
					<input type="hidden" name="Password2" id="Password2" />
					<input type="hidden" name="f_Mailing" value="0" />
					<input type="hidden" name="f_Form" value="3" />
					<input type="hidden" name="f_popup" value="1" />
					<label class="error">Неправильная электронная почта</label>
					<input type="email" name="f_Email" id="f_Email" maxlength="64" placeholder="Оставьте нам свой e-mail" />
					<input class="actionSubscriptionButton" type="submit" value="Подписаться" />
					<label class="checkbox-rusplt">
						<input name="leavemealone" value="1" type="checkbox" />
						Больше не показывать это сообщение
					</label>
				</form>
			</div>

			<div class="confirm">
				<a class="actionSubscriptionClose" href="#">Закрыть окно</a>
				Вы успешно подписались на еженедельную рассылку лучших статей. <span>Спасибо!</span>
			</div>
		</div>


		

		<!-- Lentainform NewsRanker tag -->
		<script>
			if (window.self === window.top) {
				(new Image()).src = '//autocounter.lentainform.com/autocreative/counter.php?pid=' + 37199 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
			}
		</script>
		<!-- End Lentainform NewsRanker tag -->

		
		<div class="hidden"><!-- Код тега ремаркетинга Google -->
<!--
С помощью тега ремаркетинга запрещается собирать информацию, по
которой можно идентифицировать личность пользователя. Также
запрещается размещать тег на страницах с контентом деликатного
характера. Подробнее об этих требованиях и о настройке тега читайте на
странице http://google.com/ads/remarketingsetup.
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 965003363;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965003363/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript></div>
		
<div class="post__widgetPopup post__widgetPopup__bigBlock bigPopup">
	<div class="hideButton"></div>
	<div class="post__widgetPopup__container">
		<div class="post__widgetPopup__header">
			<div class="post__widgetPopup__header__item addBold">
				Станьте нашим читателем,<br />сделайте жизнь интереснее!
                                <div>
                                    <div class="post__widgetPopup__description">
                                            Помимо актуальной повестки дня, мы также публикуем:<br/>аналитику, обзоры, интервью, исторические исследования.
                                    </div>
                                    <div class="post__widgetPopup__lk__btn">
                                        <a class="unregistered" href="#">личный кабинет</a>
                                    </div>
                                    <div style="clear: both;"></div>
                                </div>
                                
			</div>
		</div>
		<div class="post__widgetPopup__tabs clearfix">
			<div class="post__widgetPopup__tab vk" data-ct="clickSocialTab_vk" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab fb" data-ct="clickSocialTab_fb" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab tw" data-ct="clickSocialTab_tw" data-cn="SocialBanner"></div>
			<div class="post__widgetPopup__tab ok" data-ct="clickSocialTab_ok" data-cn="SocialBanner"></div>
		</div>
		<div class="post__widgetPopup__logo">
			<img src="/images/rusplt2/popup-logo.png" width="286" height="79" alt="" />
		</div>
		<div class="post__widgetPopup__socialBlock">
			<div class="post__widgetPopup__socialBlock__item hidden">
				<iframe name="fXD4c2d3" src="http://vk.com/widget_community.php?app=0&amp;width=520px&amp;_ver=1&amp;gid=35383545&amp;mode=0&amp;color1=FFFFFF&amp;color2=2B587A&amp;color3=5B7FA6&amp;height=220&amp;&amp;149ad626e9e" width="520" height="220" scrolling="no" id="vkwidget3" style="overflow: hidden; height: 220px; border: 0;"></iframe>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__fb">
					<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Frusplt&amp;width=520&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;force_wall=true&amp;header=false" scrolling="no" style="border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__tw">
					<iframe id="twitter-widget-9" scrolling="no" src="https://platform.twitter.com/widgets/follow_button.ae36744a06482b14f4c1ab8ab6ea765e.ru.html#_=1438960845314&amp;dnt=true&amp;id=twitter-widget-9&amp;lang=ru&amp;preview=true&amp;screen_name=rusplt&amp;show_count=false&amp;show_screen_name=true&amp;size=l" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="position: static; visibility: visible; width: 135px; height: 28px; border: 0;"></iframe>
				</div>
			</div>
			<div class="post__widgetPopup__socialBlock__item hidden">
				<div class="post__widgetPopup__socialBlock__ok">
					<iframe id="__okGroup0" scrolling="no" src="https://connect.ok.ru/dk?st.cmd=WidgetGroup&amp;st.groupId=52128940752962&amp;st.fid=__okGroup0&amp;st.hoster=http%3A%2F%2Frusplt.local%2F&amp;st.settings=%7Bwidth%3A520%2Cheight%3A220%7D" style="border: 0px; width: 520px; height: 220px;"></iframe>
				</div>
			</div>
		</div>
	</div>
	<div class="post__widgetPopup__bottom">
		<a class="thanksISubscribed" href="#">Спасибо, я уже читаю «Русскую Планету»</a>
	</div>
</div>		
		
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18792804" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18792804&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

		<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterRusplt_ru = new TNS.TnsCounter({
				'account':'rusplt_ru',
				'tmsec': 'rusplt_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****rusplt_ru/ru/UTF-8/tmsec=rusplt_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->


		<div id="shadow"></div>
		<div id="cursor"></div>

		<div id="regions">
			<a href="#" class="close" title="Закрыть"></a>

			<div class="federal">
				<ul>
					<li><a href="http://rusplt.ru" title="Большая страна" class="coatOfArms r1">Большая страна</a></li>
									</ul>
			</div>

			<div class="inner_container">
				<div class="inner">
					<div class="container"><div class="d_cols"><div class="d_list"><div class="head">Центральный ФО</div><ul><li><a href="http://belgorod.rusplt.ru" title="Белгород" class="coatOfArms r30">Белгород</a></li><li><a href="http://bryansk.rusplt.ru" title="Брянск" class="coatOfArms r52">Брянск</a></li><li><a href="http://vladimir.rusplt.ru" title="Владимир" class="coatOfArms r76">Владимир</a></li><li><a href="http://voronezh.rusplt.ru" title="Воронеж" class="coatOfArms r3">Воронеж</a></li><li><a href="http://ivanovo.rusplt.ru" title="Иваново" class="coatOfArms r53">Иваново</a></li><li><a href="http://kaluga.rusplt.ru" title="Калуга" class="coatOfArms r54">Калуга</a></li><li><a href="http://kostroma.rusplt.ru" title="Кострома" class="coatOfArms r37">Кострома</a></li><li><a href="http://kursk.rusplt.ru" title="Курск" class="coatOfArms r71">Курск</a></li><li><a href="http://lipetsk.rusplt.ru" title="Липецк" class="coatOfArms r72">Липецк</a></li><li><a href="http://orel.rusplt.ru" title="Орёл" class="coatOfArms r51">Орёл</a></li><li><a href="http://mosoblast.rusplt.ru" title="Подмосковье" class="coatOfArms r84">Подмосковье</a></li><li><a href="http://ryazan.rusplt.ru" title="Рязань" class="coatOfArms r70">Рязань</a></li><li><a href="http://smolensk.rusplt.ru" title="Смоленск" class="coatOfArms r50">Смоленск</a></li><li><a href="http://tambov.rusplt.ru" title="Тамбов" class="coatOfArms r75">Тамбов</a></li><li><a href="http://tver.rusplt.ru" title="Тверь" class="coatOfArms r17">Тверь</a></li><li><a href="http://yaroslavl.rusplt.ru" title="Ярославль" class="coatOfArms r14">Ярославль</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Южный ФО</div><ul><li><a href="http://astrakhan.rusplt.ru" title="Астрахань" class="coatOfArms r2">Астрахань</a></li><li><a href="http://volgograd.rusplt.ru" title="Волгоград" class="coatOfArms r15">Волгоград</a></li><li><a href="http://krasnodar.rusplt.ru" title="Краснодар" class="coatOfArms r5">Краснодар</a></li><li><a href="http://crimea.rusplt.ru" title="Крым" class="coatOfArms r81">Крым</a></li><li><a href="http://novorossiysk.rusplt.ru" title="Новороссийск" class="coatOfArms r77">Новороссийск</a></li><li><a href="http://rostov.rusplt.ru" title="Ростов-на-Дону" class="coatOfArms r4">Ростов-на-Дону</a></li><li><a href="http://sevastopol.rusplt.ru" title="Севастополь" class="coatOfArms r82">Севастополь</a></li><li><a href="http://sochi.rusplt.ru" title="Сочи" class="coatOfArms r16">Сочи</a></li><li><a href="http://taganrog.rusplt.ru" title="Таганрог" class="coatOfArms r26">Таганрог</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Западный ФО</div><ul><li><a href="http://arkhangelsk.rusplt.ru" title="Архангельск" class="coatOfArms r57">Архангельск</a></li><li><a href="http://vologda.rusplt.ru" title="Вологда" class="coatOfArms r58">Вологда</a></li><li><a href="http://kaliningrad.rusplt.ru" title="Калининград" class="coatOfArms r55">Калининград</a></li><li><a href="http://murmansk.rusplt.ru" title="Мурманск" class="coatOfArms r56">Мурманск</a></li><li><a href="http://petrozavodsk.rusplt.ru" title="Петрозаводск" class="coatOfArms r59">Петрозаводск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Дальневосточный ФО</div><ul><li><a href="http://blagoveshchensk.rusplt.ru" title="Благовещенск" class="coatOfArms r49">Благовещенск</a></li><li><a href="http://vladivostok.rusplt.ru" title="Владивосток" class="coatOfArms r42">Владивосток</a></li><li><a href="http://komsomolsk.rusplt.ru" title="Комсомольск-на-Амуре" class="coatOfArms r48">Комсомольск-на-Амуре</a></li><li><a href="http://khabarovsk.rusplt.ru" title="Хабаровск" class="coatOfArms r43">Хабаровск</a></li><li><a href="http://usakhalinsk.rusplt.ru" title="Южно-Сахалинск" class="coatOfArms r47">Южно-Сахалинск</a></li><li><a href="http://yakutsk.rusplt.ru" title="Якутск" class="coatOfArms r68">Якутск</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Сибирский ФО</div><ul><li><a href="http://barnaul.rusplt.ru" title="Барнаул" class="coatOfArms r69">Барнаул</a></li><li><a href="http://bratsk.rusplt.ru" title="Братск" class="coatOfArms r45">Братск</a></li><li><a href="http://irkutsk.rusplt.ru" title="Иркутск" class="coatOfArms r32">Иркутск</a></li><li><a href="http://kemerovo.rusplt.ru" title="Кемерово" class="coatOfArms r29">Кемерово</a></li><li><a href="http://krasnoyarsk.rusplt.ru" title="Красноярск" class="coatOfArms r8">Красноярск</a></li><li><a href="http://novokuznetsk.rusplt.ru" title="Новокузнецк" class="coatOfArms r67">Новокузнецк</a></li><li><a href="http://novosibirsk.rusplt.ru" title="Новосибирск" class="coatOfArms r41">Новосибирск</a></li><li><a href="http://norilsk.rusplt.ru" title="Норильск" class="coatOfArms r66">Норильск</a></li><li><a href="http://omsk.rusplt.ru" title="Омск" class="coatOfArms r31">Омск</a></li><li><a href="http://tomsk.rusplt.ru" title="Томск" class="coatOfArms r61">Томск</a></li><li><a href="http://chita.rusplt.ru" title="Чита" class="coatOfArms r44">Чита</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Уральский ФО</div><ul><li><a href="http://ekaterinburg.rusplt.ru" title="Екатеринбург" class="coatOfArms r33">Екатеринбург</a></li><li><a href="http://kurgan.rusplt.ru" title="Курган" class="coatOfArms r60">Курган</a></li><li><a href="http://magnitogorsk.rusplt.ru" title="Магнитогорск" class="coatOfArms r12">Магнитогорск</a></li><li><a href="http://ntagil.rusplt.ru" title="Нижний Тагил" class="coatOfArms r19">Нижний Тагил</a></li><li><a href="http://newurengoy.rusplt.ru" title="Новый Уренгой" class="coatOfArms r64">Новый Уренгой</a></li><li><a href="http://tyumen.rusplt.ru" title="Тюмень" class="coatOfArms r22">Тюмень</a></li><li><a href="http://chelyabinsk.rusplt.ru" title="Челябинск" class="coatOfArms r10">Челябинск</a></li></ul><div class="clear"></div></div></div><div class="d_cols"><div class="d_list"><div class="head">Приволжский ФО</div><ul><li><a href="http://izhevsk.rusplt.ru" title="Ижевск" class="coatOfArms r21">Ижевск</a></li><li><a href="http://kazan.rusplt.ru" title="Казань" class="coatOfArms r6">Казань</a></li><li><a href="http://kirov.rusplt.ru" title="Киров" class="coatOfArms r73">Киров</a></li><li><a href="http://nnovgorod.rusplt.ru" title="Нижний Новгород" class="coatOfArms r40">Нижний Новгород</a></li><li><a href="http://orenburg.rusplt.ru" title="Оренбург" class="coatOfArms r11">Оренбург</a></li><li><a href="http://penza.rusplt.ru" title="Пенза" class="coatOfArms r38">Пенза</a></li><li><a href="http://perm.rusplt.ru" title="Пермь" class="coatOfArms r9">Пермь</a></li><li><a href="http://samara.rusplt.ru" title="Самара" class="coatOfArms r7">Самара</a></li><li><a href="http://saratov.rusplt.ru" title="Саратов" class="coatOfArms r20">Саратов</a></li><li><a href="http://togliatti.rusplt.ru" title="Тольятти" class="coatOfArms r27">Тольятти</a></li><li><a href="http://ulyanovsk.rusplt.ru" title="Ульяновск" class="coatOfArms r39">Ульяновск</a></li><li><a href="http://ufa.rusplt.ru" title="Уфа" class="coatOfArms r23">Уфа</a></li></ul><div class="clear"></div></div><div class="d_list"><div class="head">Северо-Кавказский ФО</div><ul><li><a href="http://dagestan.rusplt.ru" title="Дагестан" class="coatOfArms r18">Дагестан</a></li><li><a href="http://ingushetia.rusplt.ru" title="Ингушетия" class="coatOfArms r35">Ингушетия</a></li><li><a href="http://kbr.rusplt.ru" title="КБР" class="coatOfArms r28">КБР</a></li><li><a href="http://alania.rusplt.ru" title="РСО-Алания" class="coatOfArms r24">РСО-Алания</a></li><li><a href="http://stavropol.rusplt.ru" title="Ставрополь" class="coatOfArms r13">Ставрополь</a></li><li><a href="http://chechnya.rusplt.ru" title="Чечня" class="coatOfArms r25">Чечня</a></li></ul><div class="clear"></div></div></div></div>
					<div class="scroller__bar-wrapper"><div class="scroller__bar"></div></div>
				</div>
			</div>
		</div>
		
		<div id="transparent" ></div>
		
		<div class="desktop-our_people_popup"></div>
		
		<div class="rubrics__window">
			<div class="inner_container">
				<div class="inner">
					<div class="container">
						<div class="col">
							<ul>
								<li><a href="http://rusplt.ru/sub/defense/">Оборона</a></li>
								<li><a href="http://rusplt.ru/sub/history/">История</a></li>
								<li><a href="http://rusplt.ru/sub/science/">Наука и технологии</a></li>
								<li><a href="http://rusplt.ru/sub/court/">Суд</a></li>
								<li><a href="http://rusplt.ru/sub/authority/">Власть</a></li>
								<li><a href="http://rusplt.ru/sub/books/">Книги</a></li>
								<li><a href="http://rusplt.ru/sub/pro/">Происшествия</a></li>
								<li><a href="http://rusplt.ru/sub/law/">Закон</a></li>
								<li class="multiLine"><a href="http://rusplt.ru/sub/year-literature/">Классики о современной России</a></li>
																<li><a href="http://rusplt.ru/sub/research/">Исследования</a></li>
															</ul>
						</div>
						<div class="col">
							<ul>
								<li><a href="http://rusplt.ru/sub/economy/">Экономика</a></li>
								<li><a href="http://rusplt.ru/sub/report/">Репортаж</a></li>
								<li><a href="http://rusplt.ru/sub/culture/">Культура</a></li>
								<li><a href="http://rusplt.ru/sub/interview/">Интервью</a></li>
								<li><a href="http://rusplt.ru/sub/religion/">Религия</a></li>
																<li><a href="http://rusplt.ru/sub/education/">Образование</a></li>
								<li><a href="http://rusplt.ru/sub/terrorism/">Терроризм</a></li>
																																<li><a href="http://rusplt.ru/sub/nekrolog/">Некролог</a></li>
																							
								<li><a href="http://rusplt.ru/sub/arhiv-populyarnogo/">Архив популярного</a></li>
															</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		
				
		<script async src="https://cdn.onthe.io/io.js/nXncwNsQa0nW"></script>		
	</body>
</html>
